<!DOCTYPE html>
<!-- standard layout default -->
<html lang="de">
<!-- include_content.jsp says: 1--><head>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=970">
    <meta name="verification" content="7db873fe6041c35f773054e25c1d60e1"/>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<!-- <meta name="oct:pageType" content="article"> -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.diepresse.com/home/meingeld/aktien/5150766/Wenn-Boersenzwerge-aus-dem-Schatten-treten">
<meta name="application-name" content="DiePresse.com">
<meta property="og:site_name" content="DiePresse.com"/>
<link rel="publisher" href="https://plus.google.com/113451486957785313038/"/>
<meta name="twitter:site" content="@diepressecom">
<meta name="apple-itunes-app" content="app-id=394872877">
<meta name="google-play-app" content="app-id=com.diepresse">
<link rel="canonical" href="http://diepresse.com/home/meingeld/aktien/5150766/Wenn-Boersenzwerge-aus-dem-Schatten-treten"/>
<meta property="og:url" content="http://diepresse.com/home/meingeld/aktien/5150766/Wenn-Boersenzwerge-aus-dem-Schatten-treten"/>
<meta property="twitter:url" content="http://diepresse.com/home/meingeld/aktien/5150766/Wenn-Boersenzwerge-aus-dem-Schatten-treten"/>
<title>Wenn Börsenzwerge aus dem Schatten treten « DiePresse.com</title>
<meta property="og:title" content="Wenn Börsenzwerge aus dem Schatten treten">
<meta name="twitter:title" content="Wenn Börsenzwerge aus dem Schatten treten">
<meta name="description" lang="de" content="Sowohl Donald Trumps Wahlsieg als auch eine Umschichtung von defensiven in zyklische Werte kommen kleinen Unternehmen aus den USA zugute. ">
<meta name="twitter:description" content="Sowohl Donald Trumps Wahlsieg als auch eine Umschichtung von defensiven in zyklische Werte kommen kleinen Unternehmen aus den USA zugute. "/>
<meta property="og:description" content="Sowohl Donald Trumps Wahlsieg als auch eine Umschichtung von defensiven in zyklische Werte kommen kleinen Unternehmen aus den USA zugute. "/>
<link rel="image_src" href="http://diepresse.com/images/uploads/8/2/e/5150766/A-supporter-of-Republican-presidential-nominee-Donald-Trump-holds-his-hand-over-his-heart-as-he-recites-the-pledge-of-allegiance-during-a-campaign-rally-in-Phoenix_1483892293846702.jpg">
<meta property="og:image" content="http://diepresse.com/images/uploads/8/2/e/5150766/A-supporter-of-Republican-presidential-nominee-Donald-Trump-holds-his-hand-over-his-heart-as-he-recites-the-pledge-of-allegiance-during-a-campaign-rally-in-Phoenix_1483892293846702.jpg">
<meta name="twitter:image" content="http://diepresse.com/images/uploads/8/2/e/5150766/A-supporter-of-Republican-presidential-nominee-Donald-Trump-holds-his-hand-over-his-heart-as-he-recites-the-pledge-of-allegiance-during-a-campaign-rally-in-Phoenix_1483892293846702.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:published_time" content="2017-01-09T06:34Z"/>
<meta property="article:modified_time" content="2017-01-09T06:35Z"/>
<meta property="article:section" content="Aktien"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/DiePressecom/"/>
<!-- <meta name="oct:channel_id" content="2178"/> -->
<!-- <meta name="oct:articleType" content="1"/> -->
<meta name="layout_testNode" content="12"/>
    <style type="text/css">.kicker {
        display: none;
    }</style>
    <link rel="shortcut icon" type="image/ico" href="/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="/img/icons/apple-touch-icon3.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="/img/icons/apple-touch-icon4.png"/>


    <link href="/css/main.css?770822" type="text/css" rel="stylesheet"/>
    <link href="/css/print.css?770822" type="text/css" rel="stylesheet"
          media="print"/>


    <!--[if lte IE 8]>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

    <style>
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto Condensed";
        }
    </style>

    <![endif]-->

    <!-- css check -->
<!--  '1' --><link href="/css/article.css?90" type="text/css" rel="stylesheet" /><link href="/fragments/home/ressort.css?770822" type="text/css" rel="stylesheet"/>
    <link href="/fragments/home/meingeld/ressort.css?770822" type="text/css" rel="stylesheet"/>
    <link href="/fragments/home/meingeld/aktien/ressort.css?770822" type="text/css" rel="stylesheet"/>
    <script type="text/javascript" src="/js/jquery.js?770822"></script>
    <script type="text/javascript" src="/js/common.js?770822"></script>

    <link rel="alternate" type="application/rss+xml" title="DiePresse.com Mein Geld als RSS-Feed"
          href="/rss/Mein Geld"/>
    <link rel="alternate" type="application/rss+xml"
          title="DiePresse.com Mein Geld als RSS-Feed ohne Bilder"
          href="/text/rss/Mein Geld"/>
    <link rel="alternate" type="application/atom+xml"
          title="DiePresse.com  Mein Geld als Atom-Feed"
          href="/atom/Mein Geld"/>


    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code = (function () {
            var account_id = 57060,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
// DO NOT EDIT BELOW THIS LINE
                f = false, d = document;
            return {
                use_existing_jquery: function () {
                    return use_existing_jquery;
                }, library_tolerance: function () {
                    return library_tolerance;
                }, finish: function () {
                    if (!f) {
                        f = true;
                        var a = d.getElementById('_vis_opt_path_hides');
                        if (a)a.parentNode.removeChild(a);
                    }
                }, finished: function () {
                    return f;
                }, load: function (a) {
                    var b = d.createElement('script');
                    b.src = a;
                    b.type = 'text/javascript';
                    b.innerText;
                    b.onerror = function () {
                        _vwo_code.finish();
                    };
                    d.getElementsByTagName('head')[0].appendChild(b);
                }, init: function () {
                    settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                    this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                    var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0];
                    a.setAttribute('id', '_vis_opt_path_hides');
                    a.setAttribute('type', 'text/css');
                    if (a.styleSheet)a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                    h.appendChild(a);
                    return settings_timer;
                }
            };
        }());
        _vwo_settings_timer = _vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {
            "message":"Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. Nähere Informationen zu Cookies finden Sie",
            "dismiss":"Diese Information nicht mehr anzeigen.",
            "learnMore":"hier",
            "link":"http://diepresse.com/unternehmen/5073566/Cookie-Policy",
            "theme":"dark-bottom"
        };
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

    <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64673; // ACCOUNT NUMBER
        _sf_async_config.domain = 'diepresse.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
<body>

<div id="fb-root"></div>
<script type="text/javascript">(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://connect.facebook.net/de_DE/all.js#xfbml=1&appId=116079271766088";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }
}(document, "script", "twitter-wjs");</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
        lang: 'de'
    }
</script>

<!-- ****************  BannerConfig Start ****************** -->
<!-- Banner build DP.1.08 -->

<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script type='text/javascript'>
    var crtg_nid = '5330';
    var crtg_cookiename = 'crtg_rtasdo';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd=Math.floor(Math.random()*99999999999);
   (function(){
        var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
        crtg_url +='&cookieName='+escape(crtg_cookiename);
        crtg_url +='&rnd='+crtg_rnd;
        crtg_url +='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script><!-- video_apa_injectr Start -->
<script type="text/javascript">
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
</script>

<script type="text/javascript" src="http://uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
<script type="text/javascript">
    var videoData = [];

    function jsonCallback(data) {
        videoData = data;
    }
</script>
<script type="text/javascript" src="http://d2pbe99jmgmxkh.cloudfront.net/allportals/videos.jsonp"></script>
<script type="text/javascript">
    var VideoInjectr = function(_positionSelectors, _injectType) {
        var that = this;
        var debug = false;

        this.positionSelector,
        this.elem;

        function _getValidElement() {
            var selectors = _positionSelectors.split("|");

            _log(selectors);

            for(var i=0; i<selectors.length; i++) {
                var selector = selectors[i];
                var $selector = $(selector);

                if($selector.length > 0) {

                    _log("Using element " + selector + " (length: " + $selector.length + ")");

                    return selector;
                }

                _log("- Selector " + selector + " not found!");
            }
        }

        function _log(msg) {
            if(debug) console.log(msg);
        }

        function _paramsString(dataObj) {
            var out = "";

            for(k in dataObj) {
                out += k + "=" + dataObj[k] + "&";
            }

            return out.substr(0, out.length-1);
        }

        this.init = function() {
            this.elem = $('<div class="video_injectr_element"></div>');
            this.positionSelector = _getValidElement();

            switch(_injectType) {
                case "prepend":
                    $(this.positionSelector).prepend(this.elem);
                    break;

                case "append":
                    $(this.positionSelector).append(this.elem);
                    break;

                case "before":
                    $(this.positionSelector).before(this.elem);
                    break;

                case "after":
                default:
                    $(this.positionSelector).after(this.elem);
                    break;
            }
        };

        this.loadVideo = function(_videoGuid, _furtherParams) {
            var furtherParams = _paramsString(_furtherParams);

            _log('further params');
            _log(furtherParams);

            if(furtherParams !== "") {
                furtherParams = "&" + furtherParams;
            }

            var url = "/layout_common/video_apa.jsp?videoKey=" + _videoGuid + furtherParams;
            $.get(url,null, function(data) {
                that.elem.append(data);
            });
        };

        this.init();
    };

    var videoGuid = null;
    var articleId = 5150766;

    // Check for video
    for (var i = 0; i < videoData.length; i++) {
        var myvideo = videoData[i];

        if (myvideo.article_id == articleId) {

            // Disable InRead Ads (Videos)
            if (smart_query_prefill) {
                smart_query_prefill.push("inread=false");
            }

            videoGuid = myvideo.video_guid;
            break;
        }
    }

    // Load player
    $(document).ready(function() {
        var vi = new VideoInjectr('#sas_23167 + script|#sas_23167|#articletext p:eq(0)', 'after');
        var furtherParams = {
            autoplay: true,
            siteid: "97295",pagename: "diepresse",
        };

        if(videoGuid) {
            console.log('loading video: ' + videoGuid);
            vi.loadVideo(videoGuid, furtherParams);
        }
    });
</script>
<!-- video_apa_injectr End -->
<!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5150766;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KCD1L980" data-timing="async" data-version="1.9"
        type="text/javascript"> window.Krux || ((Krux = function () {
    Krux.q.push(arguments)
}).q = []);
(function () {
    var k = document.createElement('script');
    k.type = 'text/javascript';
    k.async = true;
    var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=KCD1L980";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(k, s);
}());
</script>
<!-- END Krux Controltag --><!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
            for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange--><script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<script type="text/javascript">
    var weatherState = "schlecht,nein";

    smart_query_prefill.push(
        "wetter=" + weatherState.split(',')[0],
        "schnee=" + weatherState.split(',')[1]);
</script>
<script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 53612;
    var sas_formatids = "22374,23170,22373,28077,23482,23506,23167,24017,23172,23173,22375";
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
        "level0=home",
        "id=5150766",
        "width=" + availWidth,
        "type=article",
        "currentlevel=aktien");

    </script>
<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "meingeld/aktien",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>
<!-- ***************   BannerConfig End  *****************-->


<div id="ad_sky">
    <!-- **************** Include Banner Right1 Start ****************** -->
<div id="sas_22375"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22375);
        });
    }
</script>
<!-- *************** Include Banner Right1 End *****************-->
</div>

<!-- ****************  Zählpixel Top Start ******************  -->
<!-- Top build 2.14 -->
<div class="tracking">
<!-- Setup build DP.4.34-->
<!-- Kontingent hashmap build 3.02-->
<!-- array length: 4 --><!-- incr 3: /home/meingeld/ --><!-- Regroup hashmap build DP.2.79 -->
<!-- mpliId: 1--><!-- nd_path: meingeld.aktien--><!-- Pagetype: 1--><!-- Channel: meingeld--><!-- Rubrik: /home/meingeld/aktien/--><!-- nd_path: meingeld.aktien.artikel.5150766--><!-- ausgabe_variante: --><!-- __date: 09.01.2017_06.34 --><!-- mc_date: 20170109 --><!-- Level2 hashmap build DP.1.31 -->
<!-- desktop title --><!-- titleLong: "USA: Wenn Börsenzwerge aus dem Schatten treten" --><!-- titleShort: "Wenn Börsenzwerge aus dem Schatten treten" --><!-- title: 5150766 - A - USA%3A Wenn B%C3%B6rsenzwerge aus dem Schatten treten --><script type="text/javascript">
    var global_xiti_level2="69";
    var global_xiti_path="aktien::artikel::5150766+-+A+-+Wenn+B%C3%B6rsenzwerge+aus+dem+Schatten+treten";
    var global_oewa_path="RedCont/Wirtschaft/AktienUndBoerse";
    var global_oewa_nd="meingeld/aktien";
    var global_content_id=5150766;
    var global_xiti_multicriteria="x4=editor&x5=article&x6=meingeld&x7=aktien&x9=20170109&x11=free&x13=5150766 - A - USA%3A Wenn B%C3%B6rsenzwerge aus dem Schatten treten&x14=no&x15=rss";
    var global_ressort='meingeld';
</script>

<script src="//dispatcher.oewabox.at/oewa.js"></script>
<script>
    var oewaData = {
        "s":"sdo",
        "cp": "RedCont/Wirtschaft/AktienUndBoerse/meingeld/aktien"
    };

    oewa.c(oewaData);
</script><!-- GTM build DP.1.00 -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'oewaPath': 'RedCont/Wirtschaft/AktienUndBoerse',
        'oewaPage': 'meingeld/aktien'
    });
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBMSPD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBMSPD');</script></div><!-- ****************  Zählpixel Top Ende ******************  -->

<div id="ad_top">
    <!-- **************** Include Banner Top Start ****************** -->
<div id="sas_22374"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22374);
        });
    }
</script>
<!-- *************** Include Banner Top End *****************-->
</div>


<div id="wrapper">
    <div id="frame">

        <script type="text/javascript">
/* <![CDATA[ */
var home="home";
var channel="meingeld";
var ressort="aktien";
/* ]]> */
</script>

<div id="header">
	<div class="versions">
        <a href="/mobil" title="Mobilversion">Mobil</a> 
        <a href="/epaper" title="E-Paper">E-Paper</a> 
        <a href="/apps" title="Apps">Apps</a>
    </div>
        
    <div class="date">
        <a href="/abo/home/index.do" title="Abo">Abo</a>
        <a href="/club" title="club">Club</a>
        <a href="https://shop.diepresse.com" title="webshop" target="_blank">Shop</a>
        <a href="http://immobilien.diepresse.com" title="Immobilien.DiePresse.com">Immobilien</a> 
        <a href="http://karrierenews.diepresse.com" title="Jobs &amp; Karriere">Jobs &amp; Karriere</a>
        <a href="http://schaufenster.diepresse.com" title="Schaufenster.DiePresse.com">Schaufenster</a>
    </div>
        
    <div class="login">
    	<a href="/user/login.do?_vl_backlink=/home/meingeld/aktien/5150766/index.do" title="Anmelden">Anmelden</a> 
	        <a href="/user/new.do" title="Registrieren">Registrieren</a>
        </div>
        
    <div id="headerbar">

<style>
#headerbar {
background: #005b92;
float: left;
width: 100%;
text-transform: none;
height: 50px;
}
#header .logo {
float: left;
margin: 13px;
width:180px;
height: auto;
text-align: left;
padding: 0;
}
#header h1 {
font-size:24px;
text-align: left;
color: #fff;
margin: 2px 0;
width: 400px;
padding-left: 0;
float: left;
line-height: 50px;
font-weight: 100;
}
#header h1 a{
color: #fff;
font-weight: 100;
}
#header h1 a b {
	font-weight: 600;
}
.headad {
    top: 0;
    width: 180px;
    height: 50px;
}
.s {
margin-top: 2px;
}
</style>

        <a href="http://diepresse.com" title="Zur DiePresse.com Homepage" itemprop="url"><img src="/img/diepresse.com.logo.png" itemprop="logo" alt="DiePresse.com Logo" class="logo" /></a>
        
        <h1> &rsaquo; <a href="/home/meingeld/aktien/index.do"><b>Aktien</b></a>  
</h1>
        <div class="headad" style="">
            <!-- **************** Include Banner HeaderAd Start ****************** -->
<div id="sas_28077"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(28077);
        });
    }
</script>
<!-- *************** Include Banner HeaderAd End *****************-->
<!--<a href="/home/alpbach/index.do" title="Alpbach 2014">
        <img src="/files/headerad/img/alp3.jpg" alt="Alpbach 2014" />
</a> --></div>
        
        <div class="headright">
			
	        <div class="s">
	        	<form name="searchForm" action="/user/search.do" style="vertical-align:middle;display:inline;">
	        		<input type="hidden" name="resetForm" id="resetForm" value="1"/>
                    <input type="hidden" name="resultsPage" id="resultsPage" value="0"/>
	      			<input type="text" class="search" name="searchText" placeholder="Suche" />
	      			<input type="image" class="searchBtn" src="/img/beta/suche.gif" />
	      		</form>
	      	</div>
      			
		</div>
        
	</div>
        
</div>
        
<div id="navi">
       
	<!-- ************************* LEFT ************************* -->		
<ul id="nav">

					<li class="channel">
				<a href="/home/politik">Politik</a>
<ul>

			<li class="ressort">
		<a href="/home/politik/innenpolitik">Innenpolitik</a>
			</li>
		
			<li class="ressort">
		<a href="/home/politik/aussenpolitik">Außenpolitik</a>
			</li>
		
			<li class="ressort">
		<a href="/home/politik/eu">Europa</a>
			</li>
		
			<li class="ressort">
		<a href="/meinparlament">Mein Parlament</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/wirtschaft">Economist</a>
<ul>

			<li class="ressort">
		<a href="/home/wirtschaft/economist">Wirtschaftsnachrichten</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/boerse">Finanzen und Börse</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/eco1848">Eco 18.48</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/unternehmen">Unternehmen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/gold">Gold</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/verbraucher">Verbraucher</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/recht">Wirtschaftsrecht</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/economist/kolumnen">Kolumnen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/wirtschaft/energie">Energie</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/rechner/index.do">Rechner</a>
			</li>
		</ul>

					</li>
				
					<li class=" activechannel">
				<a href="/home/meingeld">Geld</a>
<ul>

			<li class="ressort">
		<a href="/home/meingeld/uebergeld">Über Geld spricht man</a>
			</li>
		
			<li class="active">
		<a href="/home/meingeld/aktien">Aktien</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/gold">Gold</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/anleihen">Anleihen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/fonds">Fonds</a>
			</li>
		
			<li class="ressort">
		<a href="http://immobilien.diepresse.com/">Immobilien</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/sparprodukte">Sparprodukte</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/verbraucher">Verbraucher</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/versicherungen">Versicherungen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/rechner">Rechner</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/kurse/index.asp?action=securities_marketoverview">Kurse</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/panorama">Panorama</a>
<ul>

			<li class="ressort">
		<a href="/home/panorama/wien">Wien</a>
			</li>
		
			<li class="ressort">
		<a href="/home/panorama/oesterreich">Österreich</a>
			</li>
		
			<li class="ressort">
		<a href="/home/panorama/welt">Welt</a>
			</li>
		
			<li class="ressort">
		<a href="/home/panorama/religion">Religion</a>
			</li>
		
			<li class="ressort">
		<a href="http://diepresse.com/home/panorama/wetter/wetter.do">Wetter</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/kultur">Kultur</a>
<ul>

			<li class="ressort">
		<a href="/home/kultur/news">Bühne</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/kunst">Kunst</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/medien">Medien</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/film">Film</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/klassik">Klassik</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/popco">Pop & Co</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/literatur">Literatur</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/tvprogramm">TV-Programm</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/techscience">Tech</a>
<ul>

			<li class="ressort">
		<a href="/home/techscience/mobil">Mobil</a>
			</li>
		
			<li class="ressort">
		<a href="/home/techscience/internet">Internet</a>
			</li>
		
			<li class="ressort">
		<a href="/home/techscience/games">Games</a>
			</li>
		
			<li class="ressort">
		<a href="/home/techscience/hightech">Innovationen</a>
			</li>
		
			<li class="ressort">
		<a href="https://www.derbrutkasten.com/">Start-ups</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/sport">Sport</a>
<ul>

			<li class="ressort">
		<a href="/home/sport/wintersport">Wintersport</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/motorsport">Motorsport</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/mehrsport">Mehr Sport</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/fussball">Fußball</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/fussball/tabellen/content/showligen.php?design=DIEPRESSE&amp;sport=sc">Tabellen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/golf">Golf</a>
			</li>
		
			<li class="ressort">
		<a href="/home/sport/tennis">Tennis</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/motor">Motor</a>
<ul>

			<li class="ressort">
		<a href="/home/motor/elektroautos">Elektroautos</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/leben">Leben</a>
<ul>

			<li class="ressort">
		<a href="/home/leben/mensch">Menschen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/mensch/royal">Royal</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/mode">Lebensstil</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/gesundheit/">Gesundheit</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/ausgehen">Essen&Trinken</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/reise">Reise</a>
			</li>
		
			<li class="ressort">
		<a href="http://urlaub.diepresse.com/">Urlaubsangebote</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/wohnen">Wohnen</a>
			</li>
		
			<li class="ressort">
		<a href="/home/leben/uhren">Uhren</a>
			</li>
		
			<li class="ressort">
		<a href="http://parship.diepresse.com/">Partnersuche</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/bildung">Bildung</a>
<ul>

			<li class="ressort">
		<a href="/home/bildung/erziehung">Familie</a>
			</li>
		
			<li class="ressort">
		<a href="/home/bildung/schule">Schule</a>
			</li>
		
			<li class="ressort">
		<a href="/home/bildung/universitaet">Hochschule</a>
			</li>
		
			<li class="ressort">
		<a href="/home/bildung/weiterbildung">Weiterbildung</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/zeitgeschichte">Zeitreise</a>

					</li>
				
					<li class="channel">
				<a href="/home/science">Wissen</a>

					</li>
				
					<li class="channel">
				<a href="/home/recht">Recht</a>
<ul>

			<li class="ressort">
		<a href="/home/recht/rechtallgemein">Recht Allgemein</a>
			</li>
		
			<li class="ressort">
		<a href="/home/recht/rechtwirtschaft">Wirtschaftsrecht</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="/home/meinung">Meinung</a>
<ul>

			<li class="ressort">
		<a href="/home/meinung/kommentare">Kommentare</a>
			</li>
		
			<li class="ressort">
		<a href="/home/blogs">Blogs</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/gastkommentar">Gastkommentare</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/quergeschrieben">Quergeschrieben</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/feuilleton">Feuilleton</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/pizzicato">Pizzicato</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/marginalien">Subtext</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kultur/medien/tvkritik">TV-Kritik</a>
			</li>
		
			<li class="ressort">
		<a href="/home/meinung/471036">Alle Kommentare ...</a>
			</li>
		</ul>

					</li>
				
					<li class="channel">
				<a href="javascript:void()">Mehr »</a>
<ul>

			<li class="ressort">
		<a href="http://karrierenews.diepresse.com/home/karrieretrends/index.do">Karriere-News</a>
			</li>
		
			<li class="ressort">
		<a href="/home/spectrum/index.do">Spectrum</a>
			</li>
		
			<li class="ressort">
		<a href="/home/dossier/index.do">Dossiers</a>
			</li>
		
			<li class="ressort">
		<a href="/home/galerien/index.do">Galerien</a>
			</li>
		
			<li class="ressort">
		<a href="/home/kinderzeitung/1297034/index">Kinderzeitung</a>
			</li>
		
			<li class="ressort">
		<a href="javascript:void()"> </a>
			</li>
		
			<li class="ressort">
		<a href="/unternehmen/akademie/index.do">''Presse''-Akademie</a>
			</li>
		
			<li class="ressort">
		<a href="javascript:void()"> </a>
			</li>
		
			<li class="ressort">
		<a href="/home/meingeld/kurse/index.asp?action=securities_marketoverview">Börse</a>
			</li>
		
			<li class="ressort">
		<a href="/wetter">Wetter</a>
			</li>
		
			<li class="ressort">
		<a href="/tv">TV-Programm</a>
			</li>
		
			<li class="ressort">
		<a href="javascript:void()"> </a>
			</li>
		
			<li class="ressort">
		<a href="/gewinnspiele">Gewinnspiele</a>
			</li>
		
			<li class="ressort">
		<a href="/kreuzwortraetsel">Kreuzworträtsel</a>
			</li>
		
			<li class="ressort">
		<a href="/freizeit/fantasyspiele/index.do ">Fantasyspiele</a>
			</li>
		
			<li class="ressort">
		<a href="/sudoku">Sudoku</a>
			</li>
		
			<li class="ressort">
		<a href="/quiz">Quiz</a>
			</li>
		</ul>

					</li>
				</ul>

<div style="clear:both;">
<!-- **************** Include Banner null Start ****************** -->
<div id="sas_null"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(null);
        });
    }
</script>
<!-- *************** Include Banner null End *****************-->
</div>
<!-- ********************** LEFT ENDE *********************** -->	
	       
	<ul id="subnav">        	       
	</ul>
	
</div>
<script type="text/javascript">
	$('#subnav').html($('#nav .activechannel ul').html());
</script>
        
<div id="ad_topright">
            <!-- **************** Include Banner TopRight Start ****************** -->
<div id="sas_23170"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23170);
        });
    }
</script>
<!-- *************** Include Banner TopRight End *****************-->
</div>

        <!-- ************************** CONTENT ************************** -->

        <div id="maincontent">
            <div id="content">
                        <div class="articlecontentv2">
				<!--FlexModule Right side start--><div id="articlefeatv2" class="articlefeatv2">
			<div class="socialicons_v">

    <div class="socialicon facebook" style="background: none;">
        <script type="text/javascript">
            document.write('<div class="fb-like" data-href="' + canonicalUrl() + '" data-width="90" data-height="" data-colorscheme="light" data-layout="box_count" data-action="recommend" data-show-faces="false" data-send="false"></div>');
        </script>
    </div>

    <div class="socialicon twitter" style="background: none;">
        <script type="text/javascript">
            document.write('<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-url="' + canonicalUrl() + '" data-via="DiePressecom" data-lang="de" data-related="" data-count="vertical"> </a>');
        </script>
    </div>

    <div class="socialicon googleplus" style="background: none;margin-left: 10px;">
        <div class="g-plusone" data-size="tall"></div>
    </div>
</div>


<div class="articleicons_v">

    <a rel="nofollow" class="articleicon ic_print" title="Artikel drucken" target="_blank" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::drucken','N')" href="#">
        Drucken
    </a>

    <a rel="nofollow" class="articleicon ic_send" title="Artikel versenden" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::versenden','N')" href="#">
        Versenden
    </a>

    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
      type="text/css"/>
<div class="vrweb_player_main" style="z-index: 1000">&nbsp;</div>
<script type="text/javascript"><!--
vrweb_customerid = '11098';
vrweb_player_form = '1';
vrweb_player_type = 'hover';
vrweb_player_color = 'blue';
vrweb_guilang = 'de';
vrweb_icon = '<span class="vrweb_a articleicon ic_read">Vorlesen</span>';
vrweb_lang = 'de-de';
vrweb_sndgender = 'W';
vrweb_readelementsclass = 'articlev2';
vrweb_exclelementsclass = 'articleimg,picturesource,articletime,articleicons,articlefeat,articleBottomAd'; //-->

</script>
<script type="text/javascript"
        src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script><span class="articleicon ic_text" id="fontresizer">
		<a rel="nofollow" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::schriftgroesse','N')" title="kleiner Text" class="small-text" style="font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 11px; line-height: normal; font-size-adjust: none; font-stretch: normal;" href="#">A</a>
        <a rel="nofollow" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::schriftgroesse','N')" title="normaler Text" class="normal-text" style="font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal;" href="#">A</a>
        <a rel="nofollow" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::schriftgroesse','N')" title="großer Text" class="large-text" style="font-family: Verdana; font-style: normal; font-variant: normal; font-weight: normal; font-size: 16px; line-height: normal; font-size-adjust: none; font-stretch: normal;" href="#"><b>A</b></a>
		<br/>
		Schriftgröße
	</span>


    <a rel="nofollow" class="articleicon ic_comment" title="Artikel kommentieren" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::right::kommentieren','N')" href="/home/meingeld/aktien/5150766/index.do#kommentar0">
        Kommentieren
    </a>

    </div>

<!--FLEX POS 6 START--><!--SimilarityArchiv start--><!--SimilarityArchiv done--><!--SimilarityRss start--><!--SimilarityRss done--><!--UserLinks start--><!--UserLinks done--><!--FLEX POS 6 END--></div><!--  check_block.jsp -->
<!--FlexModule Right side done--><!--Start article validation-->
		<!--Ende article validation-->

<article><div id="articlev2" class="articlev2">
	  <h1 itemprop="headline">USA: Wenn Börsenzwerge aus dem Schatten treten</h1><!--FLEX POS 4 (artikelbild) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture START-->
<a rel="lightbox" title="Bild: (c) REUTERS " href="/images/uploads/8/2/e/5150766/A-supporter-of-Republican-presidential-nominee-Donald-Trump-holds-his-hand-over-his-heart-as-he-recites-the-pledge-of-allegiance-during-a-campaign-rally-in-Phoenix_1483892293846702.jpg"><img itemprop="image" class="articleimg" alt="" src="http://static.diepresse.com/images/uploads_580/8/2/e/5150766/A-supporter-of-Republican-presidential-nominee-Donald-Trump-holds-his-hand-over-his-heart-as-he-recites-the-pledge-of-allegiance-during-a-campaign-rally-in-Phoenix_1483892293846702.jpg"/></a><div itemprop="caption" class="picturesource"><small>Bild: (c) REUTERS  </small></div><script>initLightbox();</script><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture END--><!--FLEX POS 4 (artikelbild) ENDE--><p itemprop="description" class="articlelead"><strong>Sowohl Donald Trumps Wahlsieg als auch eine Umschichtung von defensiven in zyklische Werte kommen kleinen Unternehmen aus den Vereinigten Staaten zugute. Oft handelt es sich bei ihnen um erfolgreiche Nischenplayer.</strong></p><p class="articletime">
		  <time itemprop="datePublished">09.01.2017 | 06:34 | </time>
		  <span itemprop="author" class="articleauthor">Von Raja Korinek</span>
		
		 (<span class="articlepublisher" itemprop="publisher">Die Presse</span>)
		
		</p><!--FLEX POS 0 (schnelleseelemt) START--><!--FLEX POS 0 (schnelleseelemt) ENDE--><div class="articlewrapper">
			<div id="articletext" class="articletext"><!--- - - body of article - - - --><p><strong>Wien</strong>. Dieser Slogan wird so rasch wohl nicht in Vergessenheit geraten: Mit „Make Amerika great again“ heizte Immobilientycoon Donald Trump den US-Wahlkampf kräftig an. Allen voran möchte der künftige Präsident das Wirtschaftswachstum im Inland ankurbeln, selbst wenn das die Aufnahme neuer Schulden bedeutet.</p>
<div style="clear:both;" class="noprint">
    <!-- **************** Include Banner Middle2 Start ****************** -->
<div id="sas_23167"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23167);
        });
    }
</script>
<!-- *************** Include Banner Middle2 End *****************-->
</div>
<p>Auch von steuerpolitischer Seite dürfte reichlich Unterstützung für die Konjunktur kommen: Aller Voraussicht nach könnte der Höchststeuersatz für Unternehmen unter Trumps Ägide von 35 Prozent auf 15 Prozent gesenkt werden, sagt Diane Sobin, Head of US Equities bei Columbia Threedneedle. „Dies hatte er ja schon im vergangenen August während seines Wahlkampfes vorgeschlagen.“ Diese Maßnahme könne zumindest kurzfristig die Profitabilität der US-amerikanischen Unternehmen und damit auch die Aktienbewertungen stärken. Profitieren dürfte von Trumps Plänen vor allem ein Bereich, nämlich das US-Small-Cap-Segment. Der Begriff Small-Cap bezieht sich auf die geringere Börsenkapitalisierung (also die Anzahl der Aktien mal aktuellem Börsenkurs). So zahlen gerade die kleinen Gesellschaften ihre Steuern meist gänzlich in den USA, und nicht etwa in anderen Regionen der Welt, wie es viele Großkonzerne tun. Da wirkt sich eine Steuersenkung besonders positiv aus. Weitere Unterstützung könnten auch Trumps Abschottungspläne liefern, er möchte das Freihandelsabkommen mit Asien womöglich neu verhandeln. Jenes mit Europa könnte ebenso infrage gestellt werden. Auch davon würden insbesondere die kleinen US-Unternehmen profitieren.</p><p>Gerade deren Geschäftsmodelle sind meist auf den Binnenmarkt ausgerichtet. Mehr Abschottung würde weniger Billigkonkurrenz aus dem Ausland bedeuten.<br />Was noch hinzu kommt: Viele Small Caps sind in zyklischen Bereichen tätig und profitieren daher von einem Wirtschaftsaufschwung besonders kräftig. Dabei hatten schon vor den US-Wahlen viele Fondsmanager begonnen, aus defensiven Aktien, die mit hohen stetigen Dividendenzahlungen locken – und gern als Anleiheersatz gekauft wurden –, in zyklische Werte umzuschichten.</p><p>Eine Entwicklung, auf die Garth Nisbet, Senior Portfolio Manager des Wells Fargo U. S. Small Cap Value Fund, verweist. Denn unabhängig davon, wer neuer Präsident der USA geworden wäre, schien die Zinswende schon vor der Wahlentscheidung ausgemachte Sache. Womit sich freilich auch das Investmentargument für Dividendentitel als Anleiheersatz erübrigen würde (weil die Renditen der Anleihen gestiegen sind).</p><h2>Zinsanstieg unterstützt Banken</h2>
<p>Dabei gibt es von dieser Umschichtung auch klare Branchengewinner, sie findet Nisbet beispielsweise im Informationstechnologiesektor. Bleibt noch die Frage, wie die Umsetzung in der Praxis aussieht.</p><p>Im Schroders US Smaller Companies Fund setzt Fondsmanagerin Jenny Jones etwa auf Entegris. Das Unternehmen stellt unter anderem Produkte her, die heikle Teile für die Herstellung von Halbleitern transportieren. Auch PTC ist im Fonds vertreten, das Unternehmen bietet Technologieplattformen und -lösungen an. Die Aktien von LogMeIn, einem Anbieter von Fernzugängen zu Computern, konnten zudem von der Fusionsankündigung mit dem Softwareunternehmen Citrix profitieren. „Das kam unserem Fonds zugute, genauso wie zahlreiche weitere Fusionen und Übernahmen im Small-Cap-Bereich“, sagt Pamela Woo, Fondsmanagerin des Parvest Equity USA Small Cap.</p><p>Doch auch die Industriewerte zählen oftmals zu den zyklischen Werten. Eine Auswahl gibt es im US-Small-Cap-Segment zur Genüge. Bei Wells Fargo setzt man etwa auf Horizon Global Corporation, einen Hersteller von Automobilkomponenten. Supreme Industries stellt wiederum Gehäuse für Lastwagen her. Doch andere Bereiche könnten ebenso an Fahrt gewinnen.</p><p>Denn Trump hat in seinen umfangreichen Reformplänen auch die Deregulierung des Finanzsektors vorgesehen, dem im Übrigen die US-Zinserhöhungen zugutekommt. Denn damit weitet sich die Zinsspanne, an der die Banken Geld verdienen, aus. Schließlich werden Erhöhungen auf der Kreditseite oftmals rascher als bei den Spareinlagen an Kunden weitergegeben. Aber auch im Finanzsektor mischt jede Menge kleiner US-Werte mit. Bei Schroders setzt Fondsmanagerin Jones auf Western Alliance Bancorp und First Midwest Bancorp. Im Parvest-Fonds finden sich Aktien der Bank of the Ozarks sowie Bankunited unter den größten Positionen. Die Weichen für einen Aufschwung bei den US-Small-Cap-Werten dürften jedenfalls gestellt sein. Einzelne Titel können aber stark schwanken, Anleger sollten deshalb breit gestreut investieren.</p><p><div class="factbox"><div class="factboxheader"><h3>Was Sie beachten sollten bei . . . . . . Investitionen in Nebenwerte</h3></div><div class="factboxcontent"><p>Kleine und gut etablierte US-Unternehmen zählen zu den Gewinnern von Donald Trumps geplanten Wirtschaftsreformen. Das macht ein entsprechendes Börseninvestment verlockend.</p>
<p> </p>
<h2>Tipp 1</h2>
<p><strong>Abgrenzung.</strong> Bei einem Investment in Small Caps ist es zunächst wichtig, den Begriff zu definieren. Er bezieht sich auf eine verhältnismäßig kleine Marktkapitalisierung (Anzahl der Aktien mal aktuellem Börsenkurs). Obwohl viele Fondsmanager den Spielraum nicht so eng setzen, wird meist eine Grenze von gut zwei Milliarden Dollar Börsenwert festgelegt.</p>
<p> </p>
<h2>Tipp 2</h2>
<p><strong>Liquidität.</strong> Aktien von Small Caps sind – im Vergleich zu Großkonzernen – meist weniger liquide. In guten Börsenphasen legen deren Kurse deshalb oft besonders kräftig zu, sie verlieren in schlechten Zeiten dafür umso stärker. Bei vielen dieser Firmen handelt es sich um Nischenplayer. Als solche sind sie von der Entwicklung einzelner Branchen abhängig.</p>
<p> </p>
<h2>Tipp 3</h2>
<p><strong>Vielfalt.</strong> Die Welt der Small Caps ist groß. Zum Teil mischen hier auch Unternehmen mit, deren Börsenkapitalisierung aufgrund schwerer Kursstürze gesunken ist. Als die gängigste Messlatte gilt der Russell 2000 Index. Die größte Gewichtung entfällt hier auf die Finanzbranche, gefolgt von der Informationstechnologie und Industriewerten.</p>
<p> </p>
<h2>Tipp 4</h2>
<p><strong>Streuung.</strong> Viele Small Caps werden in der Regel nicht von Analysten beobachtet. Somit müssen sich Investoren selbst relevante Informationen zu Einzelwerten verschaffen. Dabei müssen das Unternehmen und dessen Umfeld – sowie eine allenfalls rege Übernahmetätigkeit in dem Sektor – stets im Auge behalten werden.</p></div></div></p><!--Content mit Agency *****--><p>("Die Presse", Print-Ausgabe, 09.01.2017)</p><!--Content mit agency End*****--><!--End first page--><!--Other pages--><!--End other pages--></div></div>
				<script type="text/javascript">
    var canUrl = canonicalUrl();
</script>

<div id="articleicons" class="articleicons">


        <div class="socialicons">
            <div class="socialicon twitter">
                <script type="text/javascript">
                    document.write('<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-url="' + canUrl + '" data-via="DiePressecom" data-lang="de" data-related="" data-count="horizontal"> </a>');
                </script>
            </div>

            <div class="socialicon googleplus">
                <div class="g-plusone" data-size="medium"></div>
            </div>

            <div class="socialicon facebook">
                <script type="text/javascript">
                    document.write('<div class="fb-like" data-href="' + canUrl + '" data-width="90" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="true" data-send="false"></div>');
                </script>
            </div>
        </div>


        <a class="articleicon ic_print" title="Artikel drucken" rel="nofollow" target="_blank"
           onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::bottom::drucken','N')" href="#">
        </a>

        <a class="articleicon ic_send" title="Artikel versenden" rel="nofollow"
           onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::bottom::versenden','N')" href="#">
        </a>

        <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
      type="text/css"/>
<div class="vrweb_player_main" style="z-index: 1000">&nbsp;</div>
<script type="text/javascript"><!--
vrweb_customerid = '11098';
vrweb_player_form = '1';
vrweb_player_type = 'hover';
vrweb_player_color = 'blue';
vrweb_guilang = 'de';
vrweb_icon = '<span class="vrweb_a articleicon ic_read">Vorlesen</span>';
vrweb_lang = 'de-de';
vrweb_sndgender = 'W';
vrweb_readelementsclass = 'articlev2';
vrweb_exclelementsclass = 'articleimg,picturesource,articletime,articleicons,articlefeat,articleBottomAd'; //-->

</script>
<script type="text/javascript"
        src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script><a class="articleicon ic_comment" title="Artikel kommentieren" onclick="return xt_click(this,'C',global_xiti_level2,'article::icons::bottom::kommentieren','N')" href="/home/meingeld/aktien/5150766/index.do#kommentar0"> </a>
        </div>
<a class="articleBottomAd" href="/testabo" onclick="return xt_click(this,'F', '59',
'klicks::testabo-link-artikel-unten')">Testen Sie "Die Presse" 3 Wochen lang gratis:
    <span class="hl">diepresse.com/testabo</span></a>

<!--ARTIKEL AD BEI FIFA2014, AM ENDE WIEDER OBERES EINBAUEN -->

<!--<div class="articleBottomAd"
style="color:#ffffff; font-family:'Open Sans', Arial, sans-serif; font-weight:700; font-size:13px;">
<div style="float:left;"><a href="http://diepresse.com/home/sport/fussball/wm/index.do">
<img src="http://diepresse.com/img/fifawm14.png"></a></div>
<div
style="float:right;padding-top:6px;padding-right:10px;"><a
href="/home/sport/fussball/wm/wminfo/3817593" style="color:#fff">News</a> |
<a
href="/home/sport/fussball/wm/wminfo/3818994" style="color:#fff">Live-Ticker |
<a
href="/home/sport/fussball/wm/wminfo/3819356" style="color:#fff">Spielplan | <a
href="/home/sport/fussball/wm/wminfo/3818999" style="color:#fff">Teams |
<a
href="/home/sport/fussball/wm/wminfo/3819000" style="color:#fff">Statistiken</div></div>-->

<!--Start packages module middle--><!--Start more themas module--><!--Ende more themas module--><!--Start similarity module--><!-- similaritymiddle --></div>

<div class="articlefeat weiter medium">

<!--Ende similarity module--><!--Ende packages module middle--></div></article><!--Ende mittlere Spalte--><!--FLEX POS 3 (kommentar, googleads) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments START--><div style="clear:both;">
    <!-- **************** Include Banner Position3 Start ****************** -->
<div id="sas_23506"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23506);
        });
    }
</script>
<!-- *************** Include Banner Position3 End *****************-->
</div>
<div class="commentf" id="newcommentform">
<a id="kommentar0" name="kommentar0"></a>
<fieldset class="article_comment nologin">
 <legend>Kommentieren</legend>
          <p class="oder"><a href="/user/login.do?regmode=10&redirectOk=/home/meingeld/aktien/5150766/index.do?parentid=0%26act=0%26showMask=0%23kommentar0">Sie sind zur Zeit nicht angemeldet.<br /><span style="font-weight:100">Um auf DiePresse.com kommentieren zu können, müssen Sie sich</span> anmelden. &rsaquo;</a></p>



</fieldset>
</div>
<!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments END--><!--FLEX POS 3  ENDE--></div></div>
                <!-- ********************** CONTENT ENDE ********************** -->

            <!-- ************************* RIGHT ************************* -->
                <div id="s4">

                    <script type="text/javascript">
                        if ($('.fullsize').length > 0) {
                            var headHeight = 0;
                            $('.fullsize').each(function () {
                                if ($(this).children('.col_2').length != 0) {
                                    headHeight = parseInt(headHeight + $(this).children('.col_2').height() + 35);
                                } else {
                                    headHeight = parseInt(headHeight + $(this).height() + 35);
                                }
                            });
                            $('#s4').css({marginTop: headHeight, borderTop: "2px solid #DDDDDD"});
                        }
                        $('#s4').show();
                    </script>

                    <div class="box top">

		<h3>Geldlexikon</h3>
<div class="boxContent" id="box1344262">
<ul><li class="vis">
    <div class="s4_link">
        <a href="/home/meingeld/1343846/index.do">
            <img src="http://static.diepresse.com/images/uploads_288/3/0/6/1344262/lexikonmeingeld.jpg"
                                      alt="" width="288" height="140"/>Geldanlage verständlich gemacht</a>
        </div>
    </li>

</ul>
</div>


		</div><div style="clear:both;">
<!-- **************** Include Banner Middle1 Start ****************** -->
<div id="sas_22373"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(22373);
        });
    }
</script>
<!-- *************** Include Banner Middle1 End *****************-->
</div>
<div class="box top">

		<h3><a href="https://diepresse.com/abo/aboangebote/offerDetail.do?act=0&amp;id=2573&amp;type=3">Das „Presse“-Geldabo</a></h3>
<div class="boxContent" id="box5045747">
<ul><li class="vis">
    <div class="s4_link">
        <a href="https://diepresse.com/abo/aboangebote/offerDetail.do?act=0&amp;id=2573&amp;type=3">
            <img src="http://static.diepresse.com/images/uploads_288/d/f/3/5045747/mein_geld_288x100_1467904082985712.jpg"
                                      alt="Marketing"/><b>Jetzt testen!</b>Lesen Sie die Montagsausgabe der „Presse“ mit dem Schwerpunkt "Mein Geld" und das „Presse“-ePaper die ganze Woche.</a>
        </div>
    </li>

</ul>
</div>


		</div><div style="clear:both;">
<!-- **************** Include Banner Position1 Start ****************** -->
<div id="sas_23172"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23172);
        });
    }
</script>
<!-- *************** Include Banner Position1 End *****************-->
</div>
<div class="box top">

		<h3>Meistgelesen MeinGeld</h3>
<div class="boxContent" id="box1320606">
<ul><li class="vis">
    <div class="s4_freehtml">
        <div class="mostr">

<ol>
<li class="mr artikel item-1">
    <a href="http://diepresse.com/home/meingeld/verbraucher/5150770/index.do">
        <span class="num">1.</span>
        <span class="playbutton"></span>
        <img src="//static.diepresse.com/images/uploads_200/8/3/2/5150770/Erbschaft-unter-der-Lupe_1483892577885167.jpg" class="mostreadimg"/>
        <span class="mr title">Neues Erbrecht, neue Streitfragen</span>
    </a>
</li>

<li class="mr artikel item-2">
    <a href="http://diepresse.com/home/meingeld/verbraucher/5150768/index.do">
        <span class="num">2.</span>
        <span class="playbutton"></span>
        <img src="//static.diepresse.com/images/uploads_200/8/3/0/5150768/Alte-Tapete-mit-Lichtschalter_1483892561376113.jpg" class="mostreadimg"/>
        <span class="mr title">Ein Kind will im Haus bleiben, das andere verkaufen</span>
    </a>
</li>

<li class="mr artikel item-3">
    <a href="http://diepresse.com/home/meingeld/uebergeld/5129244/index.do">
        <span class="num">3.</span>
        <span class="playbutton"></span>
        <img src="//static.diepresse.com/images/uploads_200/4/1/c/5129244/augendopler_1480879542017476.jpg" class="mostreadimg"/>
        <span class="mr title">"Ich hatte kein Spielzeug, ich hatte nichts"</span>
    </a>
</li>

<li class="mr artikel item-4">
    <a href="http://diepresse.com/home/meingeld/uebergeld/5135942/index.do">
        <span class="num">4.</span>
        <span class="playbutton"></span>
        <img src="//static.diepresse.com/images/uploads_200/e/4/6/5135942/Reinhold-Messner_1482086384949792.jpg" class="mostreadimg"/>
        <span class="mr title">Reinhold Messner: "Egoismus ist nicht negativ"</span>
    </a>
</li>

<li class="mr artikel item-5">
    <a href="http://diepresse.com/home/wirtschaft/boerse/5135920/index.do">
        <span class="num">5.</span>
        <span class="playbutton"></span>
        <img src="//static.diepresse.com/images/uploads_200/e/3/0/5135920/Trading-On-The-Floor-Of-The-NYSE-As-Index-Futures-Decline-With-Oil-Amid-Jobs-Data-Wage-Gains_1482086857315480.jpg" class="mostreadimg"/>
        <span class="mr title">Was 2017 auf Anleger zukommt</span>
    </a>
</li>

</ol>
</div></div>
    </li>

</ul>
</div>


		</div><div style="clear:both;">
<!-- **************** Include Banner Position2 Start ****************** -->
<div id="sas_23173"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(23173);
        });
    }
</script>
<!-- *************** Include Banner Position2 End *****************-->
</div>
<div class="box top">

		<div class="imfokus"><h3><a href="/home/meingeld">Mein Geld</a></h3>
<div class="boxContent" id="box1320499">
<ul><li class="vis">
    <div class="s4_link">
        <a href="/home/meingeld/aktien/index.do">
            <b>Aktien</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/anleihen">
            <b>Anleihen</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/fonds">
            <b>Fonds</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/immobilien">
            <b>Immobilien</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/sparprodukte">
            <b>Sparprodukte</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/verbraucher">
            <b>Verbraucher</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/versicherungen">
            <b>Versicherungen</b></a>
        </div>
    <div class="s4_link">
        <a href="/home/meingeld/finanzierung">
            <b>Finanzierung</b></a>
        </div>
    </li>

</ul>
</div>


		</div></div><!-- jsp:include page="./article_asklubo_right.jsp" flush="true"/ -->


<div class="s4_googlebox">


    <!-- **************** Include Banner BottomRight Start ****************** -->
<div id="sas_24017"></div>
<script type="text/javascript">
    if (Ads.showSmartAds) {
        sas.cmd.push(function () {
            sas.render(24017);
        });
    }
</script>
<!-- *************** Include Banner BottomRight End *****************-->
</div>
<!-- Premium Promo --></div>
                <!-- ********************** RIGHT ENDE ********************** -->
            </div>

        <!-- ************************* BOTTOM ************************ -->
        <!-- ********************** BOTTOM ENDE ********************** -->

        <!-- ***************   Footer start  *****************-->
        <div id="footer">
            <div id="footern"><h3>DiePresse.com Dienste:</h3>
<dl class="footernav">
    <dt><a href="/home" style="color:#ffcc00; font-weight:100;">Nachrichten</a></dt>
    <dd>
        <dl>
            <dt><a href="/politik">Politik</a></dt>
            <dd><a href="/innenpolitik">Innenpolitik</a></dd>
            <dd><a href="/aussenpolitik">Außenpolitik</a></dd>
            <dd><a href="/eu">Europa</a></dd>
            <dd><a href="/zeitgeschichte">Zeitgeschichte</a></dd>
            <dd><a href="/meinparlament">Mein Parlament</a></dd>
        </dl>
        <dl>
            <dt><a href="/wirtschaft">Wirtschaft</a></dt>
            <dd><a href="/economist">Österreich</a></dd>
            <dd><a href="/home/wirtschaft/international/index.do">International</a></dd>
            <dd><a href="/eastconomist">Eastconomist</a></dd>
            <dd><a href="/finanzen">Finanzen</a></dd>
            <dd><a href="/home/wirtschaft/quartal/index.do">Bilanzen</a></dd>
            <dd><a href="/home/wirtschaft/recht/index.do">Recht</a></dd>
            <dd><a href="/home/wirtschaft/economist/kolumnen">Kolumnen</a></dd>
        </dl>
        <dl>
            <dt><a href="/meingeld">MeinGeld</a></dt>
            <dd><a href="/home/meingeld/aktien/index.do">Aktien</a></dd>
            <dd><a href="/home/meingeld/anleihen/index.do">Anleihen</a></dd>
            <dd><a href="/home/meingeld/fonds/index.do">Fonds</a></dd>
            <dd><a href="/home/meingeld/immobilien/index.do">Immobilien</a></dd>
            <dd><a href="/home/meingeld/sparprodukte/index.do">Sparprodukte</a></dd>
            <dd><a href="/home/meingeld/verbraucher/index.do">Verbraucher</a></dd>
            <dd><a href="/home/meingeld/versicherungen/index.do">Versicherungen</a></dd>
            <dd><a href="/kurse">Kurse</a></dd>
        </dl>
        <dl>
            <dt><a href="/panorama">Panorama</a></dt>
            <dd><a href="/wien">Wien</a></dd>
            <dd><a href="/oesterreich">Österreich</a></dd>
            <dd><a href="/welt">Welt</a></dd>
            <dd><a href="/religion">Religion</a></dd>
            <dd><a href="/klimawandel">Umwelt</a></dd>
            <dd><a href="/skurriles">Skurriles</a></dd>
            <dd><a href="/wetter">Wetter</a></dd>
        </dl>
        <dl>
            <dt><a href="/kultur">Kultur</a></dt>
            <dd><a href="/news">Bühne</a></dd>
            <dd><a href="/home/kultur/kunst/index.do">Kunst</a></dd>
            <dd><a href="/medien">Medien</a></dd>
            <dd><a href="/film">Film</a></dd>
            <dd><a href="/klassik">Klassik</a></dd>
            <dd><a href="/home/kultur/popco/index.do">Pop & Co</a></dd>
            <dd><a href="/literatur">Literatur</a></dd>
            <dd><a href="/home/kultur/tvprogramm/index.php">TV-Programm</a></dd>

        </dl>
        <dl>
            <dt><a href="/tech">Tech</a></dt>
            <dd><a href="/home/techscience/hightech/index.do">Hightech</a></dd>
            <dd><a href="/home/techscience/internet/index.do">Internet</a></dd>
            <dd><a href="/home/techscience/mobil/index.do">Handy</a></dd>
        </dl>
        <dl>
            <dt><a href="/sport">Sport</a></dt>
            <dd><a href="/fussball">Fußball</a></dd>
            <dd><a href="/tabellen">Tabellen</a></dd>
            <dd><a href="/motorsport">Motorsport</a></dd>
            <dd><a href="/mehrsport">Mehr Sport</a></dd>
        </dl>
        <dl>
            <dt><a href="/motor">Motor</a></dt>
        </dl>
        <dl>
            <dt><a href="/leben">Leben</a></dt>
            <dd><a href="/home/leben/mensch/index.do">Menschen</a></dd>
            <dd><a href="/home/leben/mode/index.do">Lebensstil</a></dd>
            <dd><a href="/home/leben/ausgehen/index.do">Essen & Trinken</a></dd>
            <dd><a href="/reise">Reise</a></dd>
            <dd><a href="/home/leben/gesundheit">Gesundheit</a></dd>
            <dd><a href="/home/leben/uhren/index.do">Uhren</a></dd>
            <dd><a href="/wohnen">Wohnen</a></dd>
            </dl>
        <dl>
            <dt><a href="/bildung">Bildung</a></dt>
            <dd><a href="/erziehung">Erziehung</a></dd>
            <dd><a href="/schule">Schule</a></dd>
            <dd><a href="/home/bildung/universitaet/index.do">Hochschule</a></dd>
            <dd><a href="/home/bildung/weiterbildung/index.do">Weiterbildung</a></dd>
            <dd><a href="/fh">FH-Guide</a></dd>
        </dl>
        <dl>
            <dt><a href="/zeitreise">Zeitreise</a></dt>
        </dl>
        <dl>
            <dt><a href="/science">Wissenschaft</a></dt>
        </dl>
        <dl>
            <dt><a href="/recht">Recht</a></dt>
            <dd><a href="/home/recht/rechtallgemein/index.do">Recht Allgemein</a></dd>
            <dd><a href="/home/recht/rechtwirtschaft/index.do">Wirtschaft & Steuern</a></dd>
        </dl>
        <dl>
            <dt><a href="/spectrum">Spectrum</a></dt>
            <dd><a href="/home/spectrum/zeichenderzeit/index.do">Zeichen der Zeit</a></dd>
            <dd><a href="/home/spectrum/literatur/index.do">Literatur</a></dd>
            <dd><a href="/home/spectrum/spielundmehr/index.do">Spiel & Mehr</a></dd>
            <dd><a href="/home/spectrum/architekturunddesign/index.do">Architektur</a></dd>
        </dl>
        <dl>
            <dt><a href="/meinung">Meinung</a></dt>
            <dd><a href="/kommentare">Kommentare</a></dd>
            <dd><a href="/blogs">Blogs</a></dd>
            <dd><a href="/home/meinung/gastkommentar/index.do">Gastkommentare</a></dd>
            <dd><a href="/debatte">Debatte</a></dd>
            <dd><a href="/quergeschrieben">Quergeschrieben</a></dd>
            <dd><a href="/feuilleton">Feuilleton</a></dd>
            <dd><a href="/pizzicato">Pizzicato</a></dd>
            <dd><a href="/allekommentare">Alle Kommentare</a></dd>
        </dl>
    </dd>
</dl>

<dl class="footernav subline">
    <dt><a href="/freizeit" style="color:#ffcc00; font-weight:100;">Freizeit</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="/wetter">Wetter</a></dd>
            <dd><a href="/home/kultur/tvprogramm/index.php">TV</a></dd>
            <dd><a href="/events">Veranstaltungen</a></dd>
            <dd><a href="/raetsel">Kreuzworträtsel</a></dd>
            <dd><a href="/sudoku">Sudoku</a></dd>
            <dd><a href="/spiele">Quiz</a></dd>
            <dd><a href="/gewinnspiele">Gewinnspiele</a></dd>
            <dd><a href="http://parship.diepresse.com">Liebe</a></dd>
            <dd><a href="http://wogibtswas.diepresse.com">Wogibtswas</a></dd>
        </dl>
    </dd>
</dl>
<dl class="footernav subline">
    <dt><a href="http://schaufenster.diepresse.com" style="color:#ffcc00; font-weight:100;">Schaufenster</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="http://schaufenster.diepresse.com/home/mode/index.do">Mode</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/beauty">Beauty</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/design/index.do">Design</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/gourmet/index.do">Gourmet</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/salon/index.do">Salon</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/lookbook/lookbooks">Lookbook</a></dd>
            <dd><a href="http://schaufenster.diepresse.com/home/uhren/index.do">Uhren</a></dd>
        </dl>
    </dd>
</dl>
<dl class="footernav subline">
    <dt><a href="http://immobilien.diepresse.com/" style="color:#ffcc00; font-weight:100;">Immobilien</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="http://immobilien.diepresse.com/home/oesterreich/index.do">Österreich</a></dd>
            <dd><a href="http://immobilien.diepresse.com/home/international/index.do">International</a></dd>
            <dd><a href="http://immobilien.diepresse.com/home/investment/index.do">Investment</a></dd>
        </dl>
    </dd>
</dl>
<dl class="footernav subline">
    <dt><a href="http://karrierenews.diepresse.com/" style="color:#ffcc00; font-weight:100;">Karriere</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="http://karrierenews.diepresse.com/home/karrieretrends/index.do">Karriere-Trends</a></dd>
            <dd><a href="http://karrierenews.diepresse.com/home/bewerbungstipps/index.do">Bewerbungstipps</a></dd>
            <dd><a href="http://karrierenews.diepresse.com/home/ratgeber/index.do">Ratgeber</a></dd>
        </dl>
    </dd>
</dl>
<!--<dl class="footernav subline">
<dt>Aktionen</dt>
<dd>
<dl class="sub">
<dd><a href="/reporter">Reporter'09</a></dd>
<dd><a href="/schule">Die Presse macht Schule</a></dd>
<dd><a href="/beauty">Beauty Innovation Award</a></dd>
</dl>
</dd>
</dl>-->
<dl class="footernav subline">
    <dt><a href="/services" style="color:#ffcc00; font-weight:100;">Services</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="/archiv">Archiv</a></dd>
            <dd><a href="/anno">Anno</a></dd>
            <dd><a href="/kurse">Kurse</a></dd>
            <dd><a href="/user/edit.do?action=aboR&__workflow_id=1">Newsletter</a></dd>
            <dd><a href="/service/information/nd/353972/index.do">Screensaver</a></dd>
            <dd><a href="/mobilinfo">Mobil</a></dd>
            <dd><a
                href="/service/600541/Die-PresseApp-fuer-iPad-iPhone-und-iPod-touch_bereits-ueber">iPhone-/iPad-App</a>
            </dd>
            <dd><a href="/service/748585/">Android-App</a></dd>
            <dd><a href="/text">Textversion</a></dd>
            <dd><a href="/epaper">ePaper</a></dd>
            <dd><a href="/rssfeeds">RSS</a></dd>
        </dl>
    </dd>
</dl>
<dl class="footernav subline">
    <dt><a href="/unternehmen" style="color:#ffcc00; font-weight:100;">Unternehmen</a></dt>
    <dd>
        <dl class="sub">
            <dd><a href="/impressum">Impressum</a></dd>
            <dd><a href="/impressum">Alternative Streitbeilegung</a>"</dd>
            <dd><a href="/kontakt">Kontakt</a></dd>
            <dd><a href="/abo/home/index.do"
                   onclick="return xt_click(this,'F','59','klicks::abo-entries::footer')">Abo</a></dd>
            <dd><a href="/abo/presseclub/clubPreview.do">Club</a></dd>
            <dd><a href="/unternehmen/pressenews/index.do">News</a></dd>
            <dd><a href="http://diepresse-wirtschaftsblatt.at" target="_blank">Anzeigen</a></dd>
           <!-- <dd><a href="/veranstaltungen">Veranstaltungen</a></dd> -->
        </dl>
    </dd>
</dl>
<dl class="footernav">
    <div style="text-align:center;color:#fff;font-size:10px;">"Seite vorlesen" powered by <a href="http://linguatec.net"
                                                                                             target="_blank"><img
        src="/img/linguatec/linguatec_logo.gif" align="absmiddle" alt="DiePresse.com vorlesen - powered by Linguatec"/></a>
    </div>
</dl>
<dl class="footernav">
    <div style="text-align:center;color:#FFCC00;">
        © Mon Jan 09 06:47:00 CET 2017 DiePresse.com | <a
        href="/unternehmen/feedback/110040/index.do"
        style="color:#FFCC00;">Feedback</a> | <a href="/impressum" style="color:#FFCC00;">Impressum</a> | <a
        href="/unternehmen/sales/online/108980/" style="color:#FFCC00;">AGB / Datenschutzrichtlinie</a> | <a
        href="http://diepresse.com/unternehmen/5073566/Cookie-Policy"  style="color:#FFCC00;">Cookie Policy</a>
        <br/> <a href="/mobil" style="color:#fff;font-weight:700;'">Zur Mobilversion wechseln</a>
    </div>
</dl>
<dl class="footernav">
    <div style="text-align:center;color:#ddd;font-size:10px;">
        Weitere Online-Angebote der <a href="http://www.styria.com/" title="Styria Media Group AG"
                                       onclick="return xt_click(this,'C','','CL_styria','N')">Styria Media Group AG</a>:
        <br/>
        <a target="_blank" href="http://www.boerse-express.com/"
           title="Österreichs Nummer 1 an der Börse und in Sachen Money, Geldanlage, Zertifikate und Fonds"
           onclick="return xt_click(this,'C','','CL_boerseexpress','N')">Börse Express</a>
        |
        <a target="_blank" href="http://www.ichkoche.at/"
           title="www.ichkoche.at - Die besten Rezepte mit österreichischem Charme - jetzt Kochen"
           onclick="return xt_click(this,'C','','CL_ichkoche','N')">ichkoche.at</a>
        |
        <a target="_blank" href="http://www.kleinezeitung.at/" title="Kleine Zeitung"
           onclick="return xt_click(this,'C','','CL_kleinezeitung','N')">Kleine Zeitung</a>
        |
        <a target="_blank" href="http://sportnet.at/"
           title="sportnet.at - Was im Sport wirklich zählt."
           onclick="return xt_click(this,'C','','CL_sportnet','N')">sportnet.at</a>
        |
        <a target="_blank" href="http://ligaportal.at/" title="ligaportal.at - Fußball in Österreich - Bundesländer"
           onclick="return xt_click(this,'C','','CL_ligaportal','N')">ligaportal.at</a>
        |
        <a target="_blank" href="http://wienerin.at/"
           title="wienerin.at"
           onclick="return xt_click(this,'C','','CL_wienerin','N')">wienerin.at</a>
        |
        <a target="_blank" href="http://diva-online.at/"
           title="diva-online.at"
           onclick="return xt_click(this,'C','','CL_wienerin','N')">diva-online.at</a>
        |
        <a target="_blank" href="http://willhaben.at/"
           title="www.willhaben.at - größtes österreichisches Anzeigenportal - über 500.000 Angebote!"
           onclick="return xt_click(this,'C','','CL_willhaben','N')">willhaben</a>
        |
        <a target="_blank" href="http://wogibtswas.at/"
           title="wogibtswas.at - Aktionen und Flugblätter im Überblick!"
           onclick="return xt_click(this,'C','','CL_wogibtswas','N')">wogibtswas.at</a>
    </div>
</dl>

</div>



</div>
        <!-- ***************   Footer end  *****************-->
    </div>
    <!-- ************** FRAME ENDE ***************** -->

    <!-- ************** WRAPPER ENDE **************** -->
</div>

<!-- ****************  Zählpixel Bottom Start ******************  -->
<!-- Bottom build 2.39 -->
<div class="tracking">
<!-- Sitestat build 2.49 -->
<!-- XiTi build DP.2.94 -->
<!--  pre reg info: -->
<!-- "aktien::artikel::5150766+-+A+-+Wenn+B%C3%B6rsenzwerge+aus+dem+Schatten+treten" -->
<!--  reg info: -->
<!-- null -->
<!-- null -->

<script type="text/javascript">
<!--

xtidmod = "1"; //ClickZone model id
xtergo = ""; //0 to deactivate ClickZone

xt_multc = "&x4=editor&x5=article&x6=meingeld&x7=aktien&x9=20170109&x11=free&x13=5150766 - A - USA%3A Wenn B%C3%B6rsenzwerge aus dem Schatten treten&x14=no&x15=rss"; //do not modify below
if (window.xtparam!=null){window.xtparam+=xt_multc;} else{window.xtparam =xt_multc;};

xtnv = document;        //parent.document or top.document or document
xtsd = "http://logc173";


xt_at = "";
xt_ac = 0;

if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&at="+xt_at;}
else{window.xtparam = "&ac="+xt_ac+"&at="+xt_at;};

xtsite = "392973";
xtn2 = "69";        //level 2: meingeld
xtpage = "aktien::artikel::5150766+-+A+-+Wenn+B%C3%B6rsenzwerge+aus+dem+Schatten+treten";        //chapters+page name
xtdi = "";        //implication degree

if (xtpage.indexOf('angebot::abschluss') > -1) {
    var dataLayer = window.dataLayer || [];
    dataLayer.push({'event': 'aboConversion'});
}
//-->
</script>
<script type="text/javascript" src="/js/xtclicks.js"></script>
<script type="text/javascript" src="/js/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logc173.xiti.com/hit.xiti?s=392973&amp;s2=69&amp;p=aktien::artikel::5150766+-+A+-+Wenn+B%C3%B6rsenzwerge+aus+dem+Schatten+treten&amp;di=&amp;x4=editor&amp;x5=article&amp;x6=meingeld&amp;x7=aktien&amp;x9=20170109&amp;x11=free&amp;x13=5150766 - A - USA%3A Wenn B%C3%B6rsenzwerge aus dem Schatten treten&amp;x14=no&amp;x15=rss" >
</noscript>


<script type="text/javascript">
<!--
if ( document.getElementById('xt_pll') ) {
	document.getElementById('xt_pll').setAttribute('xtcz','artikel-pl-links');
}
if ( document.getElementById('xt_plu') ) {
	document.getElementById('xt_plu').setAttribute('xtcz','artikel-pl-unten');
}
if ( document.getElementById('s4') ) {
	document.getElementById('s4').setAttribute('xtcz','randspalte-s4');
}

if (global_xiti_level2=="1") {
	for (r=3;r<=4;r++) {
		for (i=0;i<=16;i++) {
			if ( document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i) ) {
				document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i).setAttribute('xtcz','st'+r+'-'+((i > 9 ) ? '' : '0')+i);
			}
		}
	}
	//console.log("stopper analysis: yes");
} else {
	//console.log("stopper analysis: no");
}

if (xtclzone>0) {xtNodesload(xd);}
//-->
</script>
<!-- Others build DP.2.72 -->

<script type="text/javascript" src="/layout/diepresse/fragments/global/stats/builders/exceptions/devices-and-tools.js?1"></script>

<script type="text/javascript">
function setCount(nedstat, oewa) {

var nd_bak=nedstat, oewa_bak=oewa;
if ( nd_bak.indexOf("diepress.oewabox.at")!=-1 ) {
  nedstat=oewa_bak;
}
if ( oewa_bak.indexOf("de.sitestat.com")!=-1 ) {
  oewa=nd_bak;
}



/* triggerCount("manual","",oewa,nedstat);*/

}
</script>







<script type="text/javascript">
    (function(){var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=('https:'==document.location.protocol?'https':'http')+'://fs1.fruitflan.com/statjs/sst-257-133507197/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

<!-- ausgabe:desktop -->
</div><!-- ****************  Zählpixel Bottom Ende ******************  -->


<div id="network">
    <div style="width:930px;">

        <div style="font-weight:700;" class="networkitem hover">
            <img align="absmiddle" alt="Anmelden" src="/img/icons/footer_user.png">Anmelden
            <div class="hoverbox">
                <form id="loginerform" style="display:inline;" method="post" action="/user/login.do">
                    <ul>
                        <li style="margin-top:5px;">
                            <input type="text" align="absmiddle" onblur="if($(this).val()=='')$(this).val('Benutzer');"
                                   onfocus="$(this).val('');" value="Benutzer" name="benutzername" autocomplete="off">
                        </li>
                        <li>
                            <input type="password" align="absmiddle" onblur="" onfocus="$(this).val('');" value="pass"
                                   name="pw" autocomplete="off">
                        </li>
                        <li>
                            <input type="checkbox" class="noborder" id="autologin" name="autologin"
                                   checked="checked"><span style="font-size: 10px; color:#fff; font-weight: 100;"><b>Angemeldet
                            bleiben</b></span>
                        </li>
                        <li><input type="hidden" name="action" value="on">
                            <input type="hidden" name="login" value="anmelden">
                            <input type="hidden" name="_vl_backlink"
                                   value="/home/meingeld/aktien/5150766/index.do"/>
                            <input type="submit" value="Login" class="submit"></li>
                        <li></li>
                        <li style="line-height: 13px;font-size:10px;">
                            <a href="/user/login.do?action=passwd" style="font-size:10px;border:none;line-height:12px;">Benutzerdaten
                                vergessen?</a>
                        </li>
                        <li></li>
                    </ul>
                </form>

            </div>
        </div>
        <div class="networkitem">
            <a href="/user/login.do?_vl_backlink=/home/meingeld/aktien/5150766/index.do">Neu
                Registrieren</a>
        </div>
        <div style="float:right;" class="networkitem hover">
            <a href="/freizeit">Spiele & Rätsel</a>

            <div class="hoverbox" style="left:-58px;">
                <ul>
                    <li><a href="/gewinnspiele">Gewinnspiele</a></li>
                    <li><a href="/kreuzwortraetsel">Kreuzworträtsel</a></li>
                    <li><a href="/sudoku">Sudoku</a></li>
                    <li><a href="/quiz">Quiz</a></li>
                    <li><a href="/brainnuts">Brainnuts</a></li>
                </ul>
            </div>

        </div>

        <div style="float:right;" class="networkitem hover">
            <a href="/services">Services</a>

            <div class="hoverbox">
                <ul>
                    <li><a href="/mobilinfo">Mobil</a></li>
                    <li><a href="/ios-app">iOS-App</a></li>
                    <li><a href="/android-app">Android-App</a></li>
                    <li><a href="/text">Textversion</a></li>
                    <li><a href="/newsdienste">Newsdienste</a></li>
                    <li>
                        <a href="http://diepresse.com/user/redirector.do?redirectOk=/user/edit.do?action=3">Newsletter</a>
                    </li>
                    <li><a href="/rssfeeds">RSS</a></li>
                    <li><a href="/user/search.do">Archiv</a></li>
                    <li><a href="/anno">Anno</a></li>
                    <li><a href="/epaper">ePaper</a></li>
                </ul>
            </div>

        </div>

        <div style="float:right;" class="networkitem hover">
            <a href="/club">Club</a>

            <div class="hoverbox">
                <ul>
                    <li>
                        <a href="https://diepresse.com/abo/presseclub/clubPreview.do"
                           title="Aktuelle Club-Angebote">Aktuelle Club-Angebote</a></li>
                    <li>
                        <a href="https://diepresse.com/abo/presseclub/clubDetail.do?act=0&id=33&type=-1"
                           title="Club-Karte">Club-Karte</a></li>
                    <li>
                        <a
                            href="http://diepresse.com/abo/presseclub/672131/index?from=rs.abo.presseclub.clubdetail.do.sc.p1..CLUBINFO"
                            title="FAQ">FAQ</a></li>
                    <li>
                        <a
                            href="https://diepresse.com/abo/presseclub/clubDetail.do?act=0&id=3719&type=4?from=abo.presseclub.clubpreview.do.sc.p1"
                            title="Newsletter">Newsletter</a></li>
                    <li><a href="https://diepresse.com/abo/presseclub/clubPreview.do?type=4"
                           title="Produkte">Produkte</a></li>
                    <li><a href="https://shop.diepresse.com/" target="_blank" title="Shop">Shop</a></li>
                </ul>
            </div>

        </div>

        <div style="float:right;" class="networkitem hover">
            <a class="noborder" href="/abo">Abo</a>

            <div class="hoverbox">
                <ul>
                    <li>
                        <a href="https://diepresse.com/abo/aboangebote/offerPreview.do?type=3"
                           title="Testabos">Testabos</a>
                    <li>
                        <a href="https://diepresse.com/abo/aboangebote/offerPreview.do?type=2" title="Schnupperabos">Schnupperabos</a>
                    <li>
                        <a href="https://diepresse.com/abo/aboangebote/offerPreview.do?type=0" title="Jahresabos">Jahresabos</a>
                    <li><a href="https://diepresse.com/abo/aboservice/index.do" title="Aboservices">Aboservices</a>
                </ul>
            </div>

        </div>


    </div>
</div>

<script type="text/javascript">

    /* BLOCK COMMENT USERS */
    function addBlocked(username) {
        
        alert('Um Kommentare anderer User auszublenden, müssen Sie angemeldet sein.');
        
    }

    function removeBlocked(username) {
        $.cookie('commentsOff', $.cookie('commentsOff').replace(username, ''), {path: '/'});
        $.cookie('commentsOff', $.cookie('commentsOff').replace(',,', ','), {path: '/'});
        

    }

    function showBlocker() {
        $('.commentfrom').hover(
            function () {
                $(this).children('strong').children('.blocker').show();
            },
            function () {
                $(this).children('strong').children('.blocker').hide();
            }
        );
    }

    setTimeout(showBlocker, 500);

    function blockUsers(typ) {
        

        $('.commentfrom').children('strong').each(function () {
            var usr = $(this).text().replace(/\s/g, '');
            if (typ == 1) {
                $(this).append('<a href="#" class="blocker" onclick="addBlocked(\'' + usr + '\'); return false;" title="Kommentare von User ' + usr + ' ausblenden"><img src="/img/stop.gif" style="padding:0 2px;" onmouseover="this.src=\'/img/stop2.gif\'" onmouseout="this.src=\'/img/stop.gif\'" /></a>');
            }
            var cc = $.cookie('commentsOff').split(',');
            for (i = 0; i < cc.length; i++) {
                if (usr == cc[i]) {
                    $(this).parent().parent().parent().parent().html('<div class="blockit"><a href="#" onclick="removeBlocked(\'' + usr + '\'); return false;" style="color:#8B9BB0;font-weight:100;"><img src="/img/stop2.gif" style="vertical-align:middle;" /> Kommentare von <b>' + usr + '</b> wieder einblenden?</a></div>');
                }
            }
        });
    }

</script>

<!-- Audience Science -->
<script language="JavaScript" type="text/javascript"
        src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria"></script>
<script src="/layout/default/files/kw/script/kw.js" type="text/javascript"></script>
<script>
    $(document).ready(function () {
        KEYWORDR.init('#articletext', '#articletext', '.article-aside');
    });
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = global_ressort;
        //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

        (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          })();
    </script>
</body>
</html>