<!DOCTYPE html>
<html lang="de">
<!--
-------------------------------------------------------------------------
-------------------------------------------------------------------------
                                       |   |                      |
 __ \   _ \\ \  \   / _ \  __| _ \  _` |   __ \  |   |    __|  _` |  __|
 |   | (   |\ \  \ /  __/ |    __/ (   |   |   | |   |  \__ \ (   |\__ \
 .__/ \___/  \_/\_/ \___|_|  \___|\__,_|  _.__/ \__, |  ____/\__,_|____/
_|                                              ____/
------------------------------------ http://www.styriadigitalservices.at
-------------------------------------------------------------------------
-->
<head>

    <link href="https://assets.diepresse.com/assets/css/styles-88d0b18492.css" rel="stylesheet" />
    <link href="https://assets.diepresse.com/assets/css/schaufenster-54e8d5c0c4.css" rel="stylesheet" />
        <!--[if IE]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
    <![endif]-->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
    <meta charset="utf-8">
<meta name="oct:pageType" content="article">
<meta name="application-name" content="Die Presse">
<meta property="og:site_name" content="Die Presse"/>
<meta name="twitter:site" content="@diepressecom">
<meta name="company" content="Die Presse GmbH & Co KG"/>
<meta name="apple-itunes-app" content="app-id=394872877">
<meta name="google-play-app" content="app-id=com.tailoredapps">
<meta property="og:url" content="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen"/>
<meta property="twitter:url" content="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen"/>

<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="canonical" href="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen"/>

<meta name="msapplication-TileColor" content="#da532c">

<meta name="oct:pid" content="1">
<meta name="oct:layout" content="diepresse">
<meta name="oct:isloggedin" content="false">
<meta name="oct:authservice" content="https://auth-service-dpr.getoctopus.com">
<meta name="oct:commentservice" content="https://comment-service.getoctopus.com/instances/diepresse">
<meta name="oct:commentmiddleware" content="https://comment-middleware.getoctopus.com/live/diepresse">
<meta name="oct:socketservice" content="https://socket-service.getoctopus.com/">
<meta name="oct:referer" content="null">

<meta name="oct:authbasic" content="YnJvd3Nlcjo=">
<meta name="oct:articleID" content="5574432">
<meta name="google-site-verification" content="16L_guPFCXBqvSYhtZE-AwlgcDAJsGguhh3lVbm-jgc" />

<link rel="amphtml" href="https://amp.diepresse.com/5574432">
<meta name="referrer" content="origin" />

<title>Arche Noah für die großen Katzen &laquo; DiePresse.com</title>
<meta property="og:title" content="Arche Noah für die großen Katzen">
<meta name="twitter:title" content="Arche Noah für die großen Katzen">
<meta name="description" lang="de" content="In Südafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die früher großen Populationen von Löwen, Geparden und Leoparden rettet dies afrikaweit nicht.">
<meta name="twitter:description" content="In Südafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die früher großen Populationen von Löwen, Geparden und Leoparden rettet dies afrikaweit nicht."/>
<meta property="og:description" content="In Südafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die früher großen Populationen von Löwen, Geparden und Leoparden rettet dies afrikaweit nicht."/>
<meta property="og:image" content="http://media.diepresse.com/social_schaufenster/images/uploads_1200/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg">
<meta name="twitter:image" content="https://media.diepresse.com/images/uploads_1200/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:published_time" content="2019-02-05T11:15Z"/>
<meta property="article:modified_time" content="2019-02-05T11:28Z"/>
<meta property="article:section" content="Fernreise"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/diepressecom"/>
<meta name="kt:page-type" content="article"/>
<meta name="kt:id" content="5574432"/>
<meta name="kt:title" content="Arche Noah für die großen Katzen"/>
<meta name="kt:section-path" content="/Schaufenster/Reise"/><!-- <meta name="oct:channel_id" content="7023"/> -->
<!-- <meta name="oct:articleType" content="1"/> -->
<meta name="layout_testNode" content="13"/>
    <meta name="google-site-verification" content="AUl5rgBkbRlNdkbsX6c4kYHH1ANkGs9sXEprPAIwk7U" />
    <meta name="google-site-verification" content="AwdF8QoEBW7DYBRFU4-ZUx230322Q0CRp08JCkK1nRM" />
    <meta property="fb:pages"content="28216342363" />
    <meta property="fb:pages"content="390975957096" />
    <meta property="fb:pages"content="42978254463" />

    <link rel="preconnect" href="https://assets.diepresse.com/assets/">
    <link rel="preconnect" href="//www.googletagmanager.com">

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:400,400i,700" rel="stylesheet">

    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/robotocondensed-regular-webfont.woff" as="font" type="font/woff" crossorigin="">
    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff" as="font" type="font/woff" crossorigin="">
    <style>
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('https://assets.diepresse.com/assets/fonts/robotocondensed-regular-webfont.woff') format('woff');
            font-weight: 300;
            font-style: normal;
        }
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff') format('woff');
            font-weight: 600;
            font-style: normal;
        }
    </style>
    <!-- faktor.io CMP -->
    <script>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</script><script>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</script><!-- /faktor.io CMP -->
    <!-- Chartbeat -->
    <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64673; // ACCOUNT NUMBER
        _sf_async_config.domain = 'diepresse.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <style type="text/css" id="chartbeat-flicker-control-style">
        body {
            visibility: visible !important;
        }
    </style>
    <script id="script-chartbeat">
        window.faktor.handleAsyncScript([1,2,4,5], function() {
            FH.loadScript("//static.chartbeat.com/js/chartbeat_mab.js", true, document.getElementById('script-chartbeat'));
        },23)
    </script>
    <!-- /Chartbeat -->
    <script type="text/javascript" src="/layout/diepresse/files/special/_spine/apa.spine.3.0.min.js"></script>    
<script>
        var articleId = 5574432;
        var isPaidUser = false;
        var isPaidContent = false;
        var isDossier = false;
        var hasCookiebot = false;
        var hasFaktorIO = true;

        var sas = sas || {};
        sas.cmd = sas.cmd || [];
    </script>
</head>

<body id="top" class="body  has-breadcrumbs body--article">

<a href="#content_start" class="visuallyhidden">Zum Inhalt</a>
<!-- Setup build DP.4.34-->
<!-- array length: 5 --><!-- incr 4: /home/schaufenster/reise/ --><!-- Regroup hashmap build DP.2.79 -->
<!-- mpliId: 1--><!-- nd_path: schaufenster.reise.fernreise--><!-- Pagetype: 1--><!-- Channel: schaufenster--><!-- Rubrik: /home/schaufenster/reise/fernreise/--><!-- nd_path: schaufenster.reise.fernreise.artikel.5574432--><!-- ausgabe_variante: --><!-- __date: 05.02.2019_11.15 --><!-- mc_date: 20190205 --><!-- Level2 hashmap build DP.1.31 -->
<!-- desktop title --><!-- titleLong: "Arche Noah für die großen Katzen" --><!-- titleShort: "Arche Noah für die großen Katzen" --><!-- title: 5574432 - A - Arche Noah f%C3%BCr die gro%C3%9Fen Katzen --><!-- /Setup build -->

<!-- GTM build DP.1.00 -->
<script>
    var pageBreakpoint = "desktop";
    var _screen = window.innerWidth;
    if (_screen < 640) {
        pageBreakpoint = "mobile";
    } else if (_screen < 1024) {
        pageBreakpoint = "tablet";
    }

    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId': 'dpo',
        'contentId': '5574432',
        'pageType': 'article',
        'contentTitle': 'Arche Noah für die großen Katzen',
        'contentAuthor': 'von werner zips & angelica v. marte',
        'contentElements': ' text | - | - | factbox | - | - ',
        'contentType': 'default',
        'pageTags': '',
        'wordCount': '1460',
        'wordCountSquared': '1600',
        'contentSource': 'presse print',
        'contentPublishingDate': '2019-02-05_cw6_m2_q1_11:15',
        'channel': 'schaufenster',
        'fullChannel': '/schaufenster/reise/fernreise',
        'canonicalUrl': 'https://diepresse.com/home/schaufenster/reise/fernreise/5574432/arche-noah-fuer-die-grossen-katzen',
        'oewaPath': 'RedCont/Reisen/lokaleReiseinformationen',
        'oewaPage': 'schaufenster/reise/fernreise',
        'dotmetricsId':undefined,
        'gemiusId':undefined,
        'isPremium':'no',
        'pageBreakpoint': pageBreakpoint,
        'userId': '',
        'userType': 'default',
        'aboStatus': '',
        'userStatus': 'logout',
        'octopusTitle': 'Arche Noah für die großen Katzen',
        'octopusContentId': '5574432',
        'octopusContentType': 'Artikel',
        'octopusContentTypeShort': 'A',
        'octopusChannel': 'schaufenster',
        'octopusFrom': '',
        'octopusUrlPath': '/home/schaufenster/reise/fernreise/5574432/index.do'
    });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCRFFK6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCRFFK6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
    var global_oewa_path="RedCont/Reisen/lokaleReiseinformationen";
    var global_oewa_nd="schaufenster/reise/fernreise";
    var global_content_id=5574432;
    var global_ressort='schaufenster';
</script>

<!-- Reppublika -->
<script id="script-reppublika">
    window.faktor.handleAsyncScript([1,2,3,5], function() {
        FH.loadScript("//t5.mindtake.com/mappingDiePresse.js", true, document.getElementById('script-reppublika'));
    },26)
</script>
<script type="text/javascript">
    var reppVars = {
        "code": "0F8QN",
        "service": "79-DiePresse",
        "mappedCategory": "RedCont/Reisen/lokaleReiseinformationen"
    };
</script>
<!-- /Reppublika -->
<div class="tracking visuallyhidden">
<!-- OEWA -->
<script>
    var moewaTag = "";
    var screenX = window.innerWidth;
    if (screenX < 640) {
        moewaTag = "/moewa";
    }

    var oewaData = {
        "cn":"at", // country
        "st":"at_w_comdiepres", // sitename
        "cp":"RedCont/Reisen/lokaleReiseinformationen/schaufenster/reise/fernreise", // kategorienpfad
        "sv":"mo", // die Befragungseinladung wird im mobilen Format ausgespielt
        "ps":"lin" // Privacy setting
    };
</script>
<script id="script-oewa">
    window.faktor.handleAsyncScript([1], function() {
        FH.loadScript('//script-at.iocnt.net/iam.js', true, document.getElementById('script-oewa'),function() {
            if (iom && iom.c) {
                iom.c(oewaData,2);
            }
        });
    },22);
</script>
<!-- /OEWA --></div><!-- **************** Include Banner sky Start ****************** -->
<div class="ad ad--sky ad--desktop">
    <div id="sas_22375" class="js-ad" data-ad-id="22375" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner sky End *****************-->

<div class="page" id="page">

    <!-- **************** Include Banner top Start ****************** -->
<div class="ad ad--top ad--desktop">
    <div id="sas_22374" class="js-ad" data-ad-id="22374" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner top End *****************-->

<!-- begin .site-head-sf -->
<header class="site-head site-head--sf cf">

    <div class="top-nav-bar">
        <nav class="top-nav">
            <ul class="top-nav__menu">
                <li class="top-nav__item">
    <a href="/" title="E-Paper">DiePresse.com</a>
</li>
<li class="top-nav__item">
    <a href="/epaper" title="E-Paper">E-Paper</a>
</li>

<li class="top-nav__item">
    <a href="/apps" title="Apps">Apps</a>
</li>

<li class="top-nav__item">
    <a href="/abo" title="Abonnement">Abo</a>
</li>

<li class="top-nav__item">
    <a href="/club" title="Presse-Club">Club</a>
</li>

<li class="top-nav__item">
    <a href="/events" title="Immobilien.DiePresse.com" target="_blank">Events</a>
</li>

<li class="top-nav__item">
    <a href="https://www.facebook.com/DiePresseSchaufenster/" title="Karriere.DiePresse.com" target="_blank">
        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--logo-facebook sf-social-icon" viewBox="0 0 24 24"><path d="M18.768 7.465H14.5V5.56c0-.896.594-1.105 1.012-1.105H18.5V.513L14.171.5C10.244.5 9.5 3.438 9.5 5.32v2.144h-3v4h3v12h5v-12h3.851l.417-3.999z"/><path d="M0 0h24v24H0z" fill="none"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span></a>
</li>

<li class="top-nav__item">
    <a href="https://www.instagram.com/diepresseschaufenster" title="Schaufenster.DiePresse.com" target="_blank">
        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--logo-instagram sf-social-icon" data-name="Google alt" viewBox="0 0 420 419.997"><title/><path d="M342.818 100.279a24.3 24.3 0 1 1-24.295-24.295 24.3 24.3 0 0 1 24.295 24.295zM420 209.999l-.005.306-1.38 88.105a121.58 121.58 0 0 1-120.2 120.2L210 419.999l-.306-.006-88.105-1.376a121.586 121.586 0 0 1-120.206-120.2L0 209.999l.006-.306 1.376-88.108a121.59 121.59 0 0 1 120.206-120.2L210-.001l.306.006 88.105 1.376a121.584 121.584 0 0 1 120.2 120.2zm-39.112 0l-1.374-87.8A82.654 82.654 0 0 0 297.8 40.484L210 39.113l-87.8 1.371a82.658 82.658 0 0 0-81.716 81.715l-1.371 87.8 1.371 87.8a82.655 82.655 0 0 0 81.716 81.715l87.8 1.371 87.8-1.371a82.651 82.651 0 0 0 81.714-81.715zm-63.048 0A107.841 107.841 0 1 1 210 102.158a107.962 107.962 0 0 1 107.84 107.841zm-39.107 0A68.734 68.734 0 1 0 210 278.733a68.812 68.812 0 0 0 68.732-68.734z"/></svg><!-- /SVG --><span class="visuallyhidden">Instagram</span></a>
</li></ul>
            <ul class="top-nav__menu top-nav__menu--login js-dropdown">
                <li class="top-nav__item">
                    <a href="/user/login.do?_vl_backlink=/home/schaufenster/reise/fernreise/5574432/index.do">Anmelden</a>
                    </li>

            </ul>
        </nav>

        <div class="js-head-search top-nav-bar__searchbox searchbox hide-palm">
    <form class="js-searchbox" name="searchForm" action="/user/search.do">
        <input type="hidden" name="resetForm" id="resetForm" value="1"/>
        <input type="hidden" name="resultsPage" id="resultsPage" value="0"/>
        <input name="searchText" type="search" placeholder="Suche" id="search-field" class="searchbox__field" />
        <button type="button" class="searchbox__btn btn js-toggle" data-toggle-elem=".searchbox__field">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg included-svg icon svg--magnifier magnifier__icon--default" viewBox="0 0 513.5 500"><symbol id="a" viewBox="-18.1 -17.6 35.9 34.8"><path d="M-17.8-13.4c-.4.5-.4 1.2.1 1.6l9.6 8.7c.4.4 1.1.4 1.6-.1L-3.1-7c.4-.5.4-1.2-.1-1.6l-9.6-8.7c-.5-.4-1.2-.4-1.6.1l-3.4 3.8zM5.2 17.2c1.4 0 2.7-.2 4.1-.7 6.6-2.3 10-9.4 7.8-16C15.3-4.7 10.4-8 5.2-8c-1.4 0-2.7.2-4.1.7C-5.5-5-9 2.2-6.7 8.8-4.9 14 0 17.2 5.2 17.2m0-3.4c-3.9 0-7.4-2.5-8.7-6.2-.8-2.3-.7-4.8.4-7s3-3.8 5.3-4.6c1-.3 2-.5 3-.5 3.9 0 7.4 2.5 8.7 6.2.8 2.3.7 4.8-.4 7s-2.9 3.9-5.2 4.7c-1.1.2-2.1.4-3.1.4z"/></symbol><use height="34.8" overflow="visible" transform="matrix(-14.314 0 0 -14.371 254.37 247.436)" width="35.9" x="-18.1" xlink:href="#a" y="-17.6"/></svg><!-- /SVG --><span class="visuallyhidden">SUCHE</span>
        </button>
    </form>
</div></div>

    <div class="site-head__inner site-head__inner--sf">
        <a href="/home/schaufenster/" class="site-head__logo--sf">
        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--sf-logo--mobile sf-logo--mobile show-on-small-screen" data-name="Ebene 1" viewBox="0 0 96 25"><title>sf-logo--mobile</title><path d="M18.05 0l.37 5.18h-.34a29.23 29.23 0 0 0-1.56-3.26A5.29 5.29 0 0 0 14.93 0h-4.45a4.07 4.07 0 0 0-2.16 3.89c0 2.71 1.39 3.83 4.54 5.49 4.68 2.47 6.67 3.9 6.67 7.42 0 3.05-2.2 6.44-7.25 6.44A14.48 14.48 0 0 1 6.05 22l-.41-5.56H6a30.62 30.62 0 0 0 1.76 3.63 5.07 5.07 0 0 0 4.78 2.74 4.63 4.63 0 0 0 4.75-4.95c0-2.67-1.36-3.83-5.39-6C9 10.4 6.29 8.63 6.29 5.18A5.78 5.78 0 0 1 9.24 0H0v25h25V0zM90.69 23.69h4.69v-1.46h-3.15v-1.59h2.51v-1.47h-2.51v-1.55h3.15v-1.46h-4.69zm-7.54 0h4.76v-1.46h-3.23v-6.07h-1.53zm-7 0h1.54v-3.16l2.79-4.37h-1.8L76.94 19l-1.76-2.85H73.4l2.78 4.36zm-8.38 0h1.55v-6.07h2v-1.46H65.8v1.46h2zm-9.69-2.33A2.67 2.67 0 0 0 61 23.82a2.36 2.36 0 0 0 2.63-2.24 2.33 2.33 0 0 0-1.95-2.28l-.89-.25c-.62-.18-1-.43-.94-.9s.43-.7 1-.7a1.14 1.14 0 0 1 1.13.87h1.51A2.51 2.51 0 0 0 60.81 16a2.23 2.23 0 0 0-2.52 2.23 2.34 2.34 0 0 0 2 2.23l.81.23c.71.2 1 .51 1 .91s-.45.77-1.07.77a1.27 1.27 0 0 1-1.36-1zm-7.26 2.33h4.69v-1.46h-3.12v-1.59h2.51v-1.47h-2.51v-1.55h3.15v-1.46h-4.69zm-7.44 0h1.53v-3.05h2.39v-1.46h-2.36v-1.56H48v-1.46h-4.59zm-4.91 0H40v-7.53h-1.5zm-7.54 0h4.76v-1.46h-3.2v-6.07H31zM30.08 11.87l.49-.11c.52-.12.59-.18.59-1.07v-8c0-.88-.07-.95-.59-1.07l-.49-.11v-.2h4.74c2.89 0 4.91 1.46 4.91 5.22 0 3.57-2 5.54-5 5.54h-4.65zm7.29-5c0-3.79-.84-5.14-2.8-5.14a4.31 4.31 0 0 0-1.15.11v8.73c0 .91.17 1.1 1.18 1.1 2 0 2.77-1.8 2.77-4.8M40 11.87l.34-.09c.54-.14.57-.2.57-.84V5.58c0-.6-.06-.67-.54-1L40 4.34v-.13l2.9-.35h.1a18 18 0 0 0-.06 1.88v5.16c0 .64 0 .7.57.84l.34.09v.2H40zM41.85.73a1.05 1.05 0 0 1 1.07 1.11 1.07 1.07 0 1 1-2.13 0A1 1 0 0 1 41.85.73M44 8.13c0-2.69 1.77-4.3 3.67-4.3s3.13 1.08 3.14 3.71H46c0 2.73.9 3.62 2.51 3.62a3.93 3.93 0 0 0 2.06-.55v.24a3.66 3.66 0 0 1-2.88 1.41c-2.52 0-3.7-1.54-3.7-4.13m2-.93l2.81-.14c0-2.1-.31-2.88-1.22-2.88S46 5 46 7.2M53 11.87l.49-.11c.52-.12.59-.17.59-1.07v-8c0-.88-.07-.95-.59-1.07L53 1.51v-.2h4.5c2.59 0 3.84 1 3.84 3 0 1.82-1.09 3.25-3.67 3.25a3.36 3.36 0 0 1-1-.11v-.22c1.75 0 2.33-.67 2.33-2.75s-.46-2.77-1.73-2.77a4.57 4.57 0 0 0-1 .11v8.87c0 .84.07.93.65 1.06l.59.12v.2H53zM61.74 11.87l.34-.09c.54-.14.57-.2.57-.86V5.58c0-.6 0-.65-.52-1l-.39-.27v-.1l2.78-.35.1.06v1.16a3.28 3.28 0 0 1 2.09-1.25 1 1 0 0 1 1 1.07.94.94 0 0 1-.9 1.1.87.87 0 0 1-.89-.67c-.11-.25-.16-.32-.34-.32a1.77 1.77 0 0 0-.93.48v5.46c0 .64.06.75.52.84l.51.11v.2h-3.94z"/><path d="M67.23 8.13c0-2.69 1.78-4.3 3.68-4.3S74 4.91 74.05 7.54h-4.8c0 2.73.89 3.62 2.51 3.62a4 4 0 0 0 2.06-.55v.24a3.67 3.67 0 0 1-2.88 1.41c-2.52 0-3.71-1.54-3.71-4.13m2-.93l2.81-.14c0-2.1-.32-2.88-1.22-2.88s-1.53.81-1.59 3M74.65 11.9l-.07-2.42h.22a9.37 9.37 0 0 0 .79 1.52 1.52 1.52 0 0 0 1.53.92 1.19 1.19 0 0 0 1.26-1.3c0-.76-.4-1.09-1.74-1.67s-2-1.24-2-2.53a2.55 2.55 0 0 1 2.86-2.54 5.12 5.12 0 0 1 2 .34l.06 2.06h-.18a12.79 12.79 0 0 0-.77-1.3 1.4 1.4 0 0 0-1.28-.73A1.15 1.15 0 0 0 76 5.38c0 .71.44 1.07 1.65 1.57 1.53.62 2.28 1.3 2.28 2.61 0 1.52-1 2.68-3 2.68a7.21 7.21 0 0 1-2.28-.34M80.66 11.9l-.07-2.42h.22A10.28 10.28 0 0 0 81.6 11a1.53 1.53 0 0 0 1.53.92 1.2 1.2 0 0 0 1.27-1.3c0-.76-.41-1.09-1.75-1.67s-2-1.24-2-2.53a2.56 2.56 0 0 1 2.87-2.54 5.19 5.19 0 0 1 2 .34v2.06h-.18a12.79 12.79 0 0 0-.77-1.3 1.39 1.39 0 0 0-1.28-.73A1.15 1.15 0 0 0 82 5.38c0 .71.44 1.07 1.65 1.57C85.2 7.57 86 8.25 86 9.56c0 1.52-1 2.68-3 2.68a7.21 7.21 0 0 1-2.28-.34M86.35 8.13c0-2.69 1.77-4.3 3.67-4.3s3.13 1.08 3.14 3.71h-4.8c0 2.73.9 3.62 2.51 3.62a3.93 3.93 0 0 0 2.06-.55v.24a3.66 3.66 0 0 1-2.88 1.41c-2.52 0-3.7-1.54-3.7-4.13m2-.93l2.81-.14c0-2.1-.31-2.88-1.22-2.88s-1.53.81-1.59 3"/></svg><!-- /SVG --><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--sf-logo--desktop sf-logo--desktop hide-on-small-screen" data-name="Ebene 1" viewBox="0 0 240 50"><title>sf-logo--desktop</title><path d="M36.09 0l.74 10.35h-.68A61.83 61.83 0 0 0 33 3.85 10.66 10.66 0 0 0 29.9 0h-9c-2.72 1.39-4.24 4.11-4.24 7.78 0 5.42 2.78 7.66 9.08 11 9.35 4.95 13.35 7.79 13.35 14.84 0 6.1-4.41 12.88-14.5 12.88A28.92 28.92 0 0 1 12.1 44l-.81-11.12H12a61.24 61.24 0 0 0 3.52 7.26c2 3.32 4.61 5.48 9.55 5.48 6 0 9.49-4.4 9.49-9.89s-2.71-7.66-10.77-11.93c-5.83-3.05-11.18-6.57-11.18-13.49A11.56 11.56 0 0 1 18.48 0H0v50h50V0zM227.61 29.43h7.07v-.5l-1.47-.33c-.59-.12-.77-.29-.77-1.53V17a4.57 4.57 0 0 1 2.45-1.21c.26 0 .35.09.5.5a1.49 1.49 0 0 0 1.61 1.09 1.54 1.54 0 0 0 1.56-1.68c0-1.12-.71-1.74-1.91-1.74a6.68 6.68 0 0 0-4.19 2h-.12l.06-1.76-.2-.18-4.6.62v.41l1.09.56c.71.35.86.41.86 1.59v9.87c0 1.15-.21 1.38-.77 1.53l-1.18.33zM219 14.84c2.21 0 2.77 1.68 2.77 5.22l-6.75.35c.21-3.83 1.83-5.57 4-5.57m.12 14.94a9 9 0 0 0 5.59-2.15v-.83a9.48 9.48 0 0 1-4.66 1.2c-3 0-5-1.88-5-6.74h10C225 16 222.78 14 219.13 14c-3.83 0-7.16 3.09-7.16 7.81s2.36 8 7.16 8m-13 0a6.11 6.11 0 0 0 3.8-1.36v-.58a8.61 8.61 0 0 1-2.3.38c-1.33 0-1.94-.56-1.94-1.83V15.64h3.83l.29-1.21h-4.12V10.9H205a6.4 6.4 0 0 1-4.21 4.24v.5h2v11.05c0 2.24 1.5 3.09 3.33 3.09m-13.35 0c3.63 0 5.84-2.12 5.84-4.89 0-2.27-1.77-3.42-4.51-4.48-2.42-.94-3.45-1.94-3.45-3.27s.92-2.3 2.83-2.3a2.44 2.44 0 0 1 2.24 1 12.79 12.79 0 0 1 1.47 2.47h.53l-.12-3.74a10.32 10.32 0 0 0-3.77-.62c-3 0-5.45 1.68-5.45 4.42 0 2.3 1.77 3.53 4.27 4.54s3.48 1.76 3.48 3.35-1.3 2.63-3.06 2.63c-1.53 0-2-.33-2.65-1.33a17.59 17.59 0 0 1-1.54-2.83h-.58l.08 4.33a13.5 13.5 0 0 0 4.39.71m-23.09-.35h6.77v-.5l-1.17-.33c-.59-.15-.77-.29-.77-1.53V16.58a15 15 0 0 1 4-.76c1.82 0 2.5.67 2.5 2.74v8.51c0 1.24-.18 1.38-.76 1.53l-1.18.33v.5h6.77v-.5l-1.18-.33c-.53-.15-.76-.38-.76-1.53v-9.16c0-2.65-1-3.92-3.92-3.92a10.77 10.77 0 0 0-5.42 1.86h-.12l.06-1.71-.21-.12-4.59.62v.41l1.09.56c.71.35.85.41.85 1.59v9.87c0 1.15-.2 1.38-.76 1.53l-1.18.33zm-8.6-14.59c2.21 0 2.77 1.68 2.77 5.22l-6.75.35c.21-3.83 1.83-5.57 4-5.57m.12 14.94a9 9 0 0 0 5.59-2.15v-.82a9.48 9.48 0 0 1-4.68 1.2c-3 0-5-1.88-5-6.74h10c0-5.34-2.24-7.34-5.89-7.34-3.83 0-7.16 3.09-7.16 7.81s2.35 8 7.16 8m-17.36-.35H151v-.5l-1.56-.33c-.62-.12-.76-.29-.76-1.68V15.64h3l.3-1.21h-3.3v-2.91c0-2.63 1.38-3.51 2.65-3.51.38 0 .47.18.56.74a1.5 1.5 0 0 0 1.65 1.47 1.32 1.32 0 0 0 1.41-1.38c0-1-.83-1.71-2.68-1.71-3.8 0-6.48 2.29-6.48 6v1.27l-2 .71v.53h2v11.43c0 1.15-.21 1.38-.77 1.53l-1.18.33zm-12.4.35a10 10 0 0 0 5.42-2h.1l-.06 1.82.21.18 4.59-.62v-.41l-1.09-.5c-.67-.33-.85-.5-.85-1.83V14.26l-.29-.24-4.54.5V15l1.18.53c.68.3.76.33.76 1.42V27a12.38 12.38 0 0 1-4 .94c-1.74 0-2.51-.94-2.51-2.65V14.26l-.29-.24-4.54.5V15l1.18.53c.65.3.77.33.77 1.42v9c0 2.5 1.47 3.86 3.91 3.86m-15.08-1.41a2.47 2.47 0 0 1-2.68-2.71c0-2.21 1.33-3 3.24-3.22l2.24-.23V27a3.13 3.13 0 0 1-2.8 1.39m-1.24 1.44a5.2 5.2 0 0 0 4-1.74h.15a2.15 2.15 0 0 0 2.41 1.71 5 5 0 0 0 2.54-.68v-.44a3.43 3.43 0 0 1-1.42-.27 1.49 1.49 0 0 1-.76-1.53v-9.09c0-2.53-1.56-3.83-5-3.83-2.42 0-5.45.68-5.45 2.5a1.39 1.39 0 0 0 1.56 1.45c1.27 0 1.41-.86 1.56-1.92.12-.85.47-1.15 1.74-1.15 2.45 0 2.74 1.15 2.74 3.13v3l-4.21 1c-1.92.44-4.21 1.48-4.21 3.89s1.67 3.92 4.38 3.92m-22.8-.38h6.78v-.5l-1.18-.33c-.59-.15-.76-.29-.76-1.53V16.58a15 15 0 0 1 4-.76c1.83 0 2.51.67 2.51 2.74v8.51c0 1.24-.18 1.38-.77 1.53l-1.18.33v.5h6.78v-.5l-1.18-.33c-.53-.15-.77-.38-.77-1.53v-9.16c0-2.65-1-3.92-3.92-3.92a10.84 10.84 0 0 0-5.42 1.86h-.11s.09-1.27.09-2.6v-2.38c0-2 .11-3.51.11-3.51l-.2-.17-4.89.47v.47l1.23.59c.65.32.86.38.86 1.56v16.79c0 1.15-.21 1.38-.77 1.53l-1.18.33zm-7.86.35a8.77 8.77 0 0 0 5.65-2.15v-.8a10 10 0 0 1-4.71 1.2c-3.24 0-4.74-2.41-4.74-7s2-6.16 4.42-6.16c1 0 1.29.21 1.5 1.54.15 1 .5 1.59 1.62 1.59a1.58 1.58 0 0 0 1.71-1.59c0-1.51-1.3-2.48-4.07-2.48-3.56 0-8.24 1.83-8.24 8.16 0 4.45 2.38 7.66 6.83 7.66m-16.91 0c4.66 0 7-2.83 7-6.39 0-2.54-1.79-4.1-6.13-6.07-3.29-1.5-4.12-2.48-4.12-4.42 0-2.15 1.41-3.24 3.74-3.24 2 0 2.54.41 3.24 1.44a12.71 12.71 0 0 1 1.53 3h.68l-.35-4.83a14.14 14.14 0 0 0-4.77-.65c-3.89 0-6.43 2.41-6.43 5.57 0 3 1.65 4.44 5.19 6.07S72 23 72 25.07s-1.18 3.68-4.09 3.68c-2.1 0-3.07-.41-3.84-1.62a22.31 22.31 0 0 1-1.79-3.71h-.71l.33 5.36a15 15 0 0 0 5.65 1M204.5 47.1h4.72v-1.47h-3.17V44h2.53v-1.45h-2.53V41h3.17v-1.49h-4.72zm-7.61 0h4.8v-1.47h-3.25v-6.12h-1.55zm-7 0h1.55v-3.18l2.82-4.41h-1.81l-1.79 2.88-1.77-2.88h-1.8l2.8 4.39zm-8.45 0H183V41h2v-1.49h-5.62V41h2zm-9.78-2.35a2.7 2.7 0 0 0 2.91 2.48 2.31 2.31 0 0 0 .69-4.56l-.9-.24c-.62-.18-1-.44-1-.91s.44-.71 1-.71a1.14 1.14 0 0 1 1.13.88H177a2.52 2.52 0 0 0-2.66-2.31 2.25 2.25 0 0 0-2.55 2.25 2.36 2.36 0 0 0 2 2.24l.82.24c.71.2 1 .51 1 .92s-.46.77-1.08.77a1.28 1.28 0 0 1-1.37-1zm-7.32 2.35H169v-1.47h-3.18V44h2.54v-1.45h-2.54V41H169v-1.49h-4.73zm-7.51 0h1.55V44h2.41v-1.44h-2.41V41h3.07v-1.49h-4.65zm-5 0h1.55v-7.59h-1.55zm-7.61 0H149v-1.47h-3.25v-6.12h-1.55zM86.05 46.91l.4-.08c.43-.11.49-.16.49-.88V39.4c0-.72-.06-.77-.49-.87l-.4-.09v-.17h3.88c2.37 0 4 1.2 4 4.27s-1.61 4.54-4.08 4.54h-3.8zm6-4.09c0-3.1-.69-4.21-2.29-4.21a3.75 3.75 0 0 0-.94.09v7.15c0 .75.14.9 1 .9 1.68 0 2.27-1.48 2.27-3.93M94.18 46.91l.28-.07c.44-.12.46-.17.46-.69v-4.38c0-.5 0-.55-.44-.79l-.33-.23v-.1l2.37-.3h.09a15 15 0 0 0 0 1.54v4.22c0 .52 0 .57.47.69l.27.07v.17h-3.17zm1.51-9.11a.86.86 0 0 1 .87.9.88.88 0 1 1-1.75 0 .86.86 0 0 1 .88-.9M97.4 43.85c0-2.2 1.45-3.52 3-3.52s2.56.89 2.57 3h-3.92c0 2.23.73 3 2 3a3.23 3.23 0 0 0 1.69-.45v.2a3 3 0 0 1-2.36 1.15c-2.06 0-3-1.26-3-3.38m1.65-.76l2.3-.12c0-1.71-.26-2.35-1-2.35s-1.25.66-1.3 2.47M104.8 46.91l.4-.09c.42-.1.48-.13.48-.87V39.4c0-.72-.06-.77-.48-.88l-.4-.08v-.17h3.69c2.12 0 3.15.79 3.15 2.49 0 1.49-.9 2.66-3 2.66a2.89 2.89 0 0 1-.79-.09v-.22c1.44 0 1.91-.54 1.91-2.25s-.38-2.26-1.42-2.26a3.68 3.68 0 0 0-.8.09V46c0 .68.06.76.53.86l.49.1v.17h-3.76zM112 46.91l.28-.07c.44-.12.46-.17.46-.7v-4.37c0-.5 0-.54-.42-.79l-.32-.22v-.11l2.27-.29h.08v1a2.66 2.66 0 0 1 1.7-1 .79.79 0 0 1 .84.88.76.76 0 0 1-.76.87.71.71 0 0 1-.73-.54c-.09-.21-.13-.27-.28-.27a1.57 1.57 0 0 0-.76.39v4.48c0 .52 0 .61.42.68l.43.09v.17H112z"/><path d="M116.45 43.85c0-2.2 1.45-3.52 3-3.52s2.56.89 2.57 3h-3.92c0 2.23.74 3 2.06 3a3.22 3.22 0 0 0 1.68-.45v.2a3 3 0 0 1-2.36 1.15c-2.06 0-3-1.26-3-3.38m1.65-.76l2.3-.12c0-1.71-.26-2.35-1-2.35s-1.25.66-1.3 2.47M122.52 46.94l-.06-2h.18a9.87 9.87 0 0 0 .65 1.2 1.25 1.25 0 0 0 1.25.75 1 1 0 0 0 1-1.06c0-.63-.33-.89-1.43-1.36s-1.66-1-1.66-2.08a2.1 2.1 0 0 1 2.34-2.08 4.36 4.36 0 0 1 1.61.28v1.69h-.15c-.25-.46-.44-.81-.62-1.07a1.15 1.15 0 0 0-1-.59.94.94 0 0 0-1 1c0 .59.37.88 1.36 1.28 1.25.51 1.86 1.07 1.86 2.14a2.18 2.18 0 0 1-2.46 2.2 6 6 0 0 1-1.87-.28M127.44 46.94l-.06-2h.18a7.72 7.72 0 0 0 .65 1.2 1.25 1.25 0 0 0 1.25.75 1 1 0 0 0 1-1.06c0-.63-.33-.89-1.43-1.36s-1.66-1-1.66-2.08a2.1 2.1 0 0 1 2.34-2.08 4.36 4.36 0 0 1 1.61.28v1.69h-.15a10.18 10.18 0 0 0-.63-1.07 1.13 1.13 0 0 0-1-.59.94.94 0 0 0-1 1c0 .59.37.88 1.36 1.28 1.25.51 1.86 1.07 1.86 2.14a2.18 2.18 0 0 1-2.46 2.2 6 6 0 0 1-1.87-.28M132.09 43.85c0-2.2 1.45-3.52 3-3.52s2.56.89 2.57 3h-3.93c0 2.23.73 3 2 3a3.23 3.23 0 0 0 1.69-.45v.2a3 3 0 0 1-2.36 1.15c-2.06 0-3-1.26-3-3.38m1.65-.76L136 43c0-1.71-.26-2.35-1-2.35s-1.25.66-1.3 2.47"/></svg><!-- /SVG --></a>

        <div class="show-on-small-screen hamburger hamburger--elastic js-hamburger-menu" data-menu=".primary-nav--mobile" type="button">
          <span class="hamburger-box">
            <span class="hamburger-inner"></span>
          </span>
        </div>
    </div>


        <div class="site-navigation site-navigation--sf cf" id="logo-trigger">
            <nav class="primary-nav priority-nav">

                <ul class="primary-nav__menu js-dropdown" id="nav-main">
                    <li class="primary-nav__item ressort--mode " data-pos="1" data-ressort="mode"><a href="/home/schaufenster/mode" class="primary-nav__link">Mode</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/mode/redcarpet" class="secondary-nav__link">Red Carpet</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/mode/stylingtipps" class="secondary-nav__link">Trends</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--salon " data-pos="2" data-ressort="salon"><a href="/home/schaufenster/salon" class="primary-nav__link">Menschen</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/stars" class="secondary-nav__link">Stars</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/royal" class="secondary-nav__link">Royal</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/salon" class="secondary-nav__link">Österreich</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--gourmet " data-pos="3" data-ressort="gourmet"><a href="/home/schaufenster/gourmet" class="primary-nav__link">Essen & Trinken</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/lokalkritik" class="secondary-nav__link">Lokalkritik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/rezepte" class="secondary-nav__link">Rezepte</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/weinkarte" class="secondary-nav__link">Weinkarte</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="4" data-ressort="leben"><a href="/home/schaufenster/leben" class="primary-nav__link">Leben</a>
</li><li class="primary-nav__item ressort--reise " data-pos="5" data-ressort="reise"><a href="/home/schaufenster/reise" class="primary-nav__link">Reise</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/staedtereise" class="secondary-nav__link">Städtereise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/fernreise" class="secondary-nav__link">Fernreise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/europa" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--design " data-pos="6" data-ressort="design"><a href="/home/schaufenster/design" class="primary-nav__link">Design</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/architektur" class="secondary-nav__link">Architektur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/garten" class="secondary-nav__link">Garten</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--beauty " data-pos="7" data-ressort="beauty"><a href="/home/schaufenster/beauty" class="primary-nav__link">Beauty</a>
</li><li class="primary-nav__item ressort--schmuck " data-pos="8" data-ressort="schmuck"><a href="/home/schaufenster/schmuck" class="primary-nav__link">Schmuck</a>
</li><li class="primary-nav__item ressort--uhren " data-pos="9" data-ressort="uhren"><a href="/home/schaufenster/uhren" class="primary-nav__link">Uhren</a>
</li></ul>

            </nav>
        </div>


    <nav id="mobile-nav" class="primary-nav--mobile show-on-small-screen">

        <div class="searchbox--mobile">
    <form action="/user/search.do" method="post" class="search">
        <input type="search" placeholder="Suche" class="search__field" name="searchText">
        <button type="submit" class="search__btn btn">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg included-svg icon svg--magnifier magnifier__icon--small" viewBox="0 0 513.5 500"><symbol id="a" viewBox="-18.1 -17.6 35.9 34.8"><path d="M-17.8-13.4c-.4.5-.4 1.2.1 1.6l9.6 8.7c.4.4 1.1.4 1.6-.1L-3.1-7c.4-.5.4-1.2-.1-1.6l-9.6-8.7c-.5-.4-1.2-.4-1.6.1l-3.4 3.8zM5.2 17.2c1.4 0 2.7-.2 4.1-.7 6.6-2.3 10-9.4 7.8-16C15.3-4.7 10.4-8 5.2-8c-1.4 0-2.7.2-4.1.7C-5.5-5-9 2.2-6.7 8.8-4.9 14 0 17.2 5.2 17.2m0-3.4c-3.9 0-7.4-2.5-8.7-6.2-.8-2.3-.7-4.8.4-7s3-3.8 5.3-4.6c1-.3 2-.5 3-.5 3.9 0 7.4 2.5 8.7 6.2.8 2.3.7 4.8-.4 7s-2.9 3.9-5.2 4.7c-1.1.2-2.1.4-3.1.4z"/></symbol><use height="34.8" overflow="visible" transform="matrix(-14.314 0 0 -14.371 254.37 247.436)" width="35.9" x="-18.1" xlink:href="#a" y="-17.6"/></svg><!-- /SVG --><span class="visuallyhidden">SUCHE</span>
        </button>
    </form>
</div><div class="site-options site-options--compactview">
            <div class="site-options__inner">
                <span class="float--left">Kompaktansicht</span>
                <div class="switch switch--compactview float--left">
                    <input type="checkbox" data-name="compactView" name="toggle-compactview" id="toggle-compactview" class="switch__checkbox js-cookie-compactview js-cookie-checkbox visuallyhidden" />
                    <label for="toggle-compactview" class="switch__label"></label>
                </div>
                <a href="/user/login.do?_vl_backlink=/home/schaufenster/reise/fernreise/5574432/index.do" class="btn btn--secondary btn--radial float--right">Anmelden</a>
                </div>
        </div>

        <ul class="primary-nav__menu" id="nav-main-mobile">
            <li class="primary-nav__item ressort--mode " data-pos="1" data-ressort="mode"><a href="/home/schaufenster/mode" class="primary-nav__link">Mode</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/mode/redcarpet" class="secondary-nav__link">Red Carpet</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/mode/stylingtipps" class="secondary-nav__link">Trends</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--salon " data-pos="2" data-ressort="salon"><a href="/home/schaufenster/salon" class="primary-nav__link">Menschen</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/stars" class="secondary-nav__link">Stars</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/royal" class="secondary-nav__link">Royal</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/salon/salon" class="secondary-nav__link">Österreich</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--gourmet " data-pos="3" data-ressort="gourmet"><a href="/home/schaufenster/gourmet" class="primary-nav__link">Essen & Trinken</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/lokalkritik" class="secondary-nav__link">Lokalkritik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/rezepte" class="secondary-nav__link">Rezepte</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/gourmet/weinkarte" class="secondary-nav__link">Weinkarte</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="4" data-ressort="leben"><a href="/home/schaufenster/leben" class="primary-nav__link">Leben</a>
</li><li class="primary-nav__item ressort--reise " data-pos="5" data-ressort="reise"><a href="/home/schaufenster/reise" class="primary-nav__link">Reise</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/staedtereise" class="secondary-nav__link">Städtereise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/fernreise" class="secondary-nav__link">Fernreise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/europa" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/reise/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--design " data-pos="6" data-ressort="design"><a href="/home/schaufenster/design" class="primary-nav__link">Design</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/architektur" class="secondary-nav__link">Architektur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/schaufenster/design/garten" class="secondary-nav__link">Garten</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--beauty " data-pos="7" data-ressort="beauty"><a href="/home/schaufenster/beauty" class="primary-nav__link">Beauty</a>
</li><li class="primary-nav__item ressort--schmuck " data-pos="8" data-ressort="schmuck"><a href="/home/schaufenster/schmuck" class="primary-nav__link">Schmuck</a>
</li><li class="primary-nav__item ressort--uhren " data-pos="9" data-ressort="uhren"><a href="/home/schaufenster/uhren" class="primary-nav__link">Uhren</a>
</li></ul>

    </nav>

</header>
<!-- /end .site-head-sf --><!-- **************** Include Banner billboard Start ****************** -->
<div class="ad ad--billboard ad--desktop">
    <div id="sas_23170" class="js-ad" data-ad-id="23170" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner billboard End *****************-->

<div class="page__wrapper" >
        <div class="page__content content--article ressort--fernreise" role="main">
                    <!--Start article validation-->
        <!--Ende article validation-->


                <article class="article article--article">
                
                <header xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" id="content_start" class="article__header">
          <h1 class="article__headline">Arche Noah für die großen Katzen</h1><p class="article__lead">In Südafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die früher großen Populationen von Löwen, Geparden und Leoparden rettet dies afrikaweit nicht.</p></header><div xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" data-trigger-offset-leave="70" data-trigger-offset-enter="70" data-trigger=".article__main" class="article__share-wrapper js-sticky"><div class="article__share show-on-big-screen">
            <!-- article_share article 5574432 --><div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" viewBox="0 0 43 43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--email">
            <a href="mailto:?subject=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%20-%20Die%20Presse&body=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%0A%0AIn%20S%C3%BCdafrikas%20Naturschutzgebieten%20wird%20an%20Strategien%20gegen%20das%20Aussterben%20der%20Ikonen%20gearbeitet.%20Doch%20die%20fr%C3%BCher%20gro%C3%9Fen%20Populationen%20von%20L%C3%B6wen%2C%20Geparden%20und%20Leoparden%20rettet%20dies%20afrikaweit%20nicht.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fschaufenster%2Freise%2Ffernreise%2F5574432%2FArche-Noah-fuer-die-grossen-Katzen" class="social-share__button social-share__button--email js-share"
               data-service="ml" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-kicker="" data-text="In S&uuml;dafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die fr&uuml;her gro&szlig;en Populationen von L&ouml;wen, Geparden und Leoparden rettet dies afrikaweit nicht." data-tracking-event="eventShareUs.Email">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--mail social-share__icon" viewBox="0 0 726.2 500"><path d="M680.8 409.2L544.6 273.1l-31.8 31.8 149.8 149.8H59l149.8-149.8-31.8-31.8L40.8 409.2v-354l285.9 285.9 31.8 31.8 31.8-31.8L680.8 50.7v358.5zm-59-363.1L358.6 309.4 99.8 46.1h522zM0 500h726.2V.8H0V500z"/></svg><!-- /SVG --><span class="visuallyhidden">E-Mail</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    <div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div>
<div class="article-functions show-only-on-biggest-screen">
    <ul class="article-function no-bullets">
        <li class="article-function__item">
            <a href="#" class="article-function__button article-function__item--print js-print">
                <span class="article-function__text">Drucken</span>
            </a>
        </li>
        <li class="article-function__item">
            <div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--volume-medium-1 article-function__item--read-icon hide-on-big-screen" viewBox="0 0 24 24"><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3c0 1.104.897 2 2 2h3.293l6.853 6.854c.314.312.854.09.854-.354v-20a.501.501 0 0 0-.854-.354zM17.818 5.114a.5.5 0 1 0-.637.771c3.717 3.067 3.73 8.14 0 11.229a.5.5 0 1 0 .638.77c4.22-3.491 4.189-9.312-.001-12.77z"/><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.191a.5.5 0 1 0 .588.808c2.94-2.134 2.949-5.663 0-7.807z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div></li>
        <li class="article-function__item article-function__item--comment">
            <a href="#kommentare" class="article-function__button js-pckg-smoothscroll">
                <div class="article-function__text">
                    Kommentieren
                </div>
            </a>
            <a href="#kommentare" class="article-function__button article-function__button--comment js-comments-counter hidden js-pckg-smoothscroll" data-min-comments="1" data-content-id="5574432">
                <div class="article-function__text">
                    <span class="comments-count comments-count--article-function"></span>
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 badge__commentcount--article-function" viewBox="0 0 24 24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></div>
            </a>
        </li>
        </ul>

    <div class="textsizer">
        <button class="textsizer__btn btn js-fontsize-smaller"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--text-smaller textsizer__icon textsizer__icon--smaller" data-name="Ebene 1" viewBox="0 0 40 40"><title>text-smaller</title><path d="M12.12 17.92l2.51 13.9 1.55.32-.08.86H11v-.86l1.55-.29-.5-3.16H6.48L5 31.84l1.59.3-.07.86H1.81l.09-.86 1.18-.29 7-13.93zm-.21 9.56l-1-6.7-.11-1.2-3.8 7.9zM22.95 25.73v1.56H17v-1.56z"/></svg><!-- /SVG --></button>
        <button class="textsizer__btn btn js-fontsize-bigger"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--text-larger textsizer__icon textsizer__icon--larger" data-name="Ebene 1" viewBox="0 0 40 40"><title>text-larger</title><path d="M18.6 7.2L22.89 31l2.64.54-.12 1.46h-8.73l.08-1.47 2.65-.53-.85-5.41H9L6.41 31l2.71.51L9 33H1l.15-1.47 2-.49 12-23.84zm-.36 16.36L16.48 12.1l-.19-2.1-6.37 13.56zM33.67 10.23v5.64h5.43v1.44h-5.43V23h-1.53v-5.69h-5.43v-1.44h5.42v-5.64z"/></svg><!-- /SVG --></button>
    </div>

</div></div></div><section xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" class="article__main"><div class="article__image"><!--FLEX POS 4 (artikelbild) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture START-->
            <!--- - - Article image start - - - --><div class="article__figure">
    <figure class="article__media">
        <div class="article__media-media zoomable js-zoomable-image">
            <div class="intrinsic ratio5-3">
                <img class="zoomable__image"
                     src="https://media.diepresse.com/images/uploads_620/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg"
                     srcset="https://media.diepresse.com/images/uploads_220/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 220w,https://media.diepresse.com/images/uploads_310/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 310w,https://media.diepresse.com/images/uploads_380/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 380w,https://media.diepresse.com/images/uploads_400/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 400w,https://media.diepresse.com/images/uploads_450/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 450w,https://media.diepresse.com/images/uploads_475/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 475w,https://media.diepresse.com/images/uploads_485/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 485w,https://media.diepresse.com/images/uploads_500/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 500w,https://media.diepresse.com/images/uploads_620/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 620w,https://media.diepresse.com/images/uploads_640/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 640w,https://media.diepresse.com/images/uploads_800/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 800w,https://media.diepresse.com/images/uploads_920/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 920w,https://media.diepresse.com/images/uploads_1024/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 1024w,https://media.diepresse.com/images/uploads_1152/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 1152w"
                     sizes="(max-width: 39.99em) calc(100vw - 20px), (max-width: 63.99em) and (min-width: 40em) calc(100vw - 162px), (min-width: 64em) 620px, 320px"
                     alt="Seltene Exemplare in den Reservaten, noch seltener auf freier Wildbahn: Geparden und Löwen. In Südafrika lassen sich im Phinda Private Game Reserve und im Kwandwe-Wildreservat Großkatzen – und ihre Beute – beobachten."
                     title="Seltene Exemplare in den Reservaten, noch seltener auf freier Wildbahn: Geparden und Löwen. In Südafrika lassen sich im Phinda Private Game Reserve und im Kwandwe-Wildreservat Großkatzen – und ihre Beute – beobachten.  / Bild: Getty Images (Cameron Spencer)"
                />
            </div>
            <div class="zoomable__inner">
                <div class="js-overlay-close button-close">
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--close" id="Ebene_1" viewBox="0 0 60 60"><style>.st0{fill:#fff}</style><path class="st0" d="M9 9l42 42"/><path d="M25.1.3h9.8v59.5h-9.8z" transform="rotate(-45.001 30 30)"/><g><path class="st0" d="M51 9L9 51"/><path d="M.3 25.1h59.5v9.8H.3z" transform="rotate(-45.001 29.997 30)"/></g></svg><!-- /SVG --></div>
                <img class="zoomable__image--zoomed lazyload"
                     data-src="https://media.diepresse.com/images/uploads_1152/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg"
                     data-srcset="https://media.diepresse.com/images/uploads_220/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 220w,https://media.diepresse.com/images/uploads_310/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 310w,https://media.diepresse.com/images/uploads_380/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 380w,https://media.diepresse.com/images/uploads_400/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 400w,https://media.diepresse.com/images/uploads_450/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 450w,https://media.diepresse.com/images/uploads_475/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 475w,https://media.diepresse.com/images/uploads_485/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 485w,https://media.diepresse.com/images/uploads_500/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 500w,https://media.diepresse.com/images/uploads_620/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 620w,https://media.diepresse.com/images/uploads_640/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 640w,https://media.diepresse.com/images/uploads_800/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 800w,https://media.diepresse.com/images/uploads_920/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 920w,https://media.diepresse.com/images/uploads_1024/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 1024w,https://media.diepresse.com/images/uploads_1152/f/2/0/5574432/GettyImages-103352491_1549362298737930.jpg 1152w"
                     data-sizes="calc(100vw - 2em)"
                     alt="Seltene Exemplare in den Reservaten, noch seltener auf freier Wildbahn: Geparden und Löwen. In Südafrika lassen sich im Phinda Private Game Reserve und im Kwandwe-Wildreservat Großkatzen – und ihre Beute – beobachten."
                     title="Seltene Exemplare in den Reservaten, noch seltener auf freier Wildbahn: Geparden und Löwen. In Südafrika lassen sich im Phinda Private Game Reserve und im Kwandwe-Wildreservat Großkatzen – und ihre Beute – beobachten.  / Bild: Getty Images (Cameron Spencer)"
                />
                <div class="swiper-lazy-preloader swiper-lazy-preloader"></div>
            </div>
        </div>
        <figcaption class="article__media-caption">
            Seltene Exemplare in den Reservaten, noch seltener auf freier Wildbahn: Geparden und Löwen. In Südafrika lassen sich im Phinda Private Game Reserve und im Kwandwe-Wildreservat Großkatzen – und ihre Beute – beobachten.  &#8211; Getty Images (Cameron Spencer)</figcaption>
    </figure>
</div><!--- - - Article image end - - - --><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture END--><!--FLEX POS 4 (artikelbild) ENDE--></div>
                
                <div class="article__share show-on-small-screen">
            <!-- article_share article 5574432 --><div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" viewBox="0 0 43 43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--email">
            <a href="mailto:?subject=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%20-%20Die%20Presse&body=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%0A%0AIn%20S%C3%BCdafrikas%20Naturschutzgebieten%20wird%20an%20Strategien%20gegen%20das%20Aussterben%20der%20Ikonen%20gearbeitet.%20Doch%20die%20fr%C3%BCher%20gro%C3%9Fen%20Populationen%20von%20L%C3%B6wen%2C%20Geparden%20und%20Leoparden%20rettet%20dies%20afrikaweit%20nicht.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fschaufenster%2Freise%2Ffernreise%2F5574432%2FArche-Noah-fuer-die-grossen-Katzen" class="social-share__button social-share__button--email js-share"
               data-service="ml" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-kicker="" data-text="In S&uuml;dafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die fr&uuml;her gro&szlig;en Populationen von L&ouml;wen, Geparden und Leoparden rettet dies afrikaweit nicht." data-tracking-event="eventShareUs.Email">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--mail social-share__icon" viewBox="0 0 726.2 500"><path d="M680.8 409.2L544.6 273.1l-31.8 31.8 149.8 149.8H59l149.8-149.8-31.8-31.8L40.8 409.2v-354l285.9 285.9 31.8 31.8 31.8-31.8L680.8 50.7v358.5zm-59-363.1L358.6 309.4 99.8 46.1h522zM0 500h726.2V.8H0V500z"/></svg><!-- /SVG --><span class="visuallyhidden">E-Mail</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    <div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div>
</div><div class="article__byline">
                    
                    <div class="badge__commentcount badge__commentcount--byline">
    <a href="#kommentare" class="js-pckg-smoothscroll js-comments-counter" data-content-id="5574432">
    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 badge__commentcount-icon" viewBox="0 0 24 24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG -->
        &hairsp;<span class="comments-count"></span> <span class="hide-on-small-screen comments-word"></span>
    </a>
</div>
<div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--volume-medium-1 article-function__item--read-icon hide-on-big-screen" viewBox="0 0 24 24"><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3c0 1.104.897 2 2 2h3.293l6.853 6.854c.314.312.854.09.854-.354v-20a.501.501 0 0 0-.854-.354zM17.818 5.114a.5.5 0 1 0-.637.771c3.717 3.067 3.73 8.14 0 11.229a.5.5 0 1 0 .638.77c4.22-3.491 4.189-9.312-.001-12.77z"/><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.191a.5.5 0 1 0 .588.808c2.94-2.134 2.949-5.663 0-7.807z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div><strong class="article__author">VON WERNER ZIPS & ANGELICA V. MARTE</strong>
<br>
<span class="article__timestamp">05.02.2019 um 11:15</span>
</div>
                
                <div class="article__body" id="content-body">
                            
                        <!-- **************** Include Banner MedRec1 Start ****************** -->
<div class="ad ad--MedRec1 ad--desktop ad--medrec ad--ti">
    <div id="sas_22373" class="js-ad" data-ad-id="22373" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner MedRec1 End *****************-->

<p>Juan Pinto ist einer von nur drei noch lebenden Mastertrackern in Südafrika. Mit diesem Ehren titel werden nur die erfahrensten und qualifiziertesten Ranger ausgezeichnet. Der Direktor und Chefranger des Royal Malewane Resort im Nordosten Südafrikas kennt die Löwenrudel der Umgebung wie die eigene Familie. Jeden Tag fährt er morgens und abends im offenen Safari-Jeep in den Busch, um Tiere zu beobachten. Löwen findet er so gut wie immer im privaten Thornybush-Wildreservat, das zum Greater Kruger Park gehört. Sie so oft wie möglich aus unmittelbarer Nähe zu beobachten ist das Ziel vieler Wildlife-Touristen. Vor allem deshalb buchen Naturreisende die Luxuslodge. Die Jeeps dürfen bei Löwensichtungen off-road fahren, um sich den Tieren zu nähern und das Fotografieren zu erleichtern.</p>
<!-- **************** Include Banner Sitelink1 Start ****************** -->
<div class="ad ad--Sitelink1 ad--desktop ad--sitelink">
    <div id="sas_23167" class="js-ad" data-ad-id="23167" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Sitelink1 End *****************-->

<!-- **************** Include Banner mma-banner1-web Start ****************** -->
<div class="ad ad--mma-banner1-web ad--mobile">
    <div id="sas_23362" class="js-ad" data-ad-id="23362" data-ad-type="mobile"></div>
</div>

<!-- *************** Include Banner mma-banner1-web End *****************-->

<p>So verbringt der Naturschützer und Tierfotograf Juan Pinto viele Stunden im Kreis seiner erweiterten Familie: den Löwen des Rudels vom Schwarzen Damm. Doch um sie ist es nicht gut bestellt. Für den Kruger-Nationalpark zeigt sich Pinto zwar einigermaßen optimistisch, was die unmittelbare Zukunft betrifft, für den Rest Afrikas aber äußerst besorgt: „Ich mache schon seit 24 Jahren Wildführungen. Dieses Rudel kenne ich seit damals. Das ist schon die fünfte Generation einer Löwin, die das Rudel als Matriarchin gegründet hat. Während dieser 24 Jahre sank die Population in ganz Afrika um die Hälfte. In der kurzen Zeit haben wir sehr viele Löwen in Gegenden ohne Naturschutz verloren.“</p><p>Löwen, Leoparden und Geparde zieren Plakate, Etiketten, Reiseprospekte, Logos. Im Ökotourismus sind sie das „Zugpferd“ schlechthin. Südafrika vermarktet sich auch mithilfe dieser Tiere. Im Naturfilm gelten sie als die zugkräftigsten Arten, tausendfach porträtiert. Wie schnell ein Gepard läuft, weiß fast jedes Kind. Aber das Wissen um ihre höchst bedrohte Existenz in freier Wildbahn ist weniger ausgeprägt. Nach derzeitigen Schätzungen existieren weltweit nur mehr 7000 Geparde. Damit gilt der Gepard als bedrohte Art. Für Pinto liegt es vor allem an ihrem touristischen Wert, dass es die schnellsten Landjäger überhaupt bis ins dritte Jahrtausend geschafft haben: „Glücklicherweise hat Südafrika viele Jagdgebiete in Reservate umgewandelt, die sich dem Naturschutz und Ökotourismus verschrieben haben. Eine fantastische Entwicklung. Für mich bedeutet Tourismus Arterhaltung in moderner Form. Es gibt so gut wie keinen reinen Naturschutz ohne Profit.“</p><h2>Unfreiwillige Migranten</h2>
<p>Das Überleben der Großkatzen hängt entscheidend von dem Zusammenspiel der Naturschutzstrategien, der Tourismusindustrie und dem Einbezug lokaler Gesellschaften ab. Denn nur mit der Unterstützung der Lokalbevölkerung haben die Helden der Werbeindustrie eine realistische Chance, unser Jahrhundert zu überleben. In Südafrika wird viel unternommen, um Großkatzen vor dem Aussterben zu bewahren. Trotzdem oder vielleicht gerade deshalb werden Tiere zu einer Handelsware. Wild lebende Löwen und Geparde werden im Lauf ihres Lebens mehrfach umgesiedelt. Im Sinn der Arterhaltung geht es dabei darum, den Genpool aufzufrischen oder Wildreservate attraktiver für den Ökotourismus zu machen. Trotz aller Romantisierung der „großen Katzen“ sind diese ein wichtiger Teil einer „Ökotourismusökonomie“.</p><p>Dale Wepner, Ökologe im Phinda-Wildreservat in der südafrikanischen Provinz Kwa-Zulu-Natal, lädt einen toten Nyala-Bullen von der Ladefläche seines Kleinlasters. Im Morgengrauen hat er die große Antilope selbst „geerntet“, wie hier die Jagd für den Naturschutz umschrieben wird. Seit das private Schutzgebiet zwei neue Löwenmännchen gegen seine alten eingetauscht hat, fällt ihm die Aufgabe zu, sie während der Eingewöhnungsphase zu ernähren. Als Tierliebhaber fällt ihm dies besonders schwer: „Ich hasse es, gesunde Antilopen zu schießen, aber die Löwen müssen eine Zeit in der sogenannten Boma, einem abgezäunten Territorium, bleiben, um mit der ungewohnten Umgebung vertraut zu werden. Wir brauchen auch Zeit, um zu sehen, ob sie frei von Krankheiten sind und die neue Kost annehmen. Wo sie herkommen, gibt es keine Nyalas“, so Wepner. In Südafrika gibt es ein eigenes Managementforum zum Tausch und Verkauf von Löwen und Geparden – zur Auffrischung des Genpools. „Dafür ist Südafrika eines der wenigen Länder, in denen die Populationen frei lebender Tiere in den vergangenen Jahren gewachsen sind. Man gibt etwa zwei Löwenmännchen weg und bekommt dafür zwei neue. Phinda hat sich zudem zu einem wichtigen Genreservoir für Geparde entwickelt. Wir haben Tiere bis nach Zentralafrika vergeben.“ Das Reich der Großkatzen schrumpft dramatisch. Es gibt nur mehr ganz wenige Orte, wo sie nicht in eingezäunten Reservaten leben: „Ein Löwe außerhalb einer Schutzzone wird heute als extremes Sicherheitsrisiko verstanden.“</p><h2>Wildtierkonflikte</h2>
<p>Für die Großkatzen ist es ein schwerwiegender Eingriff, in neue Territorien übersiedelt zu werden. Dort herrschen bereits andere. Für diejenigen wiederum bedeuten die Neuankömmlinge Konkurrenz. Revierkämpfe sind fast zwangsläufig. Mitunter entstehen neue Phänomene wie die Bildung von „großen Koalitionen“ männlicher Löwen, die dann riesige Territorien geradezu diktatorisch regieren. Von der früher beinahe vollständigen Verbreitung in Afrika sind nur mehr winzige Gebiete geblieben. Aus Westafrika werden Löwen bald fast vollständig verschwunden sein. Doch selbst im Osten und Süden Afrikas wird ihre Lage immer alarmierender. Fest steht, dass ihre Populationen mit wenigen Ausnahmen in gut geführten und streng kontrollierten Nationalparks fast überall zurückgehen. Außerhalb geschützter Reservate sind auch in Ländern wie Tansania, Kenia, Botswana, Namibia oder Südafrika, wo ihr Schutz grundsätzlich gewährleistet ist, die Zahlen drastisch gesunken. Für die Geparde sieht es noch um einiges trister aus; bei Leoparden existieren keine verlässlichen Zahlen. Für die Viehhirten in den immer kleiner werdenden Pufferzonen zwischen Löwenland und ihren Dörfern bedeutet das magische Brüllen unmittelbare Bedrohung für Hab und Gut.</p><h2>Fatale Kollateralschäden</h2>
<p>Es gibt viele Gründe für den dramatischen Rückgang der Großkatzen. Die Verfolgung durch die Bevölkerung nach einem aus ihrer Perspektive „Viehraub“ ist nur einer, allerdings in Ländern wie Kenia und Tansania ein wichtiger. Mehrere Ursachen sind relevant: Zum einen benötigt eine sprunghaft gestiegene Bevölkerung (in Kenia etwa von sechs Millionen Menschen 1950 auf 35 heute) immer mehr Land, zum anderen rächen sich manche Viehzüchter für die Vertreibung von ihren früheren Weidegründen, als diese zu Nationalparks erklärt wurden. Löwen, die Rinder reißen, sind da viel leichtere Opfer als Regierungen, Naturschutzbehörden oder Touristen. Dazu bedarf es nur der Vergiftung des Kadavers, zu dem Löwen nach erfolgreicher Jagd oft wieder zurückkehren. Als Kollateralschäden sterben damit sämtliche Tiere, die nach den Löwen zum Resteessen kommen: Hyänen, Schakale, Leoparden, Geier.</p><p>Andernorts setzen weniger die lokalen Gemeinschaften, sondern die Trophäenjagd der ganzen Population zu. Sie hat es vor allem auf erwachsene männliche Löwen abgesehen, deren Mähne den größten Wert besitzt. Werden die geschlechtsreifen, dominanten Männchen geschossen, nehmen jüngere Tiere ihren Platz ein. In der Regel töten sie sämtliche Jungtiere und verbreiten Chaos in der komplexen Sozialstruktur eines Rudels. Nicht selten paaren sich in Abwesenheit der dominanten Männchen die Weibchen mit ihren eigenen Nachkommen, was nicht nur langfristig genetische Konsequenzen mit sich bringt, sondern auch relativ kurzzeitige Folgen der Inzucht wie Gendefekte und Unfruchtbarkeit. Wenn es aufgrund der mittlerweile fast überall eingezäunten Tierreservate zu keinem natürlichen Austausch mit einem anderen Genpool kommt, sind ganze Populationen in Gefahr, durch Krankheiten auszusterben. Unabhängig von der Bejagung schwebt das Damoklesschwert einer genetischen Verarmung ebenso wie das der von Zucht- und Haustieren ausgelösten Krankheiten über der gesamten Art. In kurzer Zeit können sie eine zuvor stabile Löwenpopulation vernichten.</p><h2>Kranke Tiere, kranke Beute</h2>
<p>Sind die Beutetiere im größeren Ausmaß befallen, wie etwa der Afrikanische Büffel in Südafrikas Kruger-Nationalpark, greift die Krankheit zwangsläufig auf die Beutegreifer über. Löwen im Kruger haben diese Tiere ganz oben auf ihrem Speisezettel und sind sichtbar betroffen. Es ist kein schöner Anblick, einen schwer atmenden, mähnenlosen „König der Tiere“ mit halbem Schwanz beim Sterben zuzusehen. Seinen beiden Brüdern im Kruger-Nationalpark erging es auch nicht viel besser, da das schwer kranke Tier auch ihr Fortkommen negativ beeinträchtigte. Zu oft mussten sie ihren geschwächten Gefährten gegen Artgenossen und Hyänen verteidigen. Ihre seltene Jagdbeute mussten sie zudem mit dem kranken Tier teilen. Eine Vielzahl von Schrammen und frischen Wunden gab einen Einblick in ihren harten Alltag.</p><p>Leider stehen die Aussichten nicht nur für diese drei Brüder, sondern für die ganze Art mehr als schlecht. So ungenau die Zahlen sein mögen: Von der geschätzten Million Löwen zur Wende zum 20. Jahrhundert sind weniger als 20.000 übrig geblieben. Ihre Habitate sind vielerorts ebenso bedroht wie ihre Beutetiere. In zahlreichen Ländern Afrikas landen diese als sogenanntes Buschfleisch in menschlichen Mägen. Oftmals bleiben dann nur mehr die Nutztiere der Menschen, was ihnen nicht lang gut bekommt.</p><p>In einigen wenigen Reservaten werden wohl größere Populationen noch überleben. Zu wertvoll sind sie für die Tourismusindustrie. Der Nationalparktourismus boomt, je mehr natürliche Ökosysteme dem „Raubtierkapitalismus“ zum Opfer fallen. Ihre ökonomische Vermarktung soll die Ausrottung der wilden Katzen zumindest aufhalten oder gar verhindern. Manche sehen darin nichts anderes als die Quadratur des Kreises, sind der Mensch und seine wirtschaftlichen Interessen doch für die Bedrohung und den Verlust vieler Tierarten verantwortlich. Mangels besserer Alternativen bleibt kaum eine andere Wahl, als – die touristische Vermarktung der Großkatzen zur Erhaltung ihrer Arten – wenigstens zu versuchen. Solange private Wildreservate und Nationalparks ihre Kosten zumindest decken können, besteht Hoffnung, dass Löwen und Geparde mancherorts in relativer Freiheit überleben. Ob sie das über das 21. Jahrhundert hinaus rettet, hängt freilich von der Tiefe des Wertewandels ab, den die Rede von der Nachhaltigkeit beschwört. Sonst werden die Großkatzen nur in Arche-Noah-artigen Schutzgebieten und Zoos überleben.</p><p> <div class="article-inline article-inline--factbox article-inline--framed article-inline--factbox-wide">
    <h3 class="article-inline__headline">GROSSKATZEN SEHEN</h3>
    <div class="article-inline__content">
        <p>Es hängt von Vegetation und Habitat ab, wie leicht Großkatzen in freier Wildbahn zu beobachten sind. Im <a href="http://www.krugerpark.co.za/" target="_blank">Kruger-Nationalpark</a> sind die Chancen gut. Private Wildreservate bieten noch höhere, um seltene Katzen wie Geparde zu sehen. Das Phinda Private Game Reserve und das <a href="http://www.kwandwe.com/about-kwandwe" target="_blank">Kwandwe-Wildreservat</a> sind für häufige Gepardsichtungen berühmt.</p>&#13;
<p><strong>Autoren:</strong> Werner Zips ist Professor am Institut für Kultur- und Sozialanthropologie der Uni Wien, Angelica V. Marte lehrt an der Zeppelin Uni Friedrichshafen, ist Unternehmerin, Filmemacherin.</p></div>
</div></p></p><!--****** content with agency *****--><p>("Die Presse", Print-Ausgabe, 2.2.2019)</p><!--****** content with agency end *****--><!--End first page-->
                            
                                </div>
                            
                        <div class="article__share show-on-small-screen">
            <!-- article_share article 5574432 --><div class="social-sharer js-scroll-reveal scroll-reveal with-comments-link">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" viewBox="0 0 43 43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--email">
            <a href="mailto:?subject=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%20-%20Die%20Presse&body=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%0A%0AIn%20S%C3%BCdafrikas%20Naturschutzgebieten%20wird%20an%20Strategien%20gegen%20das%20Aussterben%20der%20Ikonen%20gearbeitet.%20Doch%20die%20fr%C3%BCher%20gro%C3%9Fen%20Populationen%20von%20L%C3%B6wen%2C%20Geparden%20und%20Leoparden%20rettet%20dies%20afrikaweit%20nicht.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fschaufenster%2Freise%2Ffernreise%2F5574432%2FArche-Noah-fuer-die-grossen-Katzen" class="social-share__button social-share__button--email js-share"
               data-service="ml" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-kicker="" data-text="In S&uuml;dafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die fr&uuml;her gro&szlig;en Populationen von L&ouml;wen, Geparden und Leoparden rettet dies afrikaweit nicht." data-tracking-event="eventShareUs.Email">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--mail social-share__icon" viewBox="0 0 726.2 500"><path d="M680.8 409.2L544.6 273.1l-31.8 31.8 149.8 149.8H59l149.8-149.8-31.8-31.8L40.8 409.2v-354l285.9 285.9 31.8 31.8 31.8-31.8L680.8 50.7v358.5zm-59-363.1L358.6 309.4 99.8 46.1h522zM0 500h726.2V.8H0V500z"/></svg><!-- /SVG --><span class="visuallyhidden">E-Mail</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--comments">
            <a href="#kommentare"
                   class="social-share__button social-share__button--brand js-pckg-smoothscroll js-comments-counter"
                   data-content-id="5574432">
                    <div class="social-share__content">
                        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 social-share__icon" viewBox="0 0 24 24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --><span class="comments-count"></span>
                        <span class="visuallyhidden">Kommentare</span>
                    </div>
                </a>
        </li>
        </ul>
    </div>
</div></section>
                
                </article>
                <!--Start article-below-->
            <div class="article__bottom">
    <style>
    .abofooter {
        margin-bottom: 22px;
        padding: 11px;
        background-color: #e6ebf4;
    }
    .abofooter:after {
        content: "";
        display: table;
        clear: both;
    }
    @media (min-width: 36em) {
        .abofooter__media {
            width: 33.33333%;
            float: left;
            margin-right: 2.5641%;
        }
    }
    @media (min-width: 36em) {
        .abofooter__content {
            width: 64.10256%;
            float: right;
            margin-right: 0;
        }
    }
    .abofooter__copy {
        font-size: 0.85714em;
        line-height: 1.83333em;
        line-height: 1.57143em;
        margin-bottom: 0.39286em;
    }

    .btn--abofooter {
        font-size: 1.14286em;
        line-height: 1.375em;
    }

</style>
<div class="abofooter cf">
    <div class="abofooter__media">
        <img src="/layout/diepresse/files/nav/testabo.png" alt="Die Presse - Testabo" />
    </div>
     <div class="abofooter__content">
         <p class="abofooter__copy"><strong>Testen</strong> Sie jetzt „Die Presse“ und „Die Presse am Sonntag“ sowie das „Presse“-ePaper und sämtliche digitale <em>premium</em>‑Inhalte 3 Wochen kostenlos und unverbindlich.</p>
         <a href="https://abo.diepresse.com/die-presse-1/presse-testabo" class="btn btn--beta btn--tertiary btn--serif btn--abofooter" target="_blank">Jetzt 3 Wochen testen</a>
     </div>
 </div>
<div id="abtest"><!-- A/B-Testing area --></div>

</div>
<div class="ad ad--mobile-bottom ad--mobile">
    <div id="sas_23366" class="js-ad" data-ad-id="23366" data-ad-type="mobile"></div>
</div>

<div class="widget widget--editors-picks">
    <div class="widget__header">Die Redaktion empfiehlt</div>
    <ul class="widget__content">
<li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/ausland/welt/105316/Blickfang_Bilder-aus-aller-Welt">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/b/6/4/105316/Pope-Francis-and-Grand-Imam-of-al-Azhar-Sheikh-Ahmed-al-Tayeb-kiss-each-other-after-signing-a-document-on-fighting-extremism-during-an-inter-religious-meeting-at-the-Founders-Memorial-in-Abu-Dhabi_1549355457574623_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <h3 class="article__headline">Bilder aus aller Welt</h3>
                <p class="article__lead">Perspektiven, Momente, Naturschauspiele: Wir zeigen Ihnen jeden Tag jene Fotos, die uns in besonderes Erstaunen versetzen.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/innenpolitik/5556330/Zitate-der-Woche_Kurz-ist-Macrons-Gegenteil">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/8/6/a/5556330/French-president-Emmanuel-Macron-attends-a-meeting-with-Austrian-Chancellor-Sebastian-Kurz-at-the-Elysee-Palace-in-Paris_154902387951486_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <h3 class="article__headline">Zitate der Woche: "Kurz ist Macrons Gegenteil"</h3>
                <p class="article__lead">Der Politik auf den Mund geschaut: Die besten Sager aus Österreichs Innenpolitik.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/panorama/oesterreich/1419583/Zooleben_Neues-aus-den-Tiergaerten">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/9/3/f/1419583/PA_Faultier1_1548929883916817_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="kicker">Zooleben</div>
                <h3 class="article__headline">Faultier-Nachwuchs in Schönbrunn</h3>
                <p class="article__lead">Vor zehn Tagen wurde das Faultier-Baby von Mama "Alberta" und Papa "Einstein" geboren. Besucher können das 20 Zentimeter große Jungtier bereits beim Dösen beobachten.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/wirtschaft/eco1848/5569968/ADACRanking_Die-umweltfreundlichsten-Autos-2018">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/d/b/0/5569968/88FF7E64-4DFF-4DBC-BA24-852092783024_v0_h_1548702280564475_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="kicker">ADAC-Ranking</div>
                <h3 class="article__headline">Die umweltfreundlichsten Autos 2018</h3>
                <p class="article__lead">Der deutsche Automobilclub ADAC hat beim "Ecotest" Autos nach ihrer Umweltverträglichkeit getestet. Das sind die Top 10.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/ausland/welt/5569880/Dammbruch_Als-sich-der-Schlamm-ueber-Brumadinho-ergoss">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 180w,https://media.diepresse.com/images/uploads_200/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 200w,https://media.diepresse.com/images/uploads_220/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 220w,https://media.diepresse.com/images/uploads_230/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 230w,https://media.diepresse.com/images/uploads_240/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 240w,https://media.diepresse.com/images/uploads_275/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 275w,https://media.diepresse.com/images/uploads_280/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 280w,https://media.diepresse.com/images/uploads_300/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 300w,https://media.diepresse.com/images/uploads_320/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 320w,https://media.diepresse.com/images/uploads_340/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 340w,https://media.diepresse.com/images/uploads_360/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 360w,https://media.diepresse.com/images/uploads_380/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 380w,https://media.diepresse.com/images/uploads_400/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 400w,https://media.diepresse.com/images/uploads_420/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 420w,https://media.diepresse.com/images/uploads_440/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 440w,https://media.diepresse.com/images/uploads_450/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 450w,https://media.diepresse.com/images/uploads_460/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 460w,https://media.diepresse.com/images/uploads_475/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 475w,https://media.diepresse.com/images/uploads_500/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 500w,https://media.diepresse.com/images/uploads_520/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 520w,https://media.diepresse.com/images/uploads_540/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 540w,https://media.diepresse.com/images/uploads_560/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 560w,https://media.diepresse.com/images/uploads_580/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 580w,https://media.diepresse.com/images/uploads_600/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 600w,https://media.diepresse.com/images/uploads_620/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 620w,https://media.diepresse.com/images/uploads_640/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 640w,https://media.diepresse.com/images/uploads_680/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 680w,https://media.diepresse.com/images/uploads_700/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 700w,https://media.diepresse.com/images/uploads_720/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 720w,https://media.diepresse.com/images/uploads_740/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 740w,https://media.diepresse.com/images/uploads_760/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 760w,https://media.diepresse.com/images/uploads_780/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 780w,https://media.diepresse.com/images/uploads_800/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 800w,https://media.diepresse.com/images/uploads_860/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 860w,https://media.diepresse.com/images/uploads_920/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 920w,https://media.diepresse.com/images/uploads_940/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 940w,https://media.diepresse.com/images/uploads_960/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 960w,https://media.diepresse.com/images/uploads_1024/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 1024w,https://media.diepresse.com/images/uploads_1200/d/5/8/5569880/An-ox-is-seen-on-mud-after-a-tailings-dam-owned-by-Brazilian-miner-Vale-SA-burst-in-Brumadinho_1548671387248456.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="kicker">Dammbruch</div>
                <h3 class="article__headline">Als sich der Schlamm über Brumadinho ergoss</h3>
                <p class="article__lead">Der Damm an der brasilianischen Eisenerzmine hielt nicht. Eine Schlammlawine rollte über die Anlage und benachbarte Siedlungen. Hunderte Menschen werden noch vermisst.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/schaufenster/reise/oesterreich/5568375/Best-of_Die-10-beliebtesten-Hotels-in-Oesterreich">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/7/7/7/5568375/anre2_1548408091746837.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/7/7/7/5568375/anre2_1548408091746837.jpg 180w,https://media.diepresse.com/images/uploads_200/7/7/7/5568375/anre2_1548408091746837.jpg 200w,https://media.diepresse.com/images/uploads_220/7/7/7/5568375/anre2_1548408091746837.jpg 220w,https://media.diepresse.com/images/uploads_230/7/7/7/5568375/anre2_1548408091746837.jpg 230w,https://media.diepresse.com/images/uploads_240/7/7/7/5568375/anre2_1548408091746837.jpg 240w,https://media.diepresse.com/images/uploads_275/7/7/7/5568375/anre2_1548408091746837.jpg 275w,https://media.diepresse.com/images/uploads_280/7/7/7/5568375/anre2_1548408091746837.jpg 280w,https://media.diepresse.com/images/uploads_300/7/7/7/5568375/anre2_1548408091746837.jpg 300w,https://media.diepresse.com/images/uploads_320/7/7/7/5568375/anre2_1548408091746837.jpg 320w,https://media.diepresse.com/images/uploads_340/7/7/7/5568375/anre2_1548408091746837.jpg 340w,https://media.diepresse.com/images/uploads_360/7/7/7/5568375/anre2_1548408091746837.jpg 360w,https://media.diepresse.com/images/uploads_380/7/7/7/5568375/anre2_1548408091746837.jpg 380w,https://media.diepresse.com/images/uploads_400/7/7/7/5568375/anre2_1548408091746837.jpg 400w,https://media.diepresse.com/images/uploads_420/7/7/7/5568375/anre2_1548408091746837.jpg 420w,https://media.diepresse.com/images/uploads_440/7/7/7/5568375/anre2_1548408091746837.jpg 440w,https://media.diepresse.com/images/uploads_450/7/7/7/5568375/anre2_1548408091746837.jpg 450w,https://media.diepresse.com/images/uploads_460/7/7/7/5568375/anre2_1548408091746837.jpg 460w,https://media.diepresse.com/images/uploads_475/7/7/7/5568375/anre2_1548408091746837.jpg 475w,https://media.diepresse.com/images/uploads_500/7/7/7/5568375/anre2_1548408091746837.jpg 500w,https://media.diepresse.com/images/uploads_520/7/7/7/5568375/anre2_1548408091746837.jpg 520w,https://media.diepresse.com/images/uploads_540/7/7/7/5568375/anre2_1548408091746837.jpg 540w,https://media.diepresse.com/images/uploads_560/7/7/7/5568375/anre2_1548408091746837.jpg 560w,https://media.diepresse.com/images/uploads_580/7/7/7/5568375/anre2_1548408091746837.jpg 580w,https://media.diepresse.com/images/uploads_600/7/7/7/5568375/anre2_1548408091746837.jpg 600w,https://media.diepresse.com/images/uploads_620/7/7/7/5568375/anre2_1548408091746837.jpg 620w,https://media.diepresse.com/images/uploads_640/7/7/7/5568375/anre2_1548408091746837.jpg 640w,https://media.diepresse.com/images/uploads_680/7/7/7/5568375/anre2_1548408091746837.jpg 680w,https://media.diepresse.com/images/uploads_700/7/7/7/5568375/anre2_1548408091746837.jpg 700w,https://media.diepresse.com/images/uploads_720/7/7/7/5568375/anre2_1548408091746837.jpg 720w,https://media.diepresse.com/images/uploads_740/7/7/7/5568375/anre2_1548408091746837.jpg 740w,https://media.diepresse.com/images/uploads_760/7/7/7/5568375/anre2_1548408091746837.jpg 760w,https://media.diepresse.com/images/uploads_780/7/7/7/5568375/anre2_1548408091746837.jpg 780w,https://media.diepresse.com/images/uploads_800/7/7/7/5568375/anre2_1548408091746837.jpg 800w,https://media.diepresse.com/images/uploads_860/7/7/7/5568375/anre2_1548408091746837.jpg 860w,https://media.diepresse.com/images/uploads_920/7/7/7/5568375/anre2_1548408091746837.jpg 920w,https://media.diepresse.com/images/uploads_940/7/7/7/5568375/anre2_1548408091746837.jpg 940w,https://media.diepresse.com/images/uploads_960/7/7/7/5568375/anre2_1548408091746837.jpg 960w,https://media.diepresse.com/images/uploads_1024/7/7/7/5568375/anre2_1548408091746837.jpg 1024w,https://media.diepresse.com/images/uploads_1200/7/7/7/5568375/anre2_1548408091746837.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="kicker">Best of </div>
                <h3 class="article__headline">Die beliebtesten Hotels Österreichs</h3>
                <p class="article__lead">Kleine Boutiquehotels in Wien finden sich in der Rangliste der Reiseplattform Tripadvisor ebenso wie Wellnesstempel in Tirol.</p>
            </a>
        </li>
        </ul>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgekauft</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/ga_topallpaid.json" data-layout="box" data-count="3" data-link-classes="gtm-mostsold"></ul>
    </div><div class="article__right">
    <!--FlexModule Right side start--><div id="articlefeatID" class="article__column articlefeat"><!--SPEC_FLEX POS 1 START--><!--SPEC_FLEX POS 1 DONE-->
<!--FLEX POS 6 START--><!--OTHERFLEX--><!--SimilarityArchiv start--><!--SimilarityArchiv done--><!--SimilarityRss start--><!--SimilarityRss done--><!--UserLinks start--><!--UserLinks done--><!-- ad_article_left -->
			<!-- div class="af_factbox webnews">
				<h2>Web News</h2>
				<div class="OUTBRAIN" data-src="http://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-widget-id="AR_2" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->

				<!-- ad_article_left -->
			<!-- div class="af_factbox webnews internal">
				<h2>Mehr auf sport10.at</h2>
				<div class="OUTBRAIN" data-src="http://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-widget-id="AR_1" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->
		<!--FLEX POS 6 END--></div><!-- also some code hier -->
<!--FlexModule Right side done--></div>
<div class="ad ad--desktop ad-row">
    <div class="ad-row__column">
        <!-- **************** Include Banner Button1 Start ****************** -->
<div class="ad ad--Button1 ad--desktop ad--medrec">
    <div id="sas_23172" class="js-ad" data-ad-id="23172" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button1 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner Button2 Start ****************** -->
<div class="ad ad--Button2 ad--desktop ad--medrec">
    <div id="sas_23173" class="js-ad" data-ad-id="23173" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button2 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner performance1 Start ****************** -->
<div class="ad ad--performance1 ad--desktop">
    <div id="sas_24017" class="js-ad" data-ad-id="24017" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner performance1 End *****************-->

</div>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgelesen</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/ga_topschaufenster.json" data-layout="box" data-count="6" data-link-classes="gtm-mostread"></ul>
    </div><!--Ende article-below--><!--FLEX POS 3 (kommentar, googleads) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments START--><!-- Comments Include START -->
<div id="sub-comments-overlay" class="js-overlay overlay overlay--comments overlay--sub-comments">
            <div class="overlay__inner">

        <div class="overlay__header">
            <div class="overlay__title">
                <span class="kicker">Kommentar <span class="js-comment-id"></span> zu Artikel:</span>
                <h3>Arche Noah für die großen Katzen</h3>
            </div>
            <div class="overlay__extra show-only-on-biggest-screen">
                <a href="#kommentare" class="js-overlay-close comments__button--showall btn btn--primary">Alle Kommentare Anzeigen</a>
            </div>
            <div class="js-overlay-close button-close">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--close" id="Ebene_1" viewBox="0 0 60 60"><style>.st0{fill:#fff}</style><path class="st0" d="M9 9l42 42"/><path d="M25.1.3h9.8v59.5h-9.8z" transform="rotate(-45.001 30 30)"/><g><path class="st0" d="M51 9L9 51"/><path d="M.3 25.1h59.5v9.8H.3z" transform="rotate(-45.001 29.997 30)"/></g></svg><!-- /SVG --></div>
        </div>

        <div class="overlay__body">
            <div class="comments__wrapper">

                <section class="comments section js-comments"
                         data-host="https://comment-service.getoctopus.com/instances/diepresse"
                         data-instance="diepresse"
                         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
                         data-type="single"
                         data-size="15"
                         data-loaded-event="comments/loaded"
                         data-channel-id="7023"
                         data-user-id="0"
                         data-disable-actions="false"
                         data-max-chars="1500">


                    <div class="comments__list"></div>

                    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

                    <div class="loading-icon">
                        <div class="loading-icon__icon"></div>
                    </div>

                    <div class="comments__forms hidden">
                        <div class="comment__form--answer">
                            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können,
                                müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/schaufenster/reise/fernreise/5574432/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
                        </div>
                        <div class="comment__form--report">
                            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/schaufenster/reise/fernreise/5574432/index.do%23kommentare">angemeldet</a>
                                sein.</p>
                        </div>
                        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <!-- article_share article 5574432 --><div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" viewBox="0 0 43 43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--email">
            <a href="mailto:?subject=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%20-%20Die%20Presse&body=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%0A%0AIn%20S%C3%BCdafrikas%20Naturschutzgebieten%20wird%20an%20Strategien%20gegen%20das%20Aussterben%20der%20Ikonen%20gearbeitet.%20Doch%20die%20fr%C3%BCher%20gro%C3%9Fen%20Populationen%20von%20L%C3%B6wen%2C%20Geparden%20und%20Leoparden%20rettet%20dies%20afrikaweit%20nicht.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fschaufenster%2Freise%2Ffernreise%2F5574432%2FArche-Noah-fuer-die-grossen-Katzen" class="social-share__button social-share__button--email js-share"
               data-service="ml" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-kicker="" data-text="In S&uuml;dafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die fr&uuml;her gro&szlig;en Populationen von L&ouml;wen, Geparden und Leoparden rettet dies afrikaweit nicht." data-tracking-event="eventShareUs.Email">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--mail social-share__icon" viewBox="0 0 726.2 500"><path d="M680.8 409.2L544.6 273.1l-31.8 31.8 149.8 149.8H59l149.8-149.8-31.8-31.8L40.8 409.2v-354l285.9 285.9 31.8 31.8 31.8-31.8L680.8 50.7v358.5zm-59-363.1L358.6 309.4 99.8 46.1h522zM0 500h726.2V.8H0V500z"/></svg><!-- /SVG --><span class="visuallyhidden">E-Mail</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    </div>
</div></div>
                </section>
                </div>

        </div>
        </div>
            </div>
                <section class="comments section js-comments"
         data-host="https://comment-service.getoctopus.com/instances/diepresse"
         data-instance="diepresse"
         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
         data-content-id="5574432"
         data-size="15"
         data-loaded-event="comments/loaded"
         data-channel-id="7023"
         data-user-id="0"
         data-disable-actions="false"
         data-max-chars="1500">
    <a id="kommentare" class="dummy-anchor dummy-anchor--header comments__anchor"></a>
    <a id="comment-0" class="comments__anchor dummy-anchor dummy-anchor--header"></a>
    <div class="widget__header js-comments-counter" data-content-id="5574432"><span class="comments-count"></span> <span class="comments-word"></span></div>
    <div class="comment__wrapper">
    <div>
        <p>Sie sind zur Zeit nicht angemeldet.<br/>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a
            href="/user/login.do?regmode=10&redirectOk=/home/schaufenster/reise/fernreise/5574432/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
    </div>
    </div>
<div class="comments__list"></div>

    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

    <div class="loading-icon">
        <div class="loading-icon__icon"></div>
    </div>

    <div class="comments__forms hidden">
        <div class="comment__form--answer">
            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/schaufenster/reise/fernreise/5574432/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
        </div>
        <div class="comment__form--report">
            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/schaufenster/reise/fernreise/5574432/index.do%23kommentare">angemeldet</a> sein.</p>
        </div>
        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <!-- article_share article 5574432 --><div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" viewBox="0 0 43 43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--email">
            <a href="mailto:?subject=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%20-%20Die%20Presse&body=Arche%20Noah%20f%C3%BCr%20die%20gro%C3%9Fen%20Katzen%0A%0AIn%20S%C3%BCdafrikas%20Naturschutzgebieten%20wird%20an%20Strategien%20gegen%20das%20Aussterben%20der%20Ikonen%20gearbeitet.%20Doch%20die%20fr%C3%BCher%20gro%C3%9Fen%20Populationen%20von%20L%C3%B6wen%2C%20Geparden%20und%20Leoparden%20rettet%20dies%20afrikaweit%20nicht.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fschaufenster%2Freise%2Ffernreise%2F5574432%2FArche-Noah-fuer-die-grossen-Katzen" class="social-share__button social-share__button--email js-share"
               data-service="ml" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-kicker="" data-text="In S&uuml;dafrikas Naturschutzgebieten wird an Strategien gegen das Aussterben der Ikonen gearbeitet. Doch die fr&uuml;her gro&szlig;en Populationen von L&ouml;wen, Geparden und Leoparden rettet dies afrikaweit nicht." data-tracking-event="eventShareUs.Email">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--mail social-share__icon" viewBox="0 0 726.2 500"><path d="M680.8 409.2L544.6 273.1l-31.8 31.8 149.8 149.8H59l149.8-149.8-31.8-31.8L40.8 409.2v-354l285.9 285.9 31.8 31.8 31.8-31.8L680.8 50.7v358.5zm-59-363.1L358.6 309.4 99.8 46.1h522zM0 500h726.2V.8H0V500z"/></svg><!-- /SVG --><span class="visuallyhidden">E-Mail</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/schaufenster/reise/fernreise/5574432/Arche-Noah-fuer-die-grossen-Katzen" data-title="Arche Noah f&uuml;r die gro&szlig;en Katzen" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    </div>
</div></div>
</section>
<!-- Comments Include END --><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments END--><!--FLEX POS 3  ENDE--><!--Start article-end-->
            <!-- similaritymiddle --><!--Ende article-end--><!--Ende mittlere Spalte--><!--FLEX POS 10 (Metadata, PackatLinks) START--><!--FLEX POS 10 ENDE--></div>
                </div>

    <!-- Begin Footer -->
<footer class="footer">
    <div class="footer__block">„Seite vorlesen“ powered by
    <a href="http://www.linguatec.net/" target="_blank">
        <img style="height: 14px" src="/assets/images/logos/logo_linguatec_dark.png" alt="Linguatec" />
    </a>
</div>

<div class="footer__block">
    <nav class="footer__navigation footer--milli-font">
        <ul class="list-horizontal list-horizontal--separator list--footer">
            <li>© 2019 DiePresse.com</li>
            <li><a href="/unternehmen/feedback/110040/index">Feedback</a></li>
            <li><a href="/feedback">Kontakt</a></li>
            <li><a href="/unternehmen/kontakt/104229/index">Impressum</a></li>
            <li><a href="/unternehmen/agb/108980/AGB-Die-Presse-Verlag-GmbH-Co-KG-Nutzung">AGB</a></li>
            <li><a href="/datenschutz">Datenschutz</a></li>  
            <li><a href="/unternehmen/5073566/Cookie-Policy">Cookie Policy</a></li>
            <li><a href="javascript:window.__cmp('showConsentTool')">Cookie-Einstellungen ändern</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Mediadaten</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Anzeigen</a></li>
            <li><a href="/unternehmen/pressenews/index.do">News</a></li>
            <li><a href="https://parship.diepresse.com/">Parship</a></li>
            <li>
                <a href="http://diepresse.com/service/information/105106/index">
                    <span class="js-icon icon icon--mini svg--rss push-mini--bottom"></span> RSS
                </a>

            </li>
        </ul>
    </nav>
</div>

<div class="footer__block">
    <p>Weitere Online-Angebote der <a href="http://www.styria.com" target="_blank">Styria Media Group AG</a>:</p>

    <ul class="list-horizontal list-horizontal--separator">
        <li><a href="http://diva-online.at/">diva-online.at</a></li>
        <li><a href="http://fttr.at/">Futter</a></li>
        <li><a href="http://www.ichkoche.at/">ichkoche.at</a></li>
        <li><a href="http://www.kleinezeitung.at/">Kleine Zeitung</a></li>
        <li><a href="http://www.ligaportal.at/">ligaportal.at</a></li>
        <li><a href="http://www.miss.at/">miss.at</a></li>
        <li><a href="http://www.sportaktiv.com/">SPORTaktiv</a></li>
        <li><a href="http://www.spox.com/at/index.html">SPOX.com Österreich</a></li>
        <li><a href="http://www.spox.com/at/tennisnet/index.html">tennisnet.com</a></li>
        <li><a href="https://www.willhaben.at/">willhaben</a></li>
        <li><a href="http://www.wogibtswas.at/">wogibtswas.at</a></li>
    </ul>
</div></footer>
<!-- End Footer --></div>


<a href="#top" class="js-pckg-smoothscroll js-scroll-reveal scroll-to-top scroll-reveal">
    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--arrow-up scroll-to-top__arrow" viewBox="0 0 773.4 500"><path d="M386.8.5L0 387.2l112.4 112.5 274.4-274.3L661 499.7l112.4-112.5L443 56.7z"/></svg><!-- /SVG --></a>

<script>
    var abLevel = 10;
    var od = {
        enabled: false,
        
    };

    var Ads = {showSmartAds: true};
</script>

<!-- ****************  BannerConfig Start ****************** -->
<!-- Banner build DP.1.08 -->
<!-- source/layout/fragments/global/banner/output/banner.jsp -->


<!-- useFaktorIO: true -->
<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<!-- Criteo -->
<!-- Will be replaced by a new script. -->
<script>
    var crtg_content = null;
</script>
<!-- /Criteo --><script>
            var hasVideoInjectr = true;
        </script>
        <!-- video_apa_injectr Start true -->
<script type="text/javascript">
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
</script>

<script type="text/javascript" src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
<script type="text/javascript">
    var videoData = [];

    function jsonCallback(data) {
        videoData = data;
    }
</script>
<script type="text/javascript" src="//d2pbe99jmgmxkh.cloudfront.net/allportals/videos.jsonp"></script>
<script type="text/javascript">
    var VideoInjectr = function(_positionSelectors, _injectType) {
        var that = this;
        var debug = false;

        this.positionSelector,
            this.elem;

        function _getValidElement() {
            var selectors = _positionSelectors.split("|");

            _log(selectors);

            for(var i=0; i<selectors.length; i++) {
                var selector = selectors[i];
                var $selector = $(selector);

                if($selector.length > 0) {

                    _log("Using element " + selector + " (length: " + $selector.length + ")");

                    return selector;
                }

                _log("- Selector " + selector + " not found!");
            }
        }

        function _log(msg) {
            if(debug) console.log(msg);
        }

        function _paramsString(dataObj) {
            var out = "";

            for(k in dataObj) {
                out += k + "=" + dataObj[k] + "&";
            }

            return out.substr(0, out.length-1);
        }

        this.init = function() {
            this.elem = $('<div class="video_injectr_element"></div>');
            this.elem.hide();

            this.positionSelector = _getValidElement();

            switch(_injectType) {
                case "prepend":
                    $(this.positionSelector).prepend(this.elem);
                    break;

                case "append":
                    $(this.positionSelector).append(this.elem);
                    break;

                case "before":
                    $(this.positionSelector).before(this.elem);
                    break;

                case "after":
                default:
                    $(this.positionSelector).after(this.elem);
                    break;
            }
        };

        this.loadVideo = function(_videoGuid, _furtherParams) {
            var furtherParams = _paramsString(_furtherParams);

            _log('further params');
            _log(furtherParams);

            if(furtherParams !== "") {
                furtherParams = "&" + furtherParams;
            }

            var url = "/layout_common/video_apa.jsp?videoKey=" + _videoGuid + furtherParams;
            $.get(url,null, function(data) {
                that.elem.append(data);
                that.elem.show();
            });
        };

        this.init();
    };

    var videoGuid = null;
    var articleId = 5574432;

    // Check for video
    for (var i = 0; i < videoData.length; i++) {
        var myvideo = videoData[i];

        if (myvideo.article_id == articleId) {

            // Disable InRead Ads (Videos)
            if (smart_query_prefill) {
                smart_query_prefill.push("inread=false");
            }

            videoGuid = myvideo.video_guid;
            break;
        }
    }

    // Load player
    $(document).ready(function() {
        var vi = new VideoInjectr('.article__body p:eq(1)|.article__body p:eq(0)', 'after');
        var furtherParams = {
            autoplay: true,
            siteid: "97295",pagename: "diepresse",
        };

        var viEvent;

        if(videoGuid) {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: true}});

            console.log('loading video: ' + videoGuid);
            vi.loadVideo(videoGuid, furtherParams);
        } else {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: false}});
        }

        document.dispatchEvent(viEvent);
    });
</script>
<!-- video_apa_injectr End -->
<!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5574432;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- p: 5574432 -->
    <script type="text/javascript">
		
			smart_query_prefill.push("article=free");
		</script>
<script type="text/javascript">
    smart_query_prefill.push("abouser=false");
</script><!-- Krux has been disabled -->


<script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<!-- Ubimet Weather targeting -->
<!-- Script blocked due to missing consent -->
<!-- /Ubimet Weather targeting -->
<script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 53612;
    var sas_formatids = "22374,23170,22373,28077,23482,23506,23167,24017,23172,23173,22375,23176,23362,23366,40831,23175";
</script>

<!-- CRITEO/Smart (last update 22.11.2018) -->
<script>
    

    function CriteoSmart(sas) {
        this._stagedPositions = [];
        this._ready = false;
        this.sas = sas;

        this.handlePosition = function(action,id) {
            this._stagedPositions.push({action:action,id:id});

            if(this._ready) {
                this.executeStagedPositions();
            }

        };

        this.executeStagedPositions = function() {
            for(var i=0; i < this._stagedPositions.length > 0; i++) {
                var pos = this._stagedPositions[i];
                this.sas[pos.action](pos.id);
                this._stagedPositions[i] = null;
            }

            this._stagedPositions = [];
        }
    };
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
        "level0=home",
        "id=5574432",
        "width=" + availWidth,
        "type=" + (window.sasTargetType ? window.sasTargetType : "article"),
        "currentlevel=fernreise");

    </script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>

<script type="text/javascript">
    var Ads = {showSmartAds: typeof window.blockAds === 'boolean' ? !window.blockAds : true},
        sas_sitepage = "schaufenster/reise/fernreise",
        sas_target = smart_query_prefill.join(";") + ';',
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true });
    });

    var criteo_smart = new CriteoSmart(sas);
</script>

<!-- Criteo -->

<script type="text/javascript">var cr = document.createElement('script');cr.type = 'text/javascript'; cr.async = true;cr.src = 'https://static.criteo.net/js/ld/publishertag.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cr, s); window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];</script>

<script type="text/javascript">
    if (typeof(sas_target) == "undefined" ){var sas_target='crt999;';}
    var ctrg_content = null;

    

    Criteo.events.push(function() {
        var adUnits = {
            "placements": [{
                "slotid": "970x250",
                "zoneid": 1177850
            },{
                "slotid": "728x90",
                "zoneid": 1177848
            },{
                "slotid": "300x600",
                "zoneid": 1177847
            },{
                "slotid": "300x250",
                "zoneid": 1177846
            },{
                "slotid": "160x600",
                "zoneid": 1177845
            },{
                "slotid": "120x600",
                "zoneid": 1177844
            }] };
        // Define the price band range
        Criteo.SetLineItemRanges("0..20:1");

        
        launchAdServer();
        
    });

    function launchAdServer() {
        
        crtg_content='c=2;';
        sas.cmd.push(function() {
            var bids = Criteo.GetBids();
            idMap = new Map();
            bids.forEach(function(bid) {
                idMap.set((bid.width + 'x' + bid.height), bid.id);
                var keywordsObj  = {
                    "crt_pb": bid.cpm_bucket,
                    "crt_bidid": bid.id,
                    "crt_size":  bid.width + 'x' + bid.height
                };
                if (keywordsObj.crt_size == "120x600" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb120=1;';crtg_content += 'cdb120=1;';}
                if (keywordsObj.crt_size == "160x600" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb160=1;';crtg_content += 'cdb160=1;';}
                if (keywordsObj.crt_size == "300x250" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb300=1;';crtg_content += 'cdb300=1;';}
                if (keywordsObj.crt_size == "300x600" && keywordsObj.crt_pb > 6.99) {sas_target += 'cdb306=1;';crtg_content += 'cdb306=1;';}
                if (keywordsObj.crt_size == "728x90" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb728=1;';crtg_content += 'cdb728=1;';}
                if (keywordsObj.crt_size == "970x250" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb970=1;';crtg_content += 'cdb970=1;';}
            });

            sas.call("onecall", {
                siteId: sas_siteid,
                pageName: sas_sitepage,
                formatId: sas_formatids,
                target: sas_target
            });

            // Render positions here
            criteo_smart._ready = true;
            criteo_smart.executeStagedPositions();
        })
    };
</script>


<!-- /CRITEO/Smart --><script>
    var iabCategory = 'IAB12';
</script><!-- ***************   BannerConfig End  *****************-->

<script src="https://assets.diepresse.com/assets/js/main-5b7a9ae7fa.js"></script>
<!-- Bottom build 2.39 -->
<div class="tracking visuallyhidden">
<!-- Others build DP.2.72 -->

<!-- Keytiles -->
<script>
    window.faktor.handleAsyncScript([1,4,5], function() {
        (function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'keytiles.com/statjs/sst-476-1980007388/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
    },27);
</script>
<!-- /Keytiles --></div><script src="/layout/default/files/kw/script/kw.js" type="text/javascript"></script>
<script>
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
    $(document).ready(function () {
        KEYWORDR.init('.article__body', '.article__body', '#sidebar > div:eq(2)');
    });
</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_isPc = "";
    if (typeof isPaidContent != 'undefined') {
        if (isPaidContent == true) {
            _sf_isPc = ",paid";
        } else {
            _sf_isPc = ",free";
        }
    }
    _sf_async_config.sections = global_ressort + _sf_isPc;
    //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

    _cbq = window._cbq = (window._cbq || []);

    (function() {
        function loadChartbeat() {
            function _loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }

            if(window.hasFaktorIO) {
                window.faktor.handleAsyncScript([1,2,4,5], function() {
                    _loadChartbeat();
                },23)
            } else {
                _loadChartbeat();
            }
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
        loadChartbeat();
    };
    })();
</script>
</body>
<!-- UAR -->
</html>
