<!DOCTYPE html>
<html lang="de">
<!--
-------------------------------------------------------------------------
-------------------------------------------------------------------------
                                       |   |                      |
 __ \   _ \\ \  \   / _ \  __| _ \  _` |   __ \  |   |    __|  _` |  __|
 |   | (   |\ \  \ /  __/ |    __/ (   |   |   | |   |  \__ \ (   |\__ \
 .__/ \___/  \_/\_/ \___|_|  \___|\__,_|  _.__/ \__, |  ____/\__,_|____/
_|                                              ____/
------------------------------------ http://www.styriadigitalservices.at
-------------------------------------------------------------------------
-->
<head>

    <link href="https://assets.diepresse.com/assets/css/styles-07af19036e.css" rel="stylesheet" />
    <!--[if IE]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
    <![endif]-->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
    <meta charset="utf-8">
<meta name="oct:pageType" content="article">
<meta name="application-name" content="Die Presse">
<meta property="og:site_name" content="Die Presse"/>
<link rel="publisher" href="https://plus.google.com/+diepressecom"/>
<meta name="twitter:site" content="@diepresse">
<meta name="company" content="Die Presse GmbH & Co KG"/>
<meta name="apple-itunes-app" content="app-id=394872877">
<meta name="google-play-app" content="app-id=com.tailoredapps">
<meta property="og:url" content="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben"/>
<meta property="twitter:url" content="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben"/>

<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="canonical" href="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben"/>

<meta name="msapplication-TileColor" content="#da532c">

<meta name="oct:pid" content="1">
<meta name="oct:layout" content="diepresse">
<meta name="oct:isloggedin" content="false">
<meta name="oct:authservice" content="https://auth-service-dpr.getoctopus.com">
<meta name="oct:commentservice" content="https://comment-service.getoctopus.com/instances/diepresse">
<meta name="oct:commentmiddleware" content="https://comment-middleware.getoctopus.com/live/diepresse">
<meta name="oct:socketservice" content="https://socket-service.getoctopus.com/">
<meta name="oct:referer" content="null">

<meta name="oct:authbasic" content="YnJvd3Nlcjo=">
<meta name="oct:articleID" content="5513424">
<meta name="google-site-verification" content="16L_guPFCXBqvSYhtZE-AwlgcDAJsGguhh3lVbm-jgc" />

<link rel="amphtml" href="https://amp.diepresse.com/5513424">
<meta name="referrer" content="origin" />

<title>Pressesprecher der RLB OÖ unerwartet mit 54 gestorben &laquo; DiePresse.com</title>
<meta property="og:title" content="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben">
<meta name="twitter:title" content="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben">
<meta name="description" lang="de" content="Harald Wetzelsberger war seit 1999 bei der Bank beschäftigt. ">
<meta name="twitter:description" content="Harald Wetzelsberger war seit 1999 bei der Bank beschäftigt. "/>
<meta property="og:description" content="Harald Wetzelsberger war seit 1999 bei der Bank beschäftigt. "/>
<meta property="og:image" content="http://media.diepresse.com/social_diepresse/images/uploads_1200/0/d/0/5513424/rlbo_1539590735050875.jpg">
<meta name="twitter:image" content="https://media.diepresse.com/images/uploads_1200/0/d/0/5513424/rlbo_1539590735050875.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:published_time" content="2018-10-15T09:59Z"/>
<meta property="article:modified_time" content="2018-10-15T10:06Z"/>
<meta property="article:section" content="Wirtschaftsnachrichten"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/diepressecom"/>
<meta name="kt:page-type" content="article"/>
<meta name="kt:id" content="5513424"/>
<meta name="kt:title" content="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben"/>
<meta name="kt:section-path" content="/Economist/Wirtschaftsnachrichten"/><!-- <meta name="oct:channel_id" content="107"/> -->
<!-- <meta name="oct:articleType" content="1"/> -->
<meta name="layout_testNode" content="12"/>
    <meta name="google-site-verification" content="AUl5rgBkbRlNdkbsX6c4kYHH1ANkGs9sXEprPAIwk7U" />
    <meta name="google-site-verification" content="AwdF8QoEBW7DYBRFU4-ZUx230322Q0CRp08JCkK1nRM" />
    <meta property="fb:pages"content="28216342363" />
    <meta property="fb:pages"content="390975957096" />
    <meta property="fb:pages"content="42978254463" />

    <link rel="preconnect" href="https://assets.diepresse.com/assets/">
    <link rel="preconnect" href="//www.googletagmanager.com">

    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/merriweather-regular-webfont.woff" as="font" type="font/woff" crossorigin="">
    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/merriweather-bold-webfont.woff" as="font" type="font/woff" crossorigin="">
    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/robotocondensed-regular-webfont.woff" as="font" type="font/woff" crossorigin="">
    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff" as="font" type="font/woff" crossorigin="">
    <link rel="preload" href="https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="">

    <style>
        @font-face {
            font-family: 'Merriweather';
            src: url('https://assets.diepresse.com/assets/fonts/merriweather-regular-webfont.woff2') format('woff2'),
            url('https://assets.diepresse.com/assets/fonts/merriweather-regular-webfont.woff') format('woff');
            font-weight: 400;
            font-style: normal;
        }
        @font-face {
            font-family: 'Merriweather';
            src: url('https://assets.diepresse.com/assets/fonts/merriweather-bold-webfont.woff2') format('woff2'),
            url('https://assets.diepresse.com/assets/fonts/merriweather-bold-webfont.woff') format('woff');
            font-weight: 700;
            font-style: normal;
        }
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('https://assets.diepresse.com/assets/fonts/robotocondensed-regular-webfont.woff2') format('woff2'),
            url('https://assets.diepresse.com/assets/fonts/robotocondensed-regular-webfont.woff') format('woff');
            font-weight: 300;
            font-style: normal;
        }
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff2') format('woff2'),
            url('https://assets.diepresse.com/assets/fonts/robotocondensed-bold-webfont.woff') format('woff');
            font-weight: 600;
            font-style: normal;
        }
    </style>

    <!-- faktor.io CMP -->
    <script>
    window.onload = function() {
        console.log('Faktor: WINDOW LOAD!');
    }
</script>

<script>
    var cmp = document.createElement('script');
    cmp.async = true;
    cmp.defer = true;

    if (!window.__cmp || typeof window.__cmp !== 'function') {
        var start = window.__cmp ? window.__cmp.start : {};

        window.__cmp = function () {
            var listen = window.attachEvent || window.addEventListener;
            listen('message', function (event) {
                window.__cmp.receiveMessage(event);
            });

            function addLocatorFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var frame = document.createElement('iframe');
                        frame.style.display = 'none';
                        frame.name = '__cmpLocator';
                        document.body.appendChild(frame);
                    }
                    else {
                        setTimeout(addLocatorFrame, 5);
                    }
                }
            }
            addLocatorFrame();

            var commandQueue = [];
            var cmp = function (command, parameter, callback) {
                if (command === 'ping') {
                    if (callback) {
                        callback({
                            gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
                            cmpLoaded: false
                        });
                    }
                } else {
                    commandQueue.push({
                        command: command,
                        parameter: parameter,
                        callback: callback
                    });
                }
            }
            cmp.commandQueue = commandQueue;
            cmp.receiveMessage = function (event) {
                var data = event && event.data && event.data.__cmpCall;
                if (data) {
                    commandQueue.push({
                        callId: data.callId,
                        command: data.command,
                        parameter: data.parameter,
                        event: event
                    });
                }
            };

            return cmp;
        }();

        window.__cmp.start = start;
    }
</script>
<script>
    /**
     * Minified by jsDelivr using UglifyJS v3.4.0.
     * Original file: /npm/js-cookie@2.2.0/src/js.cookie.js
     */
    !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});
</script>
<script>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</script><script>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</script><!-- /faktor.io CMP -->
    <!-- Chartbeat -->
    <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64673; // ACCOUNT NUMBER
        _sf_async_config.domain = 'diepresse.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <style type="text/css" id="chartbeat-flicker-control-style">
        body {
            visibility: visible !important;
        }
    </style>
    <script id="script-chartbeat">
        window.faktor.handleAsyncScript([1,2,4,5], function() {
            FH.loadScript("//static.chartbeat.com/js/chartbeat_mab.js", true, document.getElementById('script-chartbeat'));
        },23)
    </script>
    <!-- /Chartbeat -->
    <script type="text/javascript" src="/layout/diepresse/files/special/_spine/apa.spine.3.0.min.js"></script>
      
<script>
        var articleId = 5513424;
        var isPaidUser = false;
        var isPaidContent = false;
        var isDossier = false;
        var hasCookiebot = false;
        var hasFaktorIO = true;

        var sas = sas || {};
        sas.cmd = sas.cmd || [];
    </script>
</head>

<body id="top" class="body wirtschaft has-breadcrumbs body--article">

<a href="#content_start" class="visuallyhidden">Zum Inhalt</a>
<!-- Setup build DP.4.34-->
<!-- Regroup hashmap build DP.2.79 -->
<!-- mpliId: 1--><!-- nd_path: wirtschaft.economist--><!-- Pagetype: 1--><!-- Channel: wirtschaft--><!-- Rubrik: /home/wirtschaft/economist/--><!-- nd_path: wirtschaft.economist.artikel.5513424--><!-- ausgabe_variante: --><!-- __date: 15.10.2018_09.59 --><!-- mc_date: 20181015 --><!-- Level2 hashmap build DP.1.31 -->
<!-- desktop title --><!-- titleLong: "Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" --><!-- titleShort: "Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" --><!-- title: 5513424 - A - Pressesprecher der RLB O%C3%96 unerwartet mit 54 gestorben --><!-- /Setup build -->

<!-- GTM build DP.1.00 -->
<script>
    var pageBreakpoint = "desktop";
    var _screen = window.innerWidth;
    if (_screen < 640) {
        pageBreakpoint = "mobile";
    } else if (_screen < 1024) {
        pageBreakpoint = "tablet";
    }

    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId': 'dpo',
        'contentId': '5513424',
        'pageType': 'article',
        'contentTitle': 'Pressesprecher der RLB OÖ unerwartet mit 54 gestorben',
        'contentAuthor': '',
        'contentElements': ' text | - | - | - | - | - ',
        'contentType': 'default',
        'pageTags': '',
        'wordCount': '44',
        'wordCountSquared': '200',
        'contentSource': 'apa',
        'contentPublishingDate': '2018-10-15_cw42_m10_q4_09:59',
        'channel': 'wirtschaft',
        'fullChannel': '/wirtschaft/economist',
        'canonicalUrl': 'https://diepresse.com/home/wirtschaft/economist/5513424/pressesprecher-der-rlb-ooe-unerwartet-mit-54-gestorben',
        'oewaPath': 'RedCont/Wirtschaft/Wirtschaftspolitik',
        'oewaPage': 'wirtschaft/economist',
        'dotmetricsId':undefined,
        'gemiusId':undefined,
        'isPremium':'no',
        'pageBreakpoint': pageBreakpoint,
        'userId': '',
        'userType': 'default',
        'aboStatus': '',
        'userStatus': 'logout',
        'xitiPlatform': 'desktop',
        'xitiLevel2': '3',
        'xitiLevel2Name': 'wirtschaft',
        'xitiPagePath': 'economist::artikel::5513424+-+A+-+Pressesprecher+der+RLB+O%C3%96+unerwartet+mit+54+gestorben',
        'xitiPagePathLong': 'wirtschaft::economist::artikel::5513424+-+A+-+Pressesprecher+der+RLB+O%C3%96+unerwartet+mit+54+gestorben',
        'xitiVariablePublicationDate': 'null',
        'xitiVariableIsLoggedIn': 'no',
        'xitiVariableTitle': 'null',
        'xitiAccountHash': '',
        'xitiAccountIsLoggedIn': 0,
        'octopusTitle': 'Pressesprecher der RLB OÖ unerwartet mit 54 gestorben',
        'octopusContentId': '5513424',
        'octopusContentType': 'Artikel',
        'octopusContentTypeShort': 'A',
        'octopusChannel': 'wirtschaft',
        'octopusFrom': 'rss',
        'octopusUrlPath': '/home/wirtschaft/economist/5513424/index.do'
    });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCRFFK6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCRFFK6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">
    var global_xiti_level2="3";
    var global_xiti_path="economist::artikel::5513424+-+A+-+Pressesprecher+der+RLB+O%C3%96+unerwartet+mit+54+gestorben";
    var global_oewa_path="RedCont/Wirtschaft/Wirtschaftspolitik";
    var global_oewa_nd="wirtschaft/economist";
    var global_content_id=5513424;
    var global_xiti_multicriteria="x4=editor&x5=article&x6=wirtschaft&x7=economist&x9=20181015&x11=free&x13=5513424 - A - Pressesprecher der RLB O%C3%96 unerwartet mit 54 gestorben&x14=no&x15=rss";
    var global_ressort='wirtschaft';
</script>

<!-- Reppublika -->
<script id="script-reppublika">
    window.faktor.handleAsyncScript([1,2,3,5], function() {
        FH.loadScript("//t5.mindtake.com/mappingDiePresse.js", true, document.getElementById('script-reppublika'));
    },26)
</script>
<script type="text/javascript">
    var reppVars = {
        "code": "0F8QN",
        "service": "79-DiePresse",
        "mappedCategory": "RedCont/Wirtschaft/Wirtschaftspolitik"
    };
</script>
<!-- /Reppublika -->
<div class="tracking visuallyhidden">
<!-- OEWA -->
<script>
    var moewaTag = "";
    var screenX = window.innerWidth;
    if (screenX < 640) {
        moewaTag = "/moewa";
    }

    var oewaData = {
        "cn":"at", // country
        "st":"at_w_comdiepres", // sitename
        "cp":"RedCont/Wirtschaft/Wirtschaftspolitik/wirtschaft/economist", // kategorienpfad
        "sv":"mo", // die Befragungseinladung wird im mobilen Format ausgespielt
        "ps":"lin" // Privacy setting
    };
</script>
<script id="script-oewa">
    window.faktor.handleAsyncScript([1], function() {
        FH.loadScript('//script-at.iocnt.net/iam.js', true, document.getElementById('script-oewa'),function() {
            if (iom && iom.c) {
                iom.c(oewaData,2);
            }
        });
    },22);
</script>
<!-- /OEWA --></div><!-- **************** Include Banner sky Start ****************** -->
<div class="ad ad--sky ad--desktop">
    <div id="sas_22375" class="js-ad" data-ad-id="22375" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner sky End *****************-->

<div class="page" id="page">

    <!-- **************** Include Banner top Start ****************** -->
<div class="ad ad--top ad--desktop">
    <div id="sas_22374" class="js-ad" data-ad-id="22374" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner top End *****************-->

<!-- begin .site-head -->
<header class="site-head">

    <div class="top-nav-bar">

        <nav class="top-nav">
            <ul class="top-nav__menu">

                <li class="top-nav__item">
    <a href="/epaper" title="E-Paper">E-Paper</a>
</li>

<li class="top-nav__item">
    <a href="/apps" title="Apps">Apps</a>
</li>

<li class="top-nav__item">
    <a href="/abo" title="Abonnement">Abo</a>
</li>

<li class="top-nav__item">
    <a href="/club" title="Presse-Club">Club</a>
</li>

<li class="top-nav__item">
    <a href="/events" title="Presse-Events">Events</a>
</li>

<li class="top-nav__item">
  <a href="http://shop.diepresse.com" title="Shop" target="_blank">Shop</a>
</li>

<li class="top-nav__item">
    <a href="http://immobilien.diepresse.com" title="Immobilien.DiePresse.com" target="_blank">Immobilien</a>
</li>

<li class="top-nav__item">
    <a href="http://schaufenster.diepresse.com" title="Schaufenster.DiePresse.com" target="_blank">Schaufenster</a>
</li>

<li class="top-nav__item">
    <a href="/spectrum" title="Spectrum">Spectrum</a>
</li>

<li class="top-nav__item">
    <a href="/home/premium" title="Premium">premium</a>
</li></ul>
            <ul class="top-nav__menu top-nav__menu--login js-dropdown">

                <li class="top-nav__item">
                    <a href="/user/login.do?_vl_backlink=/home/wirtschaft/economist/5513424/index.do">Anmelden</a>
                    </li>

            </ul>
        </nav>

        <div class="js-head-search top-nav-bar__searchbox searchbox hide-palm">
            <form class="js-searchbox" name="searchForm" action="/user/search.do">
                <input type="hidden" name="resetForm" id="resetForm" value="1"/>
                <input type="hidden" name="resultsPage" id="resultsPage" value="0"/>
                <input name="searchText" type="search" placeholder="Suche" id="search-field" class="searchbox__field" />
                <button type="button" class="searchbox__btn btn btn--primary js-toggle" data-toggle-elem=".searchbox__field">
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg included-svg icon svg--magnifier" viewBox="0 0 513.5 500"><symbol id="a" viewBox="-18.1 -17.6 35.9 34.8"><path d="M-17.8-13.4c-.4.5-.4 1.2.1 1.6l9.6 8.7c.4.4 1.1.4 1.6-.1L-3.1-7c.4-.5.4-1.2-.1-1.6l-9.6-8.7c-.5-.4-1.2-.4-1.6.1l-3.4 3.8zM5.2 17.2c1.4 0 2.7-.2 4.1-.7 6.6-2.3 10-9.4 7.8-16C15.3-4.7 10.4-8 5.2-8c-1.4 0-2.7.2-4.1.7C-5.5-5-9 2.2-6.7 8.8-4.9 14 0 17.2 5.2 17.2m0-3.4c-3.9 0-7.4-2.5-8.7-6.2-.8-2.3-.7-4.8.4-7s3-3.8 5.3-4.6c1-.3 2-.5 3-.5 3.9 0 7.4 2.5 8.7 6.2.8 2.3.7 4.8-.4 7s-2.9 3.9-5.2 4.7c-1.1.2-2.1.4-3.1.4z"/></symbol><use height="34.8" overflow="visible" transform="matrix(-14.314 0 0 -14.371 254.37 247.436)" width="35.9" x="-18.1" xlink:href="#a" y="-17.6"/></svg><!-- /SVG --><span class="visuallyhidden">SUCHE</span>
                </button>
            </form>
        </div>

    </div>

    <a href="/" class="site-head__logo">
        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--logo logo" height="114" viewBox="0 0 440 114" width="440"><path d="M0 0h440.08v113.875H0z" fill="#005A94"/><path d="M67.325 56.557c0-23.869-5.263-32.38-17.601-32.38-3.176 0-5.534.194-7.258.685v54.976c0 5.772 1.089 6.945 7.439 6.945 12.884-.001 17.42-11.346 17.42-30.226M21.417 88.055l3.085-.685c3.266-.783 3.719-1.174 3.719-6.75V30.241c0-5.576-.453-5.967-3.719-6.749l-3.085-.685v-1.272h29.849c18.237 0 30.938 9.196 30.938 32.868 0 22.5-12.43 34.923-31.391 34.923H21.417v-1.271zM95.563 17.916c3.811 0 6.714 2.836 6.714 6.945s-2.903 6.848-6.714 6.848c-3.81 0-6.714-2.738-6.714-6.848s2.904-6.945 6.714-6.945M83.95 88.055l2.177-.586c3.357-.882 3.539-1.272 3.539-5.283V48.438c0-3.816-.363-4.207-3.357-6.066l-2.541-1.761v-.782l18.237-2.25.634.293c-.271 2.837-.362 6.262-.362 11.837v32.478c0 4.011.272 4.401 3.628 5.283l2.088.586v1.271H83.95v-1.272zM121.457 58.609l17.692-.88c0-13.206-1.996-18.097-7.712-18.097-5.625.001-9.616 5.088-9.98 18.977m-12.701 5.87c0-16.924 11.159-27.097 23.135-27.097 12.158 0 19.688 6.848 19.779 23.38h-30.213c0 17.216 5.626 22.792 15.787 22.792 5.262 0 9.435-1.369 12.974-3.423V81.6c-3.176 4.205-9.526 8.9-18.146 8.9-15.877 0-23.316-9.684-23.316-26.021M165.686 88.055l3.084-.685c3.267-.783 3.72-1.077 3.72-6.75V30.241c0-5.576-.453-5.967-3.72-6.749l-3.084-.685v-1.272h28.397c16.332 0 24.224 6.065 24.224 19.173 0 11.446-6.895 20.445-23.135 20.445-2.994 0-5.08-.391-6.079-.685v-1.663c11.069 0 14.698-4.206 14.698-17.314 0-13.499-2.903-17.412-10.888-17.412-2.267 0-4.536.292-6.168.685V80.62c0 5.282.453 5.869 4.082 6.652l3.72.782v1.271h-28.851v-1.27zM220.783 88.055l2.178-.586c3.356-.882 3.538-1.272 3.538-5.381v-33.65c0-3.816-.271-4.109-3.268-6.066l-2.448-1.663v-.88l17.511-2.25.635.392-.091 7.337h.183c3.266-3.521 8.072-7.924 13.153-7.924 3.902 0 6.443 2.445 6.443 6.75s-2.45 6.749-5.898 6.749c-3.356 0-4.627-1.761-5.626-4.205-.634-1.565-.996-2.056-2.085-2.056-1.452 0-3.991 1.369-5.899 3.033v34.434c0 4.011.365 4.694 3.268 5.282l3.268.685v1.271h-24.86v-1.272zM268.1 58.609l17.691-.88c0-13.206-1.996-18.097-7.711-18.097-5.624.001-9.618 5.088-9.98 18.977m-12.703 5.87c0-16.924 11.16-27.097 23.137-27.097 12.156 0 19.688 6.848 19.777 23.38H268.1c0 17.216 5.625 22.792 15.787 22.792 5.26 0 9.436-1.369 12.973-3.423V81.6c-3.176 4.205-9.526 8.9-18.146 8.9-15.876 0-23.317-9.684-23.317-26.021M302.107 88.25l-.453-15.26h1.36c1.725 3.716 3.266 6.749 4.99 9.293 2.357 4.108 4.808 5.771 9.617 5.771 4.898 0 7.982-3.132 7.982-8.218 0-4.793-2.539-6.847-10.977-10.467-8.257-3.423-12.793-7.826-12.793-15.945 0-8.999 6.532-16.042 18.055-16.042 5.173 0 9.617.979 12.339 2.151l.364 13.011h-1.181c-1.905-3.521-3.358-6.261-4.809-8.217-2.179-3.032-4.083-4.598-8.074-4.598-4.899 0-7.894 3.13-7.894 7.435 0 4.499 2.812 6.75 10.433 9.88 9.618 3.912 14.335 8.217 14.335 16.435 0 9.587-6.622 16.923-18.962 16.923-5.714 0-10.613-.88-14.332-2.152M339.967 88.25l-.453-15.26h1.36c1.725 3.716 3.266 6.749 4.991 9.293 2.357 4.108 4.807 5.771 9.617 5.771 4.898 0 7.982-3.132 7.982-8.218 0-4.793-2.54-6.847-10.979-10.467-8.256-3.423-12.791-7.826-12.791-15.945 0-8.999 6.533-16.042 18.055-16.042 5.172 0 9.615.979 12.339 2.151l.362 13.011h-1.18c-1.906-3.521-3.356-6.261-4.808-8.217-2.179-3.032-4.083-4.598-8.075-4.598-4.898 0-7.893 3.13-7.893 7.435 0 4.499 2.813 6.75 10.433 9.88 9.617 3.912 14.334 8.217 14.334 16.435 0 9.587-6.622 16.923-18.961 16.923-5.714 0-10.612-.88-14.333-2.152M388.452 58.609l17.693-.88c0-13.206-1.998-18.097-7.713-18.097-5.625.001-9.617 5.088-9.98 18.977m-12.702 5.87c0-16.924 11.159-27.097 23.135-27.097 12.157 0 19.688 6.848 19.778 23.38h-30.212c0 17.216 5.626 22.792 15.787 22.792 5.261 0 9.436-1.369 12.973-3.423V81.6c-3.174 4.205-9.525 8.9-18.145 8.9-15.876 0-23.316-9.684-23.316-26.021" fill="#FFF"/></svg><!-- /SVG --></a>
    <button class="show-on-small-screen hamburger hamburger--elastic js-hamburger-menu" data-menu=".primary-nav--mobile" type="button">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>

    <div class="site-navigation js-sticky cf">

        <nav class="primary-nav priority-nav">

            <ul class="primary-nav__menu js-dropdown" id="nav-main">
                <li class="primary-nav__item item--home">
                    <a href="/" class="primary-nav__link js-badge-anchor">Home</a>
                </li>
                <li class="primary-nav__item ressort--innenpolitik " data-pos="1" data-ressort="innenpolitik"><a href="/home/innenpolitik" class="primary-nav__link">Innenpolitik</a>
</li><li class="primary-nav__item ressort--ausland " data-pos="2" data-ressort="ausland"><a href="/home/ausland" class="primary-nav__link">Ausland</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/ausland/aussenpolitik" class="secondary-nav__link">Außenpolitik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/eu" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/welt" class="secondary-nav__link">Weltjournal</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--wirtschaft " data-pos="3" data-ressort="wirtschaft"><a href="/home/wirtschaft" class="primary-nav__link">Economist</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/economist" class="secondary-nav__link">Wirtschaftsnachrichten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/boerse" class="secondary-nav__link">Finanzen und Börse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/unternehmen" class="secondary-nav__link">Unternehmen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/eco1848" class="secondary-nav__link">Eco 18.48</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/verbraucher" class="secondary-nav__link">Verbraucher</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/recht" class="secondary-nav__link">Wirtschaftsrecht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/energie" class="secondary-nav__link">Energie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen" class="secondary-nav__link">Kolumnen:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/diebilanz/index.do" class="secondary-nav__link"> Die Bilanz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/kordikonomy/index.do" class="secondary-nav__link"> Kordikonomy</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/money/index.do" class="secondary-nav__link"> Let's make money</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/wertsachen/index.do" class="secondary-nav__link"> Wertsachen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meingeld " data-pos="4" data-ressort="meingeld"><a href="/home/meingeld" class="primary-nav__link">Geld</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meingeld/aktien" class="secondary-nav__link">Geldanlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/uebergeld" class="secondary-nav__link">Über Geld spricht man</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/gold" class="secondary-nav__link">Gold</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/fonds" class="secondary-nav__link">Fonds</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://immobilien.diepresse.com/" class="secondary-nav__link">Immobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/rechner" class="secondary-nav__link">Rechner</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--panorama " data-pos="5" data-ressort="panorama"><a href="/home/panorama" class="primary-nav__link">Chronik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/panorama/wien" class="secondary-nav__link">Wien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/religion" class="secondary-nav__link">Religion</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--kultur " data-pos="6" data-ressort="kultur"><a href="/home/kultur" class="primary-nav__link">Kultur</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/kultur/news" class="secondary-nav__link">Bühne</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst" class="secondary-nav__link">Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien" class="secondary-nav__link">Medien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/film" class="secondary-nav__link">Film</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/serien" class="secondary-nav__link">Serien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik" class="secondary-nav__link">Klassik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/popco" class="secondary-nav__link">Pop & Co</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/literatur" class="secondary-nav__link">Literatur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Blogs:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst/irgendwasmitkunst/index.do" class="secondary-nav__link"> Irgendwas mit Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/phaenomedial/index.do" class="secondary-nav__link"> Phänomedial</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik/sinkothekblog/index.do" class="secondary-nav__link"> Sinkothek</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meinung " data-pos="7" data-ressort="meinung"><a href="/home/meinung" class="primary-nav__link">Meinung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meinung/kommentare" class="secondary-nav__link">Kommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/gastkommentar" class="secondary-nav__link">Gastkommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/quergeschrieben" class="secondary-nav__link">Quergeschrieben</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/feuilleton" class="secondary-nav__link">Feuilleton</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/pizzicato" class="secondary-nav__link">Pizzicato</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/morgenglosse" class="secondary-nav__link">Morgenglosse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/marginalien" class="secondary-nav__link">Subtext</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien/tvkritik" class="secondary-nav__link">TV-Kritik</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--techscience " data-pos="8" data-ressort="techscience"><a href="/home/techscience" class="primary-nav__link">Tech</a>
</li><li class="primary-nav__item ressort--sport " data-pos="9" data-ressort="sport"><a href="/home/sport" class="primary-nav__link">Sport</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball" class="secondary-nav__link">Fußball</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/motorsport" class="secondary-nav__link">Motorsport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/tennis" class="secondary-nav__link">Tennis</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/mehrsport" class="secondary-nav__link">Mehr Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/ussport" class="secondary-nav__link">US-Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball/tabellen/content/showligen.php?design=DIEPRESSE2&amp;sport=sc" class="secondary-nav__link">Tabellen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--motor " data-pos="10" data-ressort="motor"><a href="/home/motor" class="primary-nav__link">Motor</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/motor/elektroautos" class="secondary-nav__link">Elektroautos</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/fahrstil" class="secondary-nav__link">Fahrstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/nutzfahrzeuge" class="secondary-nav__link">Logistik & Nutzfahrzeuge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="11" data-ressort="leben"><a href="/home/leben" class="primary-nav__link">Leben</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/leben/mensch" class="secondary-nav__link">Menschen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode" class="secondary-nav__link">Lebensstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/gesundheit/" class="secondary-nav__link">Gesundheit</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/ausgehen" class="secondary-nav__link">Essen&Trinken</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/reise" class="secondary-nav__link">Reise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://parship.diepresse.com/" class="secondary-nav__link">Partnersuche</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--bildung " data-pos="12" data-ressort="bildung"><a href="/home/bildung" class="primary-nav__link">Bildung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/bildung/unilive" class="secondary-nav__link">Uni Live</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/erziehung" class="secondary-nav__link">Familie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/schule" class="secondary-nav__link">Schule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/universitaet" class="secondary-nav__link">Hochschule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/weiterbildung" class="secondary-nav__link">Weiterbildung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/stipendium" class="secondary-nav__link">Stipendien</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--karriere " data-pos="13" data-ressort="karriere"><a href="/home/karriere" class="primary-nav__link">Karriere</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/karriere/karrierenews" class="secondary-nav__link">Karriere-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/kolumnen" class="secondary-nav__link">Kolumnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/bewerbungstipps" class="secondary-nav__link">Bewerbungstipps</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/berufeimfokus" class="secondary-nav__link">Berufe im Fokus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/entrepreneurship" class="secondary-nav__link">Entrepreneurship</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/lehrlinge" class="secondary-nav__link">Lehrlinge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--recht " data-pos="14" data-ressort="recht"><a href="/home/recht" class="primary-nav__link">Recht</a>
</li><li class="primary-nav__item ressort--zeitgeschichte " data-pos="15" data-ressort="zeitgeschichte"><a href="/home/zeitgeschichte" class="primary-nav__link">Zeitreise</a>
</li><li class="primary-nav__item ressort--science " data-pos="16" data-ressort="science"><a href="/home/science" class="primary-nav__link">Wissen</a>
</li><li class="primary-nav__item ressort--immobilien " data-pos="17" data-ressort="immobilien"><a href="/home/immobilien" class="primary-nav__link">Immobilien</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/immobilien/immobiliennews" class="secondary-nav__link">Immobilien-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/gewerbeimmobilien" class="secondary-nav__link">Gewerbeimmobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/luxuryestate" class="secondary-nav__link">Luxury Estate</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/arbeitswelten" class="secondary-nav__link">Arbeitswelten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/rechtundservice" class="secondary-nav__link">Recht und Service</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/events" class="secondary-nav__link">Events</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Objekte:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/luxus" class="secondary-nav__link">- Luxus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/exklusiv" class="secondary-nav__link">- Exklusiv</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/anlage" class="secondary-nav__link">- Anlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/gewerbe" class="secondary-nav__link">- Gewerbe</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--mehr " data-pos="18" data-ressort="javascript:void()"><a href="javascript:void()" class="primary-nav__link">Mehr »</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/dossier/index.do" class="secondary-nav__link">Dossiers</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/spectrum/index.do" class="secondary-nav__link">Spectrum</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/galerien/index.do" class="secondary-nav__link">Galerien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/home/kinderzeitung" class="secondary-nav__link">Kinderzeitung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/gewinnspiele" class="secondary-nav__link">Gewinnspiele</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/sudoku" class="secondary-nav__link">Sudoku</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/freizeit/spiele/5243356/" class="secondary-nav__link">Quiz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://abo.diepresse.com/" class="secondary-nav__link">Abo</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://shop.diepresse.com/" class="secondary-nav__link">Shop</a>

					</li>
				</ul>
</li></ul>

        </nav>
        <nav class="breadcrumbs show-on-big-screen">
            <ul class="breadcrumbs__menu">
                <li class="breadcrumbs__item item--home"><a href="/" class="breadcrumbs__link">Home</a></li>
        <li class="breadcrumbs__item"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter" data-name="Ebene 1" id="Ebene_1" viewBox="0 0 4.06 6.71"><defs><style>.cls-1{fill:none;stroke:#999;stroke-miterlimit:10}</style></defs><title>breadcrumbs-arrow-small</title><path class="cls-1" d="M.35.35l3 3-3 3"/></svg><!-- /SVG --><a href="/home/wirtschaft/index.do" class="breadcrumbs__link">Economist</a></li>
                <li class="breadcrumbs__item"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter" data-name="Ebene 1" id="Ebene_1" viewBox="0 0 4.06 6.71"><defs><style>.cls-1{fill:none;stroke:#999;stroke-miterlimit:10}</style></defs><title>breadcrumbs-arrow-small</title><path class="cls-1" d="M.35.35l3 3-3 3"/></svg><!-- /SVG --><a href="/home/wirtschaft/economist/index.do" class="breadcrumbs__link">Wirtschaftsnachrichten</a></li>
                </ul>
        </nav>
        <nav class="sub-nav show-on-big-screen">

            <ul class="sub-nav__menu" id="nav-sub">
                </ul>

            </nav>

    </div>


    <nav id="mobile-nav" class="primary-nav--mobile show-on-small-screen">

        <div class="searchbox--mobile">
            <form action="/user/search.do" method="post" class="search">
                <button type="submit" class="search__btn btn">
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg included-svg icon svg--magnifier" viewBox="0 0 513.5 500"><symbol id="a" viewBox="-18.1 -17.6 35.9 34.8"><path d="M-17.8-13.4c-.4.5-.4 1.2.1 1.6l9.6 8.7c.4.4 1.1.4 1.6-.1L-3.1-7c.4-.5.4-1.2-.1-1.6l-9.6-8.7c-.5-.4-1.2-.4-1.6.1l-3.4 3.8zM5.2 17.2c1.4 0 2.7-.2 4.1-.7 6.6-2.3 10-9.4 7.8-16C15.3-4.7 10.4-8 5.2-8c-1.4 0-2.7.2-4.1.7C-5.5-5-9 2.2-6.7 8.8-4.9 14 0 17.2 5.2 17.2m0-3.4c-3.9 0-7.4-2.5-8.7-6.2-.8-2.3-.7-4.8.4-7s3-3.8 5.3-4.6c1-.3 2-.5 3-.5 3.9 0 7.4 2.5 8.7 6.2.8 2.3.7 4.8-.4 7s-2.9 3.9-5.2 4.7c-1.1.2-2.1.4-3.1.4z"/></symbol><use height="34.8" overflow="visible" transform="matrix(-14.314 0 0 -14.371 254.37 247.436)" width="35.9" x="-18.1" xlink:href="#a" y="-17.6"/></svg><!-- /SVG --><span class="visuallyhidden">SUCHE</span>
                </button>
                <input type="search" placeholder="Suche" class="search__field" name="searchText">
            </form>
        </div>

        <div class="site-options site-options--compactview">
            <div class="site-options__inner">
                <span class="float--left">Kompaktansicht</span>
                <div class="switch switch--compactview float--left">
                    <input type="checkbox" data-name="compactView" name="toggle-compactview" id="toggle-compactview" class="switch__checkbox js-cookie-compactview js-cookie-checkbox visuallyhidden" />
                    <label for="toggle-compactview" class="switch__label"></label>
                </div>
                <a href="/user/login.do?_vl_backlink=/home/wirtschaft/economist/5513424/index.do" class="btn btn--secondary btn--radial float--right">Anmelden</a>
                </div>
        </div>

        <ul class="primary-nav__menu" id="nav-main-mobile">
            <li class="primary-nav__item ressort--innenpolitik " data-pos="1" data-ressort="innenpolitik"><a href="/home/innenpolitik" class="primary-nav__link">Innenpolitik</a>
</li><li class="primary-nav__item ressort--ausland " data-pos="2" data-ressort="ausland"><a href="/home/ausland" class="primary-nav__link">Ausland</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/ausland/aussenpolitik" class="secondary-nav__link">Außenpolitik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/eu" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/welt" class="secondary-nav__link">Weltjournal</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--wirtschaft " data-pos="3" data-ressort="wirtschaft"><a href="/home/wirtschaft" class="primary-nav__link">Economist</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/economist" class="secondary-nav__link">Wirtschaftsnachrichten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/boerse" class="secondary-nav__link">Finanzen und Börse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/unternehmen" class="secondary-nav__link">Unternehmen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/eco1848" class="secondary-nav__link">Eco 18.48</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/verbraucher" class="secondary-nav__link">Verbraucher</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/recht" class="secondary-nav__link">Wirtschaftsrecht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/energie" class="secondary-nav__link">Energie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen" class="secondary-nav__link">Kolumnen:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/diebilanz/index.do" class="secondary-nav__link"> Die Bilanz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/kordikonomy/index.do" class="secondary-nav__link"> Kordikonomy</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/money/index.do" class="secondary-nav__link"> Let's make money</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/wertsachen/index.do" class="secondary-nav__link"> Wertsachen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meingeld " data-pos="4" data-ressort="meingeld"><a href="/home/meingeld" class="primary-nav__link">Geld</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meingeld/aktien" class="secondary-nav__link">Geldanlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/uebergeld" class="secondary-nav__link">Über Geld spricht man</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/gold" class="secondary-nav__link">Gold</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/fonds" class="secondary-nav__link">Fonds</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://immobilien.diepresse.com/" class="secondary-nav__link">Immobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/rechner" class="secondary-nav__link">Rechner</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--panorama " data-pos="5" data-ressort="panorama"><a href="/home/panorama" class="primary-nav__link">Chronik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/panorama/wien" class="secondary-nav__link">Wien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/religion" class="secondary-nav__link">Religion</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--kultur " data-pos="6" data-ressort="kultur"><a href="/home/kultur" class="primary-nav__link">Kultur</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/kultur/news" class="secondary-nav__link">Bühne</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst" class="secondary-nav__link">Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien" class="secondary-nav__link">Medien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/film" class="secondary-nav__link">Film</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/serien" class="secondary-nav__link">Serien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik" class="secondary-nav__link">Klassik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/popco" class="secondary-nav__link">Pop & Co</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/literatur" class="secondary-nav__link">Literatur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Blogs:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst/irgendwasmitkunst/index.do" class="secondary-nav__link"> Irgendwas mit Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/phaenomedial/index.do" class="secondary-nav__link"> Phänomedial</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik/sinkothekblog/index.do" class="secondary-nav__link"> Sinkothek</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meinung " data-pos="7" data-ressort="meinung"><a href="/home/meinung" class="primary-nav__link">Meinung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meinung/kommentare" class="secondary-nav__link">Kommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/gastkommentar" class="secondary-nav__link">Gastkommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/quergeschrieben" class="secondary-nav__link">Quergeschrieben</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/feuilleton" class="secondary-nav__link">Feuilleton</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/pizzicato" class="secondary-nav__link">Pizzicato</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/morgenglosse" class="secondary-nav__link">Morgenglosse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/marginalien" class="secondary-nav__link">Subtext</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien/tvkritik" class="secondary-nav__link">TV-Kritik</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--techscience " data-pos="8" data-ressort="techscience"><a href="/home/techscience" class="primary-nav__link">Tech</a>
</li><li class="primary-nav__item ressort--sport " data-pos="9" data-ressort="sport"><a href="/home/sport" class="primary-nav__link">Sport</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball" class="secondary-nav__link">Fußball</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/motorsport" class="secondary-nav__link">Motorsport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/tennis" class="secondary-nav__link">Tennis</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/mehrsport" class="secondary-nav__link">Mehr Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/ussport" class="secondary-nav__link">US-Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball/tabellen/content/showligen.php?design=DIEPRESSE2&amp;sport=sc" class="secondary-nav__link">Tabellen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--motor " data-pos="10" data-ressort="motor"><a href="/home/motor" class="primary-nav__link">Motor</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/motor/elektroautos" class="secondary-nav__link">Elektroautos</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/fahrstil" class="secondary-nav__link">Fahrstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/nutzfahrzeuge" class="secondary-nav__link">Logistik & Nutzfahrzeuge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="11" data-ressort="leben"><a href="/home/leben" class="primary-nav__link">Leben</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/leben/mensch" class="secondary-nav__link">Menschen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode" class="secondary-nav__link">Lebensstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/gesundheit/" class="secondary-nav__link">Gesundheit</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/ausgehen" class="secondary-nav__link">Essen&Trinken</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/reise" class="secondary-nav__link">Reise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://parship.diepresse.com/" class="secondary-nav__link">Partnersuche</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--bildung " data-pos="12" data-ressort="bildung"><a href="/home/bildung" class="primary-nav__link">Bildung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/bildung/unilive" class="secondary-nav__link">Uni Live</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/erziehung" class="secondary-nav__link">Familie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/schule" class="secondary-nav__link">Schule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/universitaet" class="secondary-nav__link">Hochschule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/weiterbildung" class="secondary-nav__link">Weiterbildung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/stipendium" class="secondary-nav__link">Stipendien</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--karriere " data-pos="13" data-ressort="karriere"><a href="/home/karriere" class="primary-nav__link">Karriere</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/karriere/karrierenews" class="secondary-nav__link">Karriere-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/kolumnen" class="secondary-nav__link">Kolumnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/bewerbungstipps" class="secondary-nav__link">Bewerbungstipps</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/berufeimfokus" class="secondary-nav__link">Berufe im Fokus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/entrepreneurship" class="secondary-nav__link">Entrepreneurship</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/lehrlinge" class="secondary-nav__link">Lehrlinge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--recht " data-pos="14" data-ressort="recht"><a href="/home/recht" class="primary-nav__link">Recht</a>
</li><li class="primary-nav__item ressort--zeitgeschichte " data-pos="15" data-ressort="zeitgeschichte"><a href="/home/zeitgeschichte" class="primary-nav__link">Zeitreise</a>
</li><li class="primary-nav__item ressort--science " data-pos="16" data-ressort="science"><a href="/home/science" class="primary-nav__link">Wissen</a>
</li><li class="primary-nav__item ressort--immobilien " data-pos="17" data-ressort="immobilien"><a href="/home/immobilien" class="primary-nav__link">Immobilien</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/immobilien/immobiliennews" class="secondary-nav__link">Immobilien-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/gewerbeimmobilien" class="secondary-nav__link">Gewerbeimmobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/luxuryestate" class="secondary-nav__link">Luxury Estate</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/arbeitswelten" class="secondary-nav__link">Arbeitswelten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/rechtundservice" class="secondary-nav__link">Recht und Service</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/events" class="secondary-nav__link">Events</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Objekte:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/luxus" class="secondary-nav__link">- Luxus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/exklusiv" class="secondary-nav__link">- Exklusiv</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/anlage" class="secondary-nav__link">- Anlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/immobilien/objekte/gewerbe" class="secondary-nav__link">- Gewerbe</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--mehr " data-pos="18" data-ressort="javascript:void()"><a href="javascript:void()" class="primary-nav__link">Mehr »</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><svg id="cuEbene_1" viewBox="0 0 34 34" width="34" height="34" class="injected-svg included-svg svg--sub-menu-arrow sub-menu-arrow-15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" data-src="/assets/i/sprite-798ca5f23b.svg#sub-menu-arrow" data-initialized="1"><style role="presentation">.cust0{clip-path:url(#cuSVGID_2_-15);fill:none;stroke:#ccc;stroke-width:4;stroke-miterlimit:10}</style><defs><path id="cuSVGID_1_" d="M8.1 12h17.8v11H8.1z"></path></defs><clipPath id="cuSVGID_2_-15" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cuSVGID_1_" overflow="visible"></use></clipPath><path class="cust0" d="M24.5 13.5L17 20.3l-7.5-6.8" role="presentation"></path></svg></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/dossier/index.do" class="secondary-nav__link">Dossiers</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/spectrum/index.do" class="secondary-nav__link">Spectrum</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/galerien/index.do" class="secondary-nav__link">Galerien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/home/kinderzeitung" class="secondary-nav__link">Kinderzeitung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/gewinnspiele" class="secondary-nav__link">Gewinnspiele</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/sudoku" class="secondary-nav__link">Sudoku</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/freizeit/spiele/5243356/" class="secondary-nav__link">Quiz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://abo.diepresse.com/" class="secondary-nav__link">Abo</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://shop.diepresse.com/" class="secondary-nav__link">Shop</a>

					</li>
				</ul>
</li></ul>

    </nav>

    <nav class="breadcrumbs show-on-small-screen">
        <ul class="breadcrumbs__menu">
            <li class="breadcrumbs__item item--home"><a href="/" class="breadcrumbs__link js-badge-anchor">Home</a></li>
        <li class="breadcrumbs__item"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter" data-name="Ebene 1" id="Ebene_1" viewBox="0 0 4.06 6.71"><defs><style>.cls-1{fill:none;stroke:#999;stroke-miterlimit:10}</style></defs><title>breadcrumbs-arrow-small</title><path class="cls-1" d="M.35.35l3 3-3 3"/></svg><!-- /SVG --><a href="/home/wirtschaft/index.do" class="breadcrumbs__link">Economist</a></li>
                <li class="breadcrumbs__item"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter" data-name="Ebene 1" id="Ebene_1" viewBox="0 0 4.06 6.71"><defs><style>.cls-1{fill:none;stroke:#999;stroke-miterlimit:10}</style></defs><title>breadcrumbs-arrow-small</title><path class="cls-1" d="M.35.35l3 3-3 3"/></svg><!-- /SVG --><a href="/home/wirtschaft/economist/index.do" class="breadcrumbs__link">Wirtschaftsnachrichten</a></li>
                </ul>
    </nav>
    </header><!-- /end .site-head --><!-- **************** Include Banner billboard Start ****************** -->
<div class="ad ad--billboard ad--desktop">
    <div id="sas_23170" class="js-ad" data-ad-id="23170" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner billboard End *****************-->

<div class="page__wrapper" >
        <div class="page__content content--article ressort--economist" role="main">
                    <!--Start article validation-->
        <!--Ende article validation-->


                <article class="article article--article">
                
                <header xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" id="content_start" class="article__header">
          <h1 class="article__headline">Pressesprecher der RLB OÖ unerwartet mit 54 gestorben</h1><p class="article__lead">Harald Wetzelsberger war seit 1999 bei der Bank beschäftigt. </p></header><div xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" data-trigger-offset-leave="70" data-trigger-offset-enter="70" data-trigger=".article__main" class="article__share-wrapper js-sticky"><div class="article__share show-on-big-screen">
            <div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" height="43" viewBox="0 0 43 43" width="43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" 
               data-service="go" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--google social-share__icon" height="41" viewBox="0 0 65 41" width="65"><path clip-rule="evenodd" d="M20.563 17.625v7.051h11.662c-.47 3.026-3.525 8.87-11.662 8.87-7.021 0-12.748-5.814-12.748-12.983 0-7.167 5.727-12.983 12.748-12.983 3.994 0 6.668 1.704 8.195 3.173l5.581-5.376C30.756 2.028 26.115 0 20.563 0 9.194 0 0 9.195 0 20.563c0 11.368 9.194 20.563 20.563 20.563 11.867 0 19.742-8.342 19.742-20.092 0-1.352-.149-2.38-.327-3.408H20.563v-.001zm0 0M64.625 17.625H58.75V11.75h-5.875v5.875H47V23.5h5.875v5.875h5.875V23.5h5.875" fill="#FFF" fill-rule="evenodd"/></svg><!-- /SVG --><span class="visuallyhidden">Google+</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    <div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div>
<div class="article-functions show-only-on-biggest-screen">
    <ul class="article-function no-bullets">
        <li class="article-function__item">
            <a href="#" class="article-function__button article-function__item--print js-print">
                <span class="article-function__text">Drucken</span>
            </a>
        </li>
        <li class="article-function__item">
            <a href="mailto:?subject=Pressesprecher%20der%20RLB%20O%C3%96%20unerwartet%20mit%2054%20gestorben%20-%20Die%20Presse&body=Pressesprecher%20der%20RLB%20O%C3%96%20unerwartet%20mit%2054%20gestorben%0A%0AHarald%20Wetzelsberger%20war%20seit%201999%20bei%20der%20Bank%20besch%C3%A4ftigt.%20%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fwirtschaft%2Feconomist%2F5513424%2FPressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" class="article-function__button article-function__item--mail">
                <span class="article-function__text">Mail</span>
            </a>
        </li>
        <li class="article-function__item">
            <div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--volume-medium-1 article-function__item--read-icon hide-on-big-screen" height="24" viewBox="0 0 24 24" width="24"><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3c0 1.104.897 2 2 2h3.293l6.853 6.854c.314.312.854.09.854-.354v-20a.501.501 0 0 0-.854-.354zM17.818 5.114a.5.5 0 1 0-.637.771c3.717 3.067 3.73 8.14 0 11.229a.5.5 0 1 0 .638.77c4.22-3.491 4.189-9.312-.001-12.77z"/><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.191a.5.5 0 1 0 .588.808c2.94-2.134 2.949-5.663 0-7.807z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div></li>
        <li class="article-function__item article-function__item--comment">
            <a href="#kommentare" class="article-function__button js-pckg-smoothscroll">
                <div class="article-function__text">
                    Kommentieren
                </div>
            </a>
            <a href="#kommentare" class="article-function__button article-function__button--comment js-comments-counter hidden js-pckg-smoothscroll" data-min-comments="1" data-content-id="5513424">
                <div class="article-function__text">
                    <span class="comments-count comments-count--article-function"></span>
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 badge__commentcount--article-function" height="24" viewBox="0 0 24 24" width="24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></div>
            </a>
        </li>
        </ul>

    <div class="textsizer">
        <button class="textsizer__btn btn js-fontsize-smaller"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--text-smaller textsizer__icon textsizer__icon--smaller" data-name="Ebene 1" viewBox="0 0 40 40"><title>text-smaller</title><path d="M12.12 17.92l2.51 13.9 1.55.32-.08.86H11v-.86l1.55-.29-.5-3.16H6.48L5 31.84l1.59.3-.07.86H1.81l.09-.86 1.18-.29 7-13.93zm-.21 9.56l-1-6.7-.11-1.2-3.8 7.9zM22.95 25.73v1.56H17v-1.56z"/></svg><!-- /SVG --></button>
        <button class="textsizer__btn btn js-fontsize-bigger"><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--text-larger textsizer__icon textsizer__icon--larger" data-name="Ebene 1" viewBox="0 0 40 40"><title>text-larger</title><path d="M18.6 7.2L22.89 31l2.64.54-.12 1.46h-8.73l.08-1.47 2.65-.53-.85-5.41H9L6.41 31l2.71.51L9 33H1l.15-1.47 2-.49 12-23.84zm-.36 16.36L16.48 12.1l-.19-2.1-6.37 13.56zM33.67 10.23v5.64h5.43v1.44h-5.43V23h-1.53v-5.69h-5.43v-1.44h5.42v-5.64z"/></svg><!-- /SVG --></button>
    </div>

</div></div></div><section xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" class="article__main"><div class="article__image"><!--FLEX POS 4 (artikelbild) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture START-->
            <!--- - - Article image start - - - --><div class="article__figure">
    <figure class="article__media">
        <div class="article__media-media zoomable js-zoomable-image">
            <div class="intrinsic ratio5-3">
                <img class="zoomable__image"
                     src="https://media.diepresse.com/images/uploads_620/0/d/0/5513424/rlbo_1539590735050875.jpg"
                     srcset="https://media.diepresse.com/images/uploads_220/0/d/0/5513424/rlbo_1539590735050875.jpg 220w,https://media.diepresse.com/images/uploads_310/0/d/0/5513424/rlbo_1539590735050875.jpg 310w,https://media.diepresse.com/images/uploads_380/0/d/0/5513424/rlbo_1539590735050875.jpg 380w,https://media.diepresse.com/images/uploads_400/0/d/0/5513424/rlbo_1539590735050875.jpg 400w,https://media.diepresse.com/images/uploads_450/0/d/0/5513424/rlbo_1539590735050875.jpg 450w,https://media.diepresse.com/images/uploads_475/0/d/0/5513424/rlbo_1539590735050875.jpg 475w,https://media.diepresse.com/images/uploads_485/0/d/0/5513424/rlbo_1539590735050875.jpg 485w,https://media.diepresse.com/images/uploads_500/0/d/0/5513424/rlbo_1539590735050875.jpg 500w,https://media.diepresse.com/images/uploads_620/0/d/0/5513424/rlbo_1539590735050875.jpg 620w,https://media.diepresse.com/images/uploads_640/0/d/0/5513424/rlbo_1539590735050875.jpg 640w,https://media.diepresse.com/images/uploads_800/0/d/0/5513424/rlbo_1539590735050875.jpg 800w,https://media.diepresse.com/images/uploads_920/0/d/0/5513424/rlbo_1539590735050875.jpg 920w,https://media.diepresse.com/images/uploads_1024/0/d/0/5513424/rlbo_1539590735050875.jpg 1024w,https://media.diepresse.com/images/uploads_1152/0/d/0/5513424/rlbo_1539590735050875.jpg 1152w"
                     sizes="(max-width: 39.99em) calc(100vw - 20px), (max-width: 63.99em) and (min-width: 40em) calc(100vw - 162px), (min-width: 64em) 620px, 320px"
                     alt="Harald Wetzelsberger war Pressesprecher bei der RLB OÖ."
                     title="Harald Wetzelsberger war Pressesprecher bei der RLB OÖ. / Bild: (c) RLB OÖ"
                />
            </div>
            <div class="zoomable__inner">
                <div class="js-overlay-close button-close">
                    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--close" id="Ebene_1" viewBox="0 0 60 60"><style>.st0{fill:#fff}</style><path class="st0" d="M9 9l42 42"/><path d="M25.1.3h9.8v59.5h-9.8z" transform="rotate(-45.001 30 30)"/><g><path class="st0" d="M51 9L9 51"/><path d="M.3 25.1h59.5v9.8H.3z" transform="rotate(-45.001 29.997 30)"/></g></svg><!-- /SVG --></div>
                <img class="zoomable__image--zoomed lazyload"
                     data-src="https://media.diepresse.com/images/uploads_1152/0/d/0/5513424/rlbo_1539590735050875.jpg"
                     data-srcset="https://media.diepresse.com/images/uploads_220/0/d/0/5513424/rlbo_1539590735050875.jpg 220w,https://media.diepresse.com/images/uploads_310/0/d/0/5513424/rlbo_1539590735050875.jpg 310w,https://media.diepresse.com/images/uploads_380/0/d/0/5513424/rlbo_1539590735050875.jpg 380w,https://media.diepresse.com/images/uploads_400/0/d/0/5513424/rlbo_1539590735050875.jpg 400w,https://media.diepresse.com/images/uploads_450/0/d/0/5513424/rlbo_1539590735050875.jpg 450w,https://media.diepresse.com/images/uploads_475/0/d/0/5513424/rlbo_1539590735050875.jpg 475w,https://media.diepresse.com/images/uploads_485/0/d/0/5513424/rlbo_1539590735050875.jpg 485w,https://media.diepresse.com/images/uploads_500/0/d/0/5513424/rlbo_1539590735050875.jpg 500w,https://media.diepresse.com/images/uploads_620/0/d/0/5513424/rlbo_1539590735050875.jpg 620w,https://media.diepresse.com/images/uploads_640/0/d/0/5513424/rlbo_1539590735050875.jpg 640w,https://media.diepresse.com/images/uploads_800/0/d/0/5513424/rlbo_1539590735050875.jpg 800w,https://media.diepresse.com/images/uploads_920/0/d/0/5513424/rlbo_1539590735050875.jpg 920w,https://media.diepresse.com/images/uploads_1024/0/d/0/5513424/rlbo_1539590735050875.jpg 1024w,https://media.diepresse.com/images/uploads_1152/0/d/0/5513424/rlbo_1539590735050875.jpg 1152w"
                     data-sizes="calc(100vw - 2em)"
                     alt="Harald Wetzelsberger war Pressesprecher bei der RLB OÖ."
                     title="Harald Wetzelsberger war Pressesprecher bei der RLB OÖ. / Bild: (c) RLB OÖ"
                />
                <div class="swiper-lazy-preloader swiper-lazy-preloader"></div>
            </div>
        </div>
        <figcaption class="article__media-caption">
            Harald Wetzelsberger war Pressesprecher bei der RLB OÖ. &#8211; (c) RLB OÖ</figcaption>
    </figure>
</div><!--- - - Article image end - - - --><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture END--><!--FLEX POS 4 (artikelbild) ENDE--></div>
                
                <div class="article__share show-on-small-screen">
            <div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" height="43" viewBox="0 0 43 43" width="43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" 
               data-service="go" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--google social-share__icon" height="41" viewBox="0 0 65 41" width="65"><path clip-rule="evenodd" d="M20.563 17.625v7.051h11.662c-.47 3.026-3.525 8.87-11.662 8.87-7.021 0-12.748-5.814-12.748-12.983 0-7.167 5.727-12.983 12.748-12.983 3.994 0 6.668 1.704 8.195 3.173l5.581-5.376C30.756 2.028 26.115 0 20.563 0 9.194 0 0 9.195 0 20.563c0 11.368 9.194 20.563 20.563 20.563 11.867 0 19.742-8.342 19.742-20.092 0-1.352-.149-2.38-.327-3.408H20.563v-.001zm0 0M64.625 17.625H58.75V11.75h-5.875v5.875H47V23.5h5.875v5.875h5.875V23.5h5.875" fill="#FFF" fill-rule="evenodd"/></svg><!-- /SVG --><span class="visuallyhidden">Google+</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        </ul>
    <div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div>
</div><div class="article__byline">
                    
                    <div class="badge__commentcount badge__commentcount--byline">
    <a href="#kommentare" class="js-pckg-smoothscroll js-comments-counter" data-content-id="5513424">
    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 badge__commentcount-icon" height="24" viewBox="0 0 24 24" width="24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG -->
        &hairsp;<span class="comments-count"></span> <span class="hide-on-small-screen comments-word"></span>
    </a>
</div>
<div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--volume-medium-1 article-function__item--read-icon hide-on-big-screen" height="24" viewBox="0 0 24 24" width="24"><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3c0 1.104.897 2 2 2h3.293l6.853 6.854c.314.312.854.09.854-.354v-20a.501.501 0 0 0-.854-.354zM17.818 5.114a.5.5 0 1 0-.637.771c3.717 3.067 3.73 8.14 0 11.229a.5.5 0 1 0 .638.77c4.22-3.491 4.189-9.312-.001-12.77z"/><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.191a.5.5 0 1 0 .588.808c2.94-2.134 2.949-5.663 0-7.807z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div><span class="article__timestamp">15.10.2018 um 09:59</span>
</div>
                
                <div class="article__body" id="content-body">
                            
                        <!-- **************** Include Banner MedRec1 Start ****************** -->
<div class="ad ad--MedRec1 ad--desktop ad--medrec ad--ti">
    <div id="sas_22373" class="js-ad" data-ad-id="22373" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner MedRec1 End *****************-->

<p>Der langjährige Pressesprecher der Raiffeisenlandesbank OÖ, Harald Wetzelsberger, ist völlig unerwartet am Sonntag mit 54 Jahren gestorben, teilte die Bank am Montag mit. Der gebürtige Innviertler war seit 1999 in dem Geldinstitut beschäftigt, zuvor arbeitete er für den seinerzeitigen oö. Wirtschaftslandesrat Christoph Leitl (ÖVP) als Pressereferent.</p>
<!-- **************** Include Banner Sitelink1 Start ****************** -->
<div class="ad ad--Sitelink1 ad--desktop ad--sitelink">
    <div id="sas_23167" class="js-ad" data-ad-id="23167" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Sitelink1 End *****************-->

<!-- **************** Include Banner mma-banner1-web Start ****************** -->
<div class="ad ad--mma-banner1-web ad--mobile">
    <div id="sas_23362" class="js-ad" data-ad-id="23362" data-ad-type="mobile"></div>
</div>

<!-- *************** Include Banner mma-banner1-web End *****************-->

</p><!--****** content with agency *****--><p>(APA)</p><!--****** content with agency end *****--><!--End first page-->
                            
                                </div>
                            
                        <div class="article__share show-on-small-screen">
            <div class="social-sharer js-scroll-reveal scroll-reveal with-comments-link">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share"
               data-service="fb" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Fcb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" height="43" viewBox="0 0 43 43" width="43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" 
               data-service="go" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--google social-share__icon" height="41" viewBox="0 0 65 41" width="65"><path clip-rule="evenodd" d="M20.563 17.625v7.051h11.662c-.47 3.026-3.525 8.87-11.662 8.87-7.021 0-12.748-5.814-12.748-12.983 0-7.167 5.727-12.983 12.748-12.983 3.994 0 6.668 1.704 8.195 3.173l5.581-5.376C30.756 2.028 26.115 0 20.563 0 9.194 0 0 9.195 0 20.563c0 11.368 9.194 20.563 20.563 20.563 11.867 0 19.742-8.342 19.742-20.092 0-1.352-.149-2.38-.327-3.408H20.563v-.001zm0 0M64.625 17.625H58.75V11.75h-5.875v5.875H47V23.5h5.875v5.875h5.875V23.5h5.875" fill="#FFF" fill-rule="evenodd"/></svg><!-- /SVG --><span class="visuallyhidden">Google+</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share"
               data-service="tw" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.Twitter">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share"
               data-service="wa" data-url="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-title="Pressesprecher der RLB OÖ unerwartet mit 54 gestorben" data-tracking-event="eventShareUs.WhatsApp">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
        <li class="social-share__item social-share__item--comments">
            <a href="#kommentare"
                   class="social-share__button social-share__button--brand js-pckg-smoothscroll js-comments-counter"
                   data-content-id="5513424">
                    <div class="social-share__content">
                        <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--bubble-chat-1 social-share__icon" height="24" viewBox="0 0 24 24" width="24"><path d="M23.5 1H.5a.5.5 0 0 0-.5.5v16a.5.5 0 0 0 .5.5H7v3.5a.5.5 0 0 0 .853.354L11.707 18H23.5a.5.5 0 0 0 .5-.5v-16a.5.5 0 0 0-.5-.5z"/><g><path d="M0 0h24v24H0z" fill="none"/></g></svg><!-- /SVG --><span class="comments-count"></span>
                        <span class="visuallyhidden">Kommentare</span>
                    </div>
                </a>
        </li>
        </ul>
    </div>
</div></section>
                
                </article>
                <!--Start article-below-->
            <div class="article__bottom">
    <style>
    .abofooter {
        margin-bottom: 22px;
        padding: 11px;
        background-color: #e6ebf4;
    }
    .abofooter:after {
        content: "";
        display: table;
        clear: both;
    }
    @media (min-width: 36em) {
        .abofooter__media {
            width: 33.33333%;
            float: left;
            margin-right: 2.5641%;
        }
    }
    @media (min-width: 36em) {
        .abofooter__content {
            width: 64.10256%;
            float: right;
            margin-right: 0;
        }
    }
    .abofooter__copy {
        font-size: 0.85714em;
        line-height: 1.83333em;
        line-height: 1.57143em;
        margin-bottom: 0.39286em;
    }

    .btn--abofooter {
        font-size: 1.14286em;
        line-height: 1.375em;
    }

</style>
<div class="abofooter cf">
    <div class="abofooter__media">
        <img src="/layout/diepresse/files/nav/testabo.png" alt="Die Presse - Testabo" />
    </div>
     <div class="abofooter__content">
         <p class="abofooter__copy"><strong>Testen</strong> Sie jetzt „Die Presse“ und „Die Presse am Sonntag“ sowie das „Presse“-ePaper und sämtliche digitale <em>premium</em>‑Inhalte 3 Wochen kostenlos und unverbindlich.</p>
         <a href="https://abo.diepresse.com/die-presse-1/presse-testabo" class="btn btn--beta btn--tertiary btn--serif btn--abofooter" target="_blank">Jetzt 3 Wochen testen</a>
     </div>
 </div>
<div id="abtest"><!-- A/B-Testing area --></div>

</div>
<div class="ad ad--mobile-bottom ad--mobile">
    <div id="sas_23366" class="js-ad" data-ad-id="23366" data-ad-type="mobile"></div>
</div>

<div class="widget widget--editors-picks">
    <div class="widget__header">Die Redaktion empfiehlt</div>
    <ul class="widget__content">
<li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/ausland/welt/105316/Blickfang_Bilder-aus-aller-Welt">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 180w,https://media.diepresse.com/images/uploads_200/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 200w,https://media.diepresse.com/images/uploads_220/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 220w,https://media.diepresse.com/images/uploads_230/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 230w,https://media.diepresse.com/images/uploads_240/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 240w,https://media.diepresse.com/images/uploads_275/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 275w,https://media.diepresse.com/images/uploads_280/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 280w,https://media.diepresse.com/images/uploads_300/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 300w,https://media.diepresse.com/images/uploads_320/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 320w,https://media.diepresse.com/images/uploads_340/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 340w,https://media.diepresse.com/images/uploads_360/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 360w,https://media.diepresse.com/images/uploads_380/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 380w,https://media.diepresse.com/images/uploads_400/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 400w,https://media.diepresse.com/images/uploads_420/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 420w,https://media.diepresse.com/images/uploads_440/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 440w,https://media.diepresse.com/images/uploads_450/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 450w,https://media.diepresse.com/images/uploads_460/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 460w,https://media.diepresse.com/images/uploads_475/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 475w,https://media.diepresse.com/images/uploads_500/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 500w,https://media.diepresse.com/images/uploads_520/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 520w,https://media.diepresse.com/images/uploads_540/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 540w,https://media.diepresse.com/images/uploads_560/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 560w,https://media.diepresse.com/images/uploads_580/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 580w,https://media.diepresse.com/images/uploads_600/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 600w,https://media.diepresse.com/images/uploads_620/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 620w,https://media.diepresse.com/images/uploads_640/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 640w,https://media.diepresse.com/images/uploads_680/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 680w,https://media.diepresse.com/images/uploads_700/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 700w,https://media.diepresse.com/images/uploads_720/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 720w,https://media.diepresse.com/images/uploads_740/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 740w,https://media.diepresse.com/images/uploads_760/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 760w,https://media.diepresse.com/images/uploads_780/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 780w,https://media.diepresse.com/images/uploads_800/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 800w,https://media.diepresse.com/images/uploads_860/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 860w,https://media.diepresse.com/images/uploads_920/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 920w,https://media.diepresse.com/images/uploads_940/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 940w,https://media.diepresse.com/images/uploads_960/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 960w,https://media.diepresse.com/images/uploads_1024/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 1024w,https://media.diepresse.com/images/uploads_1200/b/6/4/105316/Children-play-with-soap-bubbles-at-the-seaside-promenade-of-Thessaloniki_1539595929530891.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Bilder aus aller Welt</h3>
                <p class="article__lead">Perspektiven, Momente, Naturschauspiele: Wir zeigen Ihnen jeden Tag jene Fotos, die uns in besonderes Erstaunen versetzen.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/innenpolitik/5348710/Zitate-der-Woche_Vielleicht-mache-ich-mir-die-Freude-und-kaufe">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/d/6/6/5348710/5F6F2D38-BA68-4B0F-ADC2-5883F3781B74_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Zitate der Woche: "Vielleicht mache ich mir die Freude und kaufe mir ein Krönchen"</h3>
                <p class="article__lead">Der Politik auf den Mund geschaut: Die besten Sager aus Österreichs Innenpolitik.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/wirtschaft/eco1848/105041/Kreativ_Die-Welt-der-Werbung">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/a/5/1/105041/spanien_1539254772339837.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/a/5/1/105041/spanien_1539254772339837.jpg 180w,https://media.diepresse.com/images/uploads_200/a/5/1/105041/spanien_1539254772339837.jpg 200w,https://media.diepresse.com/images/uploads_220/a/5/1/105041/spanien_1539254772339837.jpg 220w,https://media.diepresse.com/images/uploads_230/a/5/1/105041/spanien_1539254772339837.jpg 230w,https://media.diepresse.com/images/uploads_240/a/5/1/105041/spanien_1539254772339837.jpg 240w,https://media.diepresse.com/images/uploads_275/a/5/1/105041/spanien_1539254772339837.jpg 275w,https://media.diepresse.com/images/uploads_280/a/5/1/105041/spanien_1539254772339837.jpg 280w,https://media.diepresse.com/images/uploads_300/a/5/1/105041/spanien_1539254772339837.jpg 300w,https://media.diepresse.com/images/uploads_320/a/5/1/105041/spanien_1539254772339837.jpg 320w,https://media.diepresse.com/images/uploads_340/a/5/1/105041/spanien_1539254772339837.jpg 340w,https://media.diepresse.com/images/uploads_360/a/5/1/105041/spanien_1539254772339837.jpg 360w,https://media.diepresse.com/images/uploads_380/a/5/1/105041/spanien_1539254772339837.jpg 380w,https://media.diepresse.com/images/uploads_400/a/5/1/105041/spanien_1539254772339837.jpg 400w,https://media.diepresse.com/images/uploads_420/a/5/1/105041/spanien_1539254772339837.jpg 420w,https://media.diepresse.com/images/uploads_440/a/5/1/105041/spanien_1539254772339837.jpg 440w,https://media.diepresse.com/images/uploads_450/a/5/1/105041/spanien_1539254772339837.jpg 450w,https://media.diepresse.com/images/uploads_460/a/5/1/105041/spanien_1539254772339837.jpg 460w,https://media.diepresse.com/images/uploads_475/a/5/1/105041/spanien_1539254772339837.jpg 475w,https://media.diepresse.com/images/uploads_500/a/5/1/105041/spanien_1539254772339837.jpg 500w,https://media.diepresse.com/images/uploads_520/a/5/1/105041/spanien_1539254772339837.jpg 520w,https://media.diepresse.com/images/uploads_540/a/5/1/105041/spanien_1539254772339837.jpg 540w,https://media.diepresse.com/images/uploads_560/a/5/1/105041/spanien_1539254772339837.jpg 560w,https://media.diepresse.com/images/uploads_580/a/5/1/105041/spanien_1539254772339837.jpg 580w,https://media.diepresse.com/images/uploads_600/a/5/1/105041/spanien_1539254772339837.jpg 600w,https://media.diepresse.com/images/uploads_620/a/5/1/105041/spanien_1539254772339837.jpg 620w,https://media.diepresse.com/images/uploads_640/a/5/1/105041/spanien_1539254772339837.jpg 640w,https://media.diepresse.com/images/uploads_680/a/5/1/105041/spanien_1539254772339837.jpg 680w,https://media.diepresse.com/images/uploads_700/a/5/1/105041/spanien_1539254772339837.jpg 700w,https://media.diepresse.com/images/uploads_720/a/5/1/105041/spanien_1539254772339837.jpg 720w,https://media.diepresse.com/images/uploads_740/a/5/1/105041/spanien_1539254772339837.jpg 740w,https://media.diepresse.com/images/uploads_760/a/5/1/105041/spanien_1539254772339837.jpg 760w,https://media.diepresse.com/images/uploads_780/a/5/1/105041/spanien_1539254772339837.jpg 780w,https://media.diepresse.com/images/uploads_800/a/5/1/105041/spanien_1539254772339837.jpg 800w,https://media.diepresse.com/images/uploads_860/a/5/1/105041/spanien_1539254772339837.jpg 860w,https://media.diepresse.com/images/uploads_920/a/5/1/105041/spanien_1539254772339837.jpg 920w,https://media.diepresse.com/images/uploads_940/a/5/1/105041/spanien_1539254772339837.jpg 940w,https://media.diepresse.com/images/uploads_960/a/5/1/105041/spanien_1539254772339837.jpg 960w,https://media.diepresse.com/images/uploads_1024/a/5/1/105041/spanien_1539254772339837.jpg 1024w,https://media.diepresse.com/images/uploads_1200/a/5/1/105041/spanien_1539254772339837.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker">Kreativ</div>
                <h3 class="article__headline">Kreativ: Die verrückte Welt der Werbung</h3>
                <p class="article__lead">Kreative Köpfe versuchen, alles mögliche zu verkaufen. Und kommen dabei auf witzige, schockierende und seltsame Ideen.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/panorama/oesterreich/1419583/Zooleben_Neues-aus-den-Tiergaerten">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 180w,https://media.diepresse.com/images/uploads_200/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 200w,https://media.diepresse.com/images/uploads_220/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 220w,https://media.diepresse.com/images/uploads_230/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 230w,https://media.diepresse.com/images/uploads_240/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 240w,https://media.diepresse.com/images/uploads_275/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 275w,https://media.diepresse.com/images/uploads_280/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 280w,https://media.diepresse.com/images/uploads_300/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 300w,https://media.diepresse.com/images/uploads_320/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 320w,https://media.diepresse.com/images/uploads_340/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 340w,https://media.diepresse.com/images/uploads_360/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 360w,https://media.diepresse.com/images/uploads_380/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 380w,https://media.diepresse.com/images/uploads_400/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 400w,https://media.diepresse.com/images/uploads_420/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 420w,https://media.diepresse.com/images/uploads_440/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 440w,https://media.diepresse.com/images/uploads_450/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 450w,https://media.diepresse.com/images/uploads_460/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 460w,https://media.diepresse.com/images/uploads_475/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 475w,https://media.diepresse.com/images/uploads_500/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 500w,https://media.diepresse.com/images/uploads_520/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 520w,https://media.diepresse.com/images/uploads_540/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 540w,https://media.diepresse.com/images/uploads_560/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 560w,https://media.diepresse.com/images/uploads_580/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 580w,https://media.diepresse.com/images/uploads_600/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 600w,https://media.diepresse.com/images/uploads_620/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 620w,https://media.diepresse.com/images/uploads_640/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 640w,https://media.diepresse.com/images/uploads_680/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 680w,https://media.diepresse.com/images/uploads_700/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 700w,https://media.diepresse.com/images/uploads_720/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 720w,https://media.diepresse.com/images/uploads_740/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 740w,https://media.diepresse.com/images/uploads_760/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 760w,https://media.diepresse.com/images/uploads_780/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 780w,https://media.diepresse.com/images/uploads_800/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 800w,https://media.diepresse.com/images/uploads_860/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 860w,https://media.diepresse.com/images/uploads_920/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 920w,https://media.diepresse.com/images/uploads_940/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 940w,https://media.diepresse.com/images/uploads_960/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 960w,https://media.diepresse.com/images/uploads_1024/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 1024w,https://media.diepresse.com/images/uploads_1200/9/3/f/1419583/53DDEFC5-00BB-47D0-854C-F0DC3C001658_v0_h_v0.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker">Zooleben</div>
                <h3 class="article__headline">Flamingo-Küken in allen Größen</h3>
                <p class="article__lead">10 Flamingo-Küken sind in den letzten Wochen im Tiergarten Schönbrunn geschlüpft. Noch sind die kleinen Vögel grau, bis sie so rosa wie ihre Eltern sind, dauert es noch - bis zu drei Jahre.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/ausland/aussenpolitik/5294741/Der-Aderlass-im-Kabinett-des-USPraesidenten">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 180w,https://media.diepresse.com/images/uploads_200/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 200w,https://media.diepresse.com/images/uploads_220/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 220w,https://media.diepresse.com/images/uploads_230/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 230w,https://media.diepresse.com/images/uploads_240/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 240w,https://media.diepresse.com/images/uploads_275/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 275w,https://media.diepresse.com/images/uploads_280/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 280w,https://media.diepresse.com/images/uploads_300/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 300w,https://media.diepresse.com/images/uploads_320/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 320w,https://media.diepresse.com/images/uploads_340/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 340w,https://media.diepresse.com/images/uploads_360/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 360w,https://media.diepresse.com/images/uploads_380/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 380w,https://media.diepresse.com/images/uploads_400/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 400w,https://media.diepresse.com/images/uploads_420/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 420w,https://media.diepresse.com/images/uploads_440/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 440w,https://media.diepresse.com/images/uploads_450/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 450w,https://media.diepresse.com/images/uploads_460/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 460w,https://media.diepresse.com/images/uploads_475/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 475w,https://media.diepresse.com/images/uploads_500/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 500w,https://media.diepresse.com/images/uploads_520/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 520w,https://media.diepresse.com/images/uploads_540/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 540w,https://media.diepresse.com/images/uploads_560/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 560w,https://media.diepresse.com/images/uploads_580/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 580w,https://media.diepresse.com/images/uploads_600/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 600w,https://media.diepresse.com/images/uploads_620/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 620w,https://media.diepresse.com/images/uploads_640/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 640w,https://media.diepresse.com/images/uploads_680/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 680w,https://media.diepresse.com/images/uploads_700/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 700w,https://media.diepresse.com/images/uploads_720/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 720w,https://media.diepresse.com/images/uploads_740/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 740w,https://media.diepresse.com/images/uploads_760/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 760w,https://media.diepresse.com/images/uploads_780/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 780w,https://media.diepresse.com/images/uploads_800/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 800w,https://media.diepresse.com/images/uploads_860/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 860w,https://media.diepresse.com/images/uploads_920/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 920w,https://media.diepresse.com/images/uploads_940/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 940w,https://media.diepresse.com/images/uploads_960/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 960w,https://media.diepresse.com/images/uploads_1024/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 1024w,https://media.diepresse.com/images/uploads_1200/a/9/5/5294741/FILE-PHOTO-US-Ambassador-to-the-United-Nations-Nikki-Haley-speaks-during-a-news-conference-at-UN-headquarters-in-Manhattan_153909676901942_v0_h.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Der Aderlass im Kabinett des US-Präsidenten</h3>
                <p class="article__lead">Überraschend gibt Nikki Haley als UNO-Botschafterin der USA auf. Sie reiht sich in einer lange Liste jener ein, die der US-Präsident schon gefeuert hat oder die ihren Posten geräumt haben.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box gtm-editors-picks " href="/home/sport/fussball/5509591/Die-BayernStars-mit-Mass-und-Lederhose">
                <div class="article--box__media push-half--bottom">
                    <div class="intrinsic ratio5-3">
                        <img class="lazyload b__image"
                             data-src="https://media.diepresse.com/images/uploads_180/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg"
                             data-srcset="https://media.diepresse.com/images/uploads_180/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 180w,https://media.diepresse.com/images/uploads_200/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 200w,https://media.diepresse.com/images/uploads_220/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 220w,https://media.diepresse.com/images/uploads_230/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 230w,https://media.diepresse.com/images/uploads_240/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 240w,https://media.diepresse.com/images/uploads_275/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 275w,https://media.diepresse.com/images/uploads_280/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 280w,https://media.diepresse.com/images/uploads_300/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 300w,https://media.diepresse.com/images/uploads_320/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 320w,https://media.diepresse.com/images/uploads_340/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 340w,https://media.diepresse.com/images/uploads_360/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 360w,https://media.diepresse.com/images/uploads_380/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 380w,https://media.diepresse.com/images/uploads_400/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 400w,https://media.diepresse.com/images/uploads_420/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 420w,https://media.diepresse.com/images/uploads_440/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 440w,https://media.diepresse.com/images/uploads_450/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 450w,https://media.diepresse.com/images/uploads_460/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 460w,https://media.diepresse.com/images/uploads_475/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 475w,https://media.diepresse.com/images/uploads_500/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 500w,https://media.diepresse.com/images/uploads_520/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 520w,https://media.diepresse.com/images/uploads_540/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 540w,https://media.diepresse.com/images/uploads_560/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 560w,https://media.diepresse.com/images/uploads_580/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 580w,https://media.diepresse.com/images/uploads_600/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 600w,https://media.diepresse.com/images/uploads_620/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 620w,https://media.diepresse.com/images/uploads_640/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 640w,https://media.diepresse.com/images/uploads_680/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 680w,https://media.diepresse.com/images/uploads_700/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 700w,https://media.diepresse.com/images/uploads_720/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 720w,https://media.diepresse.com/images/uploads_740/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 740w,https://media.diepresse.com/images/uploads_760/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 760w,https://media.diepresse.com/images/uploads_780/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 780w,https://media.diepresse.com/images/uploads_800/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 800w,https://media.diepresse.com/images/uploads_860/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 860w,https://media.diepresse.com/images/uploads_920/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 920w,https://media.diepresse.com/images/uploads_940/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 940w,https://media.diepresse.com/images/uploads_960/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 960w,https://media.diepresse.com/images/uploads_1024/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 1024w,https://media.diepresse.com/images/uploads_1200/1/d/7/5509591/4A8BDF68-85BB-4093-B4B8-23A2D90F4D3C_v0_h_v0.jpg 1200w"
                             data-sizes="(max-width: 39.99em) calc(100vw - 64px), (max-width: 63.99em) calc(50vw - 70px), (max-width: 109.99em) 275px, (min-width: 110em) 380px, 380px"
                             alt="null" />
                    </div>
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">"Krisen-Wiesn": Die Bayern-Stars mit Maß und Lederhose</h3>
                <p class="article__lead">Sportlich läuft es bei Bayern München derzeit nicht nach Wunsch, den traditionellen Oktoberfest-Besuch ließ man sich davon aber nicht verderben.</p>
            </a>
        </li>
        </ul>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgekauft</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/mostread_allpaid.json" data-layout="box" data-count="3" data-link-classes="gtm-mostsold"></ul>
    </div><div class="article__right">
    <!--FlexModule Right side start--><div id="articlefeatID" class="article__column articlefeat"><!--SPEC_FLEX POS 1 START--><!--SPEC_FLEX POS 1 DONE-->
<!--FLEX POS 6 START--><!--OTHERFLEX--><!--SimilarityArchiv start--><!--SimilarityArchiv done--><!--SimilarityRss start--><!--SimilarityRss done--><!--UserLinks start--><!--UserLinks done--><!-- ad_article_left -->
			<!-- div class="af_factbox webnews">
				<h2>Web News</h2>
				<div class="OUTBRAIN" data-src="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-widget-id="AR_2" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->

				<!-- ad_article_left -->
			<!-- div class="af_factbox webnews internal">
				<h2>Mehr auf sport10.at</h2>
				<div class="OUTBRAIN" data-src="https://diepresse.com/home/wirtschaft/economist/5513424/Pressesprecher-der-RLB-OOe-unerwartet-mit-54-gestorben" data-widget-id="AR_1" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->
		<!--FLEX POS 6 END--></div><!-- also some code hier -->
<!--FlexModule Right side done--></div>
<div class="ad ad--desktop ad-row">
    <div class="ad-row__column">
        <!-- **************** Include Banner Button1 Start ****************** -->
<div class="ad ad--Button1 ad--desktop ad--medrec">
    <div id="sas_23172" class="js-ad" data-ad-id="23172" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button1 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner Button2 Start ****************** -->
<div class="ad ad--Button2 ad--desktop ad--medrec">
    <div id="sas_23173" class="js-ad" data-ad-id="23173" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button2 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner performance1 Start ****************** -->
<div class="ad ad--performance1 ad--desktop">
    <div id="sas_24017" class="js-ad" data-ad-id="24017" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner performance1 End *****************-->

</div>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgelesen</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/mostread_all.json" data-layout="box" data-count="6" data-link-classes="gtm-mostread"></ul>
    </div><!--Ende article-below--><!--FLEX POS 3 (kommentar, googleads) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments START--><!-- Comments Include START -->
<div id="sub-comments-overlay" class="js-overlay overlay overlay--comments overlay--sub-comments">
            <div class="overlay__inner">

        <div class="overlay__header">
            <div class="overlay__title">
                <span class="kicker">Kommentar <span class="js-comment-id"></span> zu Artikel:</span>
                <h3>Pressesprecher der RLB OÖ unerwartet mit 54 gestorben</h3>
            </div>
            <div class="overlay__extra show-only-on-biggest-screen">
                <a href="#kommentare" class="js-overlay-close comments__button--showall">Alle Kommentare Anzeigen</a>
            </div>
            <div class="js-overlay-close button-close">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--close" id="Ebene_1" viewBox="0 0 60 60"><style>.st0{fill:#fff}</style><path class="st0" d="M9 9l42 42"/><path d="M25.1.3h9.8v59.5h-9.8z" transform="rotate(-45.001 30 30)"/><g><path class="st0" d="M51 9L9 51"/><path d="M.3 25.1h59.5v9.8H.3z" transform="rotate(-45.001 29.997 30)"/></g></svg><!-- /SVG --></div>
        </div>

        <div class="overlay__body">
            <div class="comments__wrapper">

                <section class="comments section js-comments"
                         data-host="https://comment-service.getoctopus.com/instances/diepresse"
                         data-instance="diepresse"
                         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
                         data-type="single"
                         data-size="15"
                         data-loaded-event="comments/loaded"
                         data-channel-id="107"
                         data-user-id="0"
                         data-disable-actions="false"
                         data-max-chars="1500">


                    <div class="comments__list"></div>

                    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

                    <div class="loading-icon">
                        <div class="loading-icon__icon"></div>
                    </div>

                    <div class="comments__forms hidden">
                        <div class="comment__form--answer">
                            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können,
                                müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/economist/5513424/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
                        </div>
                        <div class="comment__form--report">
                            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/wirtschaft/economist/5513424/index.do%23kommentare">angemeldet</a>
                                sein.</p>
                        </div>
                        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" height="43" viewBox="0 0 43 43" width="43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
        <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--google social-share__icon" height="41" viewBox="0 0 65 41" width="65"><path clip-rule="evenodd" d="M20.563 17.625v7.051h11.662c-.47 3.026-3.525 8.87-11.662 8.87-7.021 0-12.748-5.814-12.748-12.983 0-7.167 5.727-12.983 12.748-12.983 3.994 0 6.668 1.704 8.195 3.173l5.581-5.376C30.756 2.028 26.115 0 20.563 0 9.194 0 0 9.195 0 20.563c0 11.368 9.194 20.563 20.563 20.563 11.867 0 19.742-8.342 19.742-20.092 0-1.352-.149-2.38-.327-3.408H20.563v-.001zm0 0M64.625 17.625H58.75V11.75h-5.875v5.875H47V23.5h5.875v5.875h5.875V23.5h5.875" fill="#FFF" fill-rule="evenodd"/></svg><!-- /SVG --><span class="visuallyhidden">Google+</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--twitter">
        <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--whatsapp">
        <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
        </a>
    </li>
    </ul>
</div></div></div>
                </section>
                </div>

        </div>
        </div>
            </div>
                <section class="comments section js-comments"
         data-host="https://comment-service.getoctopus.com/instances/diepresse"
         data-instance="diepresse"
         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
         data-content-id="5513424"
         data-size="15"
         data-loaded-event="comments/loaded"
         data-channel-id="107"
         data-user-id="0"
         data-disable-actions="false"
         data-max-chars="1500">
    <a id="kommentare" class="dummy-anchor dummy-anchor--header comments__anchor"></a>
    <a id="comment-0" class="comments__anchor dummy-anchor dummy-anchor--header"></a>
    <div class="widget__header js-comments-counter" data-content-id="5513424"><span class="comments-count"></span> <span class="comments-word"></span></div>
    <div class="comment__wrapper">
    <div>
        <p>Sie sind zur Zeit nicht angemeldet.<br/>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a
            href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/economist/5513424/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
    </div>
    </div>
<div class="comments__list"></div>

    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

    <div class="loading-icon">
        <div class="loading-icon__icon"></div>
    </div>

    <div class="comments__forms hidden">
        <div class="comment__form--answer">
            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/economist/5513424/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
        </div>
        <div class="comment__form--report">
            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/wirtschaft/economist/5513424/index.do%23kommentare">angemeldet</a> sein.</p>
        </div>
        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--facebook-boxed social-share__icon" height="43" viewBox="0 0 43 43" width="43"><path d="M43.452 7.242C43.452 3.438 40.019 0 36.211 0H7.242C3.434 0 0 3.438 0 7.242V36.21c0 3.808 3.434 7.244 7.242 7.244h14.486V27.04h-5.313v-7.244h5.313v-2.82c0-4.868 3.653-9.25 8.147-9.25h5.853v7.243h-5.853c-.642 0-1.392.778-1.392 1.944v2.884h7.244v7.244h-7.244v16.414h7.728c3.808 0 7.241-3.437 7.241-7.244V7.242z" fill="#FFF"/></svg><!-- /SVG --><span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
        <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--google social-share__icon" height="41" viewBox="0 0 65 41" width="65"><path clip-rule="evenodd" d="M20.563 17.625v7.051h11.662c-.47 3.026-3.525 8.87-11.662 8.87-7.021 0-12.748-5.814-12.748-12.983 0-7.167 5.727-12.983 12.748-12.983 3.994 0 6.668 1.704 8.195 3.173l5.581-5.376C30.756 2.028 26.115 0 20.563 0 9.194 0 0 9.195 0 20.563c0 11.368 9.194 20.563 20.563 20.563 11.867 0 19.742-8.342 19.742-20.092 0-1.352-.149-2.38-.327-3.408H20.563v-.001zm0 0M64.625 17.625H58.75V11.75h-5.875v5.875H47V23.5h5.875v5.875h5.875V23.5h5.875" fill="#FFF" fill-rule="evenodd"/></svg><!-- /SVG --><span class="visuallyhidden">Google+</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--twitter">
        <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--twitter social-share__icon" viewBox="0 0 611.4 500"><path d="M409.9 3.9c3.9 0 3.9 0 0 0H437c11.6 0 23.2 3.9 31 7.7 15.5 7.7 27.1 15.5 38.7 27.1 0 0 3.9 3.9 3.9 0 15.5-3.9 31-7.7 46.5-15.5 7.7-3.9 19.4-7.7 27.1-11.6h3.9v3.9c-3.9 7.7-3.9 11.6-7.7 15.5-3.9 15.5-11.6 27.1-23.2 38.7-3.9 3.9-11.6 11.6-15.5 11.6 7.7 0 11.6-3.9 19.4-3.9 15.5-3.9 31-7.7 46.5-15.5h3.9v3.9c-3.9 7.7-11.6 15.5-19.4 23.2s-11.6 11.6-15.5 15.5c-7.7 7.7-15.5 15.5-27.1 23.2l-3.9 3.9v15.5c0 15.5 0 34.9-3.9 50.4-3.9 19.4-7.7 38.7-15.5 58.1-7.7 19.4-15.5 38.7-27.1 58.1-11.6 19.4-23.2 38.7-38.7 58.1-7.7 7.7-11.6 15.5-19.4 23.2-11.6 11.6-27.1 27.1-42.6 38.7-11.6 11.6-27.1 19.4-42.6 27.1s-34.9 15.5-54.2 23.2-42.6 11.6-65.9 15.5H177.6c-23.2 0-42.6-3.9-65.9-7.7-31-7.7-58.1-19.4-85.2-31-7.7-3.9-11.6-7.7-19.4-11.6 0 0-3.9 0-3.9-3.9s0 0 3.9 0h31c15.5 0 34.9-3.9 50.4-3.9 23.2-3.9 42.6-11.6 62-23.2 11.6-7.7 23.2-15.5 34.9-23.2-7.7 0-11.6 0-15.5-3.9-19.4-3.9-38.7-11.6-58.1-27.1-11.6-11.6-23.2-23.2-31-34.9-3.9-7.7-7.7-11.6-7.7-19.4 0-3.9 0-3.9 3.9-3.9 7.7 0 15.5 3.9 23.2 0 7.7 0 15.5 0 23.2-3.9C104 298 84.7 290.3 73 278.7c-11.6-11.6-23.2-23.2-31-38.7-7.7-15.5-15.5-27.1-15.5-42.6v-15.5c0-3.9 0-3.9 3.9-3.9 11.6 7.7 27.1 11.6 42.6 11.6h3.9c-7.7-3.9-11.6-11.6-19.4-15.5-7.7-7.7-11.6-15.5-19.4-27.1-3.9-7.7-7.7-23.2-11.6-38.7 0-15.5 0-31 3.9-46.5 3.9-11.6 7.7-23.2 11.6-31v-3.9c0-3.9 3.9-3.9 3.9 0 3.9 7.7 11.6 11.6 15.5 19.4 19.4 19.4 38.7 38.7 62 54.2 15.5 11.6 34.9 19.4 54.2 27.1 23.2 7.7 46.5 15.5 69.7 19.4 11.6 3.9 23.2 3.9 38.7 3.9h7.7s3.9 0 3.9-3.9v-7.7c-3.9-19.4 0-38.7 3.9-54.2s15.5-31 23.2-42.6c11.6-11.6 23.2-23.2 38.7-31 7.7-3.9 19.4-7.7 31-11.6 7.8 7.8 11.6 7.8 15.5 4 0 3.8 0 3.8 0 0"/></svg><!-- /SVG --><span class="visuallyhidden">Twitter</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--whatsapp">
        <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
            <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--whatsapp social-share__icon" viewBox="0 0 499.9 500"><path d="M378 299.9c0-3.1-6.2-3.1-12.5-6.2-6.2-3.1-34.4-18.7-40.6-18.7-6.2-3.1-9.4-3.1-12.5 3.1s-15.6 18.7-18.7 21.9-6.2 3.1-12.5 0-25-9.4-46.9-28.1c-18.7-15.6-31.2-34.4-34.4-40.6-3.1-6.2 0-9.4 3.1-12.5l9.4-9.4c3.1-3.1 3.1-6.2 6.2-9.4 3.1-3.1 0-6.2 0-9.4s-12.5-31.2-18.7-43.7c-6.2-12.5-9.4-9.4-12.5-9.4h-12.5c-3.1 0-9.4 0-15.6 6.2s-21.9 21.9-21.9 50 21.9 56.2 25 62.5c3.1 3.1 40.6 65.6 103.1 90.6 62.5 25 62.5 15.6 71.9 15.6 12.5 0 34.4-15.6 40.6-28.1 3.2-18.7 3.2-31.2 0-34.4M253.1 37.5c-112.5 0-206.2 90.6-206.2 206.2 0 43.7 15.6 87.5 40.6 118.7l-25 78.1 78.1-25c31.2 21.9 71.9 34.4 112.5 34.4 112.5 0 206.2-90.6 206.2-206.2 0-112.5-90.6-206.2-206.2-206.2m246.8 206.2c0 134.3-109.4 243.7-246.8 243.7-43.7 0-84.4-12.5-118.7-31.2L0 499.9l43.7-131.2c-21.9-37.5-34.4-81.2-34.4-125C9.4 109.4 118.7 0 253.1 0c137.4 0 246.8 109.4 246.8 243.7"/></svg><!-- /SVG --><span class="visuallyhidden">WhatsApp</span>
        </a>
    </li>
    </ul>
</div></div></div>
</section>
<!-- Comments Include END --><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments END--><!--FLEX POS 3  ENDE--><!--Start article-end-->
            <!-- similaritymiddle --><!--Ende article-end--><!--Ende mittlere Spalte--><!--FLEX POS 10 (Metadata, PackatLinks) START--><!--FLEX POS 10 ENDE--></div>
                </div>

    <!-- Begin Footer -->
<footer class="footer">
<div class="footer__block">"Seite vorlesen" powered by
    <a href="http://www.linguatec.net/" target="_blank">
        <img style="height: 14px" src="/assets/images/logos/logo_linguatec_28.png" alt="Linguatec" />
    </a>
</div>

<div class="footer__block">
    <nav class="footer__navigation footer--milli-font">
        <ul class="list-horizontal list-horizontal--separator list--footer">
            <li>© 2018 DiePresse.com</li>
            <li><a href="/unternehmen/feedback/110040/index">Feedback</a></li>
            <li><a href="/feedback">Kontakt</a></li>
            <li><a href="/unternehmen/kontakt/104229/index">Impressum</a></li>
            <li><a href="/unternehmen/agb/108980/AGB-Die-Presse-Verlag-GmbH-Co-KG-Nutzung">AGB</a></li>
            <li><a href="/datenschutz">Datenschutz</a></li>  
            <li><a href="/unternehmen/5073566/Cookie-Policy">Cookie Policy</a></li>
            <li><a href="javascript:window.__cmp('showConsentTool')">Cookie-Einstellungen ändern</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Mediadaten</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Anzeigen</a></li>
            <li><a href="/unternehmen/pressenews/index.do">News</a></li>
            <li><a href="https://parship.diepresse.com/">Parship</a></li>
            <li>
                <a href="http://diepresse.com/service/information/105106/index">
                    <span class="js-icon icon icon--mini svg--rss push-mini--bottom"></span> RSS
                </a>

            </li>
        </ul>
    </nav>
</div>

<div class="footer__block">
    <p>Weitere Online-Angebote der <a href="http://www.styria.com" target="_blank">Styria Media Group AG</a>:</p>

    <ul class="list-horizontal list-horizontal--separator">
        <li><a href="http://diva-online.at/">diva-online.at</a></li>
        <li><a href="http://fttr.at/">Futter</a></li>
        <li><a href="http://www.ichkoche.at/">ichkoche.at</a></li>
        <li><a href="http://www.kleinezeitung.at/">Kleine Zeitung</a></li>
        <li><a href="http://www.ligaportal.at/">ligaportal.at</a></li>
        <li><a href="http://www.miss.at/">miss.at</a></li>
        <li><a href="http://www.sportaktiv.com/">SPORTaktiv</a></li>
        <li><a href="http://www.spox.com/at/index.html">SPOX.com Österreich</a></li>
        <li><a href="http://www.spox.com/at/tennisnet/index.html">tennisnet.com</a></li>
        <li><a href="https://www.willhaben.at/">willhaben</a></li>
        <li><a href="http://www.wogibtswas.at/">wogibtswas.at</a></li>
    </ul>
</div>
<script>
    function refreshImg(path) {
        var imageNew = document.getElementById('validateImg');
        if (imageNew != null) {
            var datum = new Date();
            imageNew.src = path+"?ts="+datum.getTime()
        }
    }
</script></footer>
<!-- End Footer --></div>


<a href="#top" class="js-pckg-smoothscroll js-scroll-reveal scroll-to-top scroll-reveal">
    <!-- SVG --><svg xmlns="http://www.w3.org/2000/svg" class="injected-svg included-svg icon svg--arrow-up scroll-to-top__arrow" viewBox="0 0 773.4 500"><path d="M386.8.5L0 387.2l112.4 112.5 274.4-274.3L661 499.7l112.4-112.5L443 56.7z"/></svg><!-- /SVG --></a>

<script>
    var abLevel = 10;
    var od = {
        enabled: false,
        
    };

    var Ads = {showSmartAds: true};
</script>

<!-- ****************  BannerConfig Start ****************** -->
<!-- Banner build DP.1.08 -->
<!-- source/layout/fragments/global/banner/output/banner.jsp -->


<!-- useFaktorIO: true -->
<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<!-- Criteo -->
<!-- Will be replaced by a new script. -->
<script>
    var crtg_content = null;
</script>
<!-- /Criteo --><script>
            var hasVideoInjectr = true;
        </script>
        <!-- video_apa_injectr Start true -->
<script type="text/javascript">
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
</script>

<script type="text/javascript" src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
<script type="text/javascript">
    var videoData = [];

    function jsonCallback(data) {
        videoData = data;
    }
</script>
<script type="text/javascript" src="//d2pbe99jmgmxkh.cloudfront.net/allportals/videos.jsonp"></script>
<script type="text/javascript">
    var VideoInjectr = function(_positionSelectors, _injectType) {
        var that = this;
        var debug = false;

        this.positionSelector,
            this.elem;

        function _getValidElement() {
            var selectors = _positionSelectors.split("|");

            _log(selectors);

            for(var i=0; i<selectors.length; i++) {
                var selector = selectors[i];
                var $selector = $(selector);

                if($selector.length > 0) {

                    _log("Using element " + selector + " (length: " + $selector.length + ")");

                    return selector;
                }

                _log("- Selector " + selector + " not found!");
            }
        }

        function _log(msg) {
            if(debug) console.log(msg);
        }

        function _paramsString(dataObj) {
            var out = "";

            for(k in dataObj) {
                out += k + "=" + dataObj[k] + "&";
            }

            return out.substr(0, out.length-1);
        }

        this.init = function() {
            this.elem = $('<div class="video_injectr_element"></div>');
            this.elem.hide();

            this.positionSelector = _getValidElement();

            switch(_injectType) {
                case "prepend":
                    $(this.positionSelector).prepend(this.elem);
                    break;

                case "append":
                    $(this.positionSelector).append(this.elem);
                    break;

                case "before":
                    $(this.positionSelector).before(this.elem);
                    break;

                case "after":
                default:
                    $(this.positionSelector).after(this.elem);
                    break;
            }
        };

        this.loadVideo = function(_videoGuid, _furtherParams) {
            var furtherParams = _paramsString(_furtherParams);

            _log('further params');
            _log(furtherParams);

            if(furtherParams !== "") {
                furtherParams = "&" + furtherParams;
            }

            var url = "/layout_common/video_apa.jsp?videoKey=" + _videoGuid + furtherParams;
            $.get(url,null, function(data) {
                that.elem.append(data);
                that.elem.show();
            });
        };

        this.init();
    };

    var videoGuid = null;
    var articleId = 5513424;

    // Check for video
    for (var i = 0; i < videoData.length; i++) {
        var myvideo = videoData[i];

        if (myvideo.article_id == articleId) {

            // Disable InRead Ads (Videos)
            if (smart_query_prefill) {
                smart_query_prefill.push("inread=false");
            }

            videoGuid = myvideo.video_guid;
            break;
        }
    }

    // Load player
    $(document).ready(function() {
        var vi = new VideoInjectr('.article__body p:eq(1)|.article__body p:eq(0)', 'after');
        var furtherParams = {
            autoplay: true,
            siteid: "97295",pagename: "diepresse",
        };

        var viEvent;

        if(videoGuid) {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: true}});

            console.log('loading video: ' + videoGuid);
            vi.loadVideo(videoGuid, furtherParams);
        } else {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: false}});
        }

        document.dispatchEvent(viEvent);
    });
</script>
<!-- video_apa_injectr End -->
<!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5513424;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- p: 5513424 -->
    <script type="text/javascript">
		
			smart_query_prefill.push("article=free");
		</script>
<script type="text/javascript">
    smart_query_prefill.push("abouser=false");
</script><!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KCD1L980" data-timing="async" data-version="3.0" type="text/javascript">
    window.faktor.handleAsyncScript([1,2,3,4,5], function() {
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KCD1L980.js';
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

            // Set consent
            k.onload = function() {
                Krux('ns:styria', 'consent:set', {
                    dc: true,
                    al: true,
                    tg: true,
                    cd: true,
                    sh: true,
                    re: false
                }, function(errors, body) {
                    if (errors) {
                        console.error('Krux:',errors);
                    } else {
                        console.log('Krux: Successfully set consent flags.');
                    }
                });
            }
        }());
    },25);
</script>
<!-- END Krux ControlTag --><!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';

            var maxSegments = 50;
            var segmentsMax = Krux.segments.length < maxSegments ? Krux.segments.length : maxSegments;

            for (var i = 0; i < segmentsMax; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange--><script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<!-- Ubimet Weather targeting -->
<!-- Script blocked due to missing consent -->
<!-- /Ubimet Weather targeting -->
<script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 53612;
    var sas_formatids = "22374,23170,22373,28077,23482,23506,23167,24017,23172,23173,22375,23176,23362,23366,40831,23175";
</script>

<!-- CRITEO/Smart (last update 4.10.2018) -->
<script>
    console.log('DEBUG: Start CRITEO/Smart');

    function CriteoSmart(sas) {
        this._stagedPositions = [];
        this._ready = false;
        this.sas = sas;

        this.handlePosition = function(action,id) {
            this._stagedPositions.push({action:action,id:id});

            if(this._ready) {
                this.executeStagedPositions();
            }

        };

        this.executeStagedPositions = function() {
            for(var i=0; i < this._stagedPositions.length > 0; i++) {
                var pos = this._stagedPositions[i];
                this.sas[pos.action](pos.id);
                this._stagedPositions[i] = null;
            }

            this._stagedPositions = [];
        }
    };
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
        "level0=home",
        "id=5513424",
        "width=" + availWidth,
        "type=article",
        "currentlevel=economist");

    </script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>

<script type="text/javascript">
    var Ads = {showSmartAds: typeof window.blockAds === 'boolean' ? !window.blockAds : true},
        sas_sitepage = "wirtschaft/economist",
        sas_target = smart_query_prefill.join(";") + ';',
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true });
    });

    var criteo_smart = new CriteoSmart(sas);
</script>

<!-- Criteo -->

<script type="text/javascript">var cr = document.createElement('script');cr.type = 'text/javascript'; cr.async = true;cr.src = 'https://static.criteo.net/js/ld/publishertag.standalone.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(cr, s); var fastBid = localStorage.getItem("criteo_fast_bid_standalone"); if (fastBid){eval(fastBid);} window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];</script>

<script type="text/javascript">
    if (typeof(sas_target) == "undefined" ){var sas_target='crt999;';}
    var ctrg_content = null;

    console.log('DEBUG: Push Criteo event');

    Criteo.events.push(function() {
        var adUnits = {
            "placements": [{
                "slotid": "300x50",
                "zoneid": 1177851
            },{
                "slotid": "970x250",
                "zoneid": 1177850
            },{
                "slotid": "320x50",
                "zoneid": 1177849
            },{
                "slotid": "300x250m",
                "zoneid": 1302190
            },{
                "slotid": "728x90",
                "zoneid": 1177848
            },{
                "slotid": "300x600",
                "zoneid": 1177847
            },{
                "slotid": "300x250",
                "zoneid": 1177846
            },{
                "slotid": "160x600",
                "zoneid": 1177845
            },{
                "slotid": "120x600",
                "zoneid": 1177844
            }] }
        // Define the price band range
        Criteo.SetLineItemRanges("0..20:1");
        console.log('DEBUG: Test1');

        
        launchAdServer();
        
    });

    function launchAdServer() {
        console.log('DEBUG: LaunchAdServer');
        crtg_content='c=2;';
        sas.cmd.push(function() {
            var bids = Criteo.GetBids();
            idMap = new Map();
            bids.forEach(function(bid) {
                idMap.set((bid.width + 'x' + bid.height), bid.id);
                var keywordsObj  = {
                    "crt_pb": bid.cpm_bucket,
                    "crt_bidid": bid.id,
                    "crt_size":  bid.width + 'x' + bid.height
                };
                if (keywordsObj.crt_size == "120x600" && keywordsObj.crt_pb > 1.99) {sas_target += 'cdb120=1;';crtg_content += 'cdb120=1;';}
                if (keywordsObj.crt_size == "160x600" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb160=1;';crtg_content += ' cdb160=1;';}
                if (keywordsObj.crt_size == "300x250" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb300=1;';crtg_content += ' cdb300=1;';}
                if (keywordsObj.crt_size == "300x600" && keywordsObj.crt_pb > 6.99) {sas_target += ' cdb306=1;';crtg_content += 'cdb306=1;';}
                if (keywordsObj.crt_size == "728x90" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb728=1;';crtg_content += 'cdb728=1;';}
                if (keywordsObj.crt_size == "970x250" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb970=1;';crtg_content += 'cdb970=1;';}
                if (keywordsObj.crt_size == "320x50" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb305=1;';crtg_content += 'cdb305=1;';}
                if (keywordsObj.crt_size == "300x50" && keywordsObj.crt_pb > 1.99) {sas_target += ' cdb325=1;';crtg_content += 'cdb325=1;';}
            });

            sas.call("onecall", {
                siteId: sas_siteid,
                pageName: sas_sitepage,
                formatId: sas_formatids,
                target: sas_target
            });

            // Render positions here
            criteo_smart._ready = true;
            criteo_smart.executeStagedPositions();
        })
    };
</script>


<!-- /CRITEO/Smart --><script>
    var iabCategory = 'IAB12';
</script><!-- ***************   BannerConfig End  *****************-->

<script src="https://assets.diepresse.com/assets/js/main-c4cc480043.js"></script>
<!-- Bottom build 2.39 -->
<div class="tracking visuallyhidden">
<!-- XiTi build DP.2.94 -->
<!--  pre reg info: -->
<!-- "economist::artikel::5513424+-+A+-+Pressesprecher+der+RLB+O%C3%96+unerwartet+mit+54+gestorben" -->
<!--  reg info: -->
<!-- null -->
<!-- null -->

<script type="text/javascript">
<!--

xtidmod = "1"; //ClickZone model id
xtergo = ""; //0 to deactivate ClickZone


var plattform = "mobile_small";
var _screen = window.innerWidth;
if (_screen > 1760) {
    plattform = "desktop_wide";
} else if (_screen > 1024) {
    plattform = "desktop_small";
} else if (_screen > 640) {
    plattform = "mobile_wide";
}



xt_multc = "&x4=editor&x5=article&x6=wirtschaft&x7=economist&x9=20181015&x11=free&x13=5513424 - A - Pressesprecher der RLB O%C3%96 unerwartet mit 54 gestorben&x14=no&x15=rss&x10="+plattform+"&x16="+window.location.pathname; //do not modify below
xt_multc += "&x17=" + "5513424";

if (window.xtparam!=null){window.xtparam+=xt_multc;} else{window.xtparam =xt_multc;};

xtnv = document;        //parent.document or top.document or document
xtsd = "https://logs128";

xt_at = "";
xt_ac = 0;

if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&at="+xt_at;}
else{window.xtparam = "&ac="+xt_ac+"&at="+xt_at;};

xtsite = "392973";
xtn2 = "3";        //level 2: wirtschaft
xtpage = "economist::artikel::5513424+-+A+-+Pressesprecher+der+RLB+O%C3%96+unerwartet+mit+54+gestorben";        //chapters+page name
xtdi = "";        //implication degree

if (xtpage.indexOf('angebot::abschluss') > -1) {
    var dataLayer = window.dataLayer || [];
    dataLayer.push({'event': 'aboConversion'});
}
//-->
</script>
<script id="script-xtclicks">
    window.faktor.handleAsyncScript([1,2,3,4,5], function() {
        FH.loadScript("/js/xtclicks.js", true, document.getElementById('script-xtclicks'));
    },28)
</script>
<script id="script-xtcore">
    window.faktor.handleAsyncScript([1,2,3,4,5], function() {
        FH.loadScript("/js/xtcore.js", true, document.getElementById('script-xtcore'), function() {
            if (xtclzone>0) {xtNodesload(xd);}
        });
    },28)
</script>
<script type="text/javascript">
<!--
if ( document.getElementById('xt_pll') ) {
	document.getElementById('xt_pll').setAttribute('xtcz','artikel-pl-links');
}
if ( document.getElementById('xt_plu') ) {
	document.getElementById('xt_plu').setAttribute('xtcz','artikel-pl-unten');
}
if ( document.getElementById('s4') ) {
	document.getElementById('s4').setAttribute('xtcz','randspalte-s4');
}

if (global_xiti_level2=="1") {
	for (r=3;r<=4;r++) {
		for (i=0;i<=16;i++) {
			if ( document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i) ) {
				document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i).setAttribute('xtcz','st'+r+'-'+((i > 9 ) ? '' : '0')+i);
			}
		}
	}
	//console.log("stopper analysis: yes");
} else {
	//console.log("stopper analysis: no");
}


//-->
</script>
<!-- Others build DP.2.72 -->

<!-- Keytiles -->
<script>
    window.faktor.handleAsyncScript([1,4,5], function() {
        (function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'keytiles.com/statjs/sst-476-1980007388/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
    },27);
</script>
<!-- /Keytiles --></div><script src="/layout/default/files/kw/script/kw.js" type="text/javascript"></script>
<script>
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
    $(document).ready(function () {
        KEYWORDR.init('.article__body', '.article__body', '#sidebar > div:eq(2)');
    });
</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_isPc = "";
    if (typeof isPaidContent != 'undefined') {
        if (isPaidContent == true) {
            _sf_isPc = ",paid";
        } else {
            _sf_isPc = ",free";
        }
    }
    _sf_async_config.sections = global_ressort + _sf_isPc;
    //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

    var cbPaid = "";
    if (xt_ac === undefined || xt_ac === 0) {
        cbPaid = "anon";
    } else if (xt_ac === 1) {
        cbPaid = "lgdin";
    } else if (xt_ac === 2) {
        cbPaid = "paid";
    }

    _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', cbPaid]);

    (function() {
        function loadChartbeat() {
            function _loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }

            if(window.hasFaktorIO) {
                window.faktor.handleAsyncScript([1,2,4,5], function() {
                    _loadChartbeat();
                },23)
            } else {
                _loadChartbeat();
            }
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
        loadChartbeat();
    };
    })();
</script>
</body>
<!-- UAR -->
</html>
