<!DOCTYPE html>
<html lang="de">
<!--
-------------------------------------------------------------------------
-------------------------------------------------------------------------
                                       |   |                      |
 __ \   _ \\ \  \   / _ \  __| _ \  _` |   __ \  |   |    __|  _` |  __|
 |   | (   |\ \  \ /  __/ |    __/ (   |   |   | |   |  \__ \ (   |\__ \
 .__/ \___/  \_/\_/ \___|_|  \___|\__,_|  _.__/ \__, |  ____/\__,_|____/
_|                                              ____/
------------------------------------ http://www.styriadigitalservices.at
-------------------------------------------------------------------------
-->
<head>

        <link href="/assets/css/styles-624c9fc475.css" rel="stylesheet" />
        <!--[if IE]>
            <script src="//cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
        <![endif]-->

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
        <script src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>

    <meta charset="utf-8">
<meta name="oct:pageType" content="article">
<meta name="application-name" content="Die Presse">
<meta property="og:site_name" content="Die Presse"/>
<link rel="publisher" href="https://plus.google.com/+diepressecom"/>
<meta name="twitter:site" content="@diepresse">
<meta name="company" content="Die Presse GmbH & Co KG"/>
<meta name="apple-itunes-app" content="app-id=394872877">
<meta name="google-play-app" content="app-id=com.tailoredapps">
<meta property="og:url" content="https://diepresse.com/home/wirtschaft/unternehmen/5382746/Bank-Santander_Zu-80-Prozent-vergeben-wir-Nullzinskredite"/>
<meta property="twitter:url" content="https://diepresse.com/home/wirtschaft/unternehmen/5382746/Bank-Santander_Zu-80-Prozent-vergeben-wir-Nullzinskredite"/>

<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="canonical" href="https://diepresse.com/home/wirtschaft/unternehmen/5382746/Bank-Santander_Zu-80-Prozent-vergeben-wir-Nullzinskredite"/>

<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#005993">

<meta name="oct:pid" content="1">
<meta name="oct:layout" content="diepresse">
<meta name="oct:isloggedin" content="false">
<meta name="oct:authservice" content="https://auth-service-dpr.getoctopus.com">
<meta name="oct:commentservice" content="https://comment-service.getoctopus.com/instances/diepresse">
<meta name="oct:commentmiddleware" content="https://comment-middleware.getoctopus.com/live/diepresse">
<meta name="oct:socketservice" content="https://socket-service.dpo.styria-publishing.com/">
<meta name="oct:referer" content="null">

<meta name="oct:authbasic" content="YnJvd3Nlcjo=">
<meta name="oct:articleID" content="5382746">
<meta name="google-site-verification" content="16L_guPFCXBqvSYhtZE-AwlgcDAJsGguhh3lVbm-jgc" />

<link rel="amphtml" href="https://amp.diepresse.com/5382746">
<title>Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“ &laquo; DiePresse.com</title>
<meta property="og:title" content="Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“">
<meta name="twitter:title" content="Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“">
<meta name="description" lang="de" content="Die auf Konsumfinanzierung spezialisierte Österreich-Tochter der Bank Santander legte 2017 erneut kräftig zu.">
<meta name="twitter:description" content="Die auf Konsumfinanzierung spezialisierte Österreich-Tochter der Bank Santander legte 2017 erneut kräftig zu."/>
<meta property="og:description" content="Die auf Konsumfinanzierung spezialisierte Österreich-Tochter der Bank Santander legte 2017 erneut kräftig zu."/>
<meta property="og:image" content="https://media.diepresse.com/social_diepresse/images/uploads_1200/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg">
<meta name="twitter:image" content="https://media.diepresse.com/images/uploads_1200/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:published_time" content="2018-03-05T18:04Z"/>
<meta property="article:modified_time" content="2018-03-05T18:02Z"/>
<meta property="article:section" content="Unternehmen"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/diepressecom"/>
<meta name="kt:page-type" content="article"/>
<meta name="kt:id" content="5382746"/>
<meta name="kt:title" content="Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“"/>
<meta name="kt:section-path" content="/Economist/Unternehmen"/><!-- <meta name="oct:channel_id" content="6485"/> -->
<!-- <meta name="oct:articleType" content="1"/> -->
<meta name="layout_testNode" content="12"/>
    <meta name="google-site-verification" content="AUl5rgBkbRlNdkbsX6c4kYHH1ANkGs9sXEprPAIwk7U" />
    <meta name="google-site-verification" content="AwdF8QoEBW7DYBRFU4-ZUx230322Q0CRp08JCkK1nRM" />
    <meta property="fb:pages"content="28216342363" />
    <meta property="fb:pages"content="390975957096" />
    <meta property="fb:pages"content="42978254463" />

    <link rel="preconnect" href="//static.diepresse.com/">
    <link rel="preconnect" href="//fonts.googleapis.com/" crossorigin>
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//dispatcher.oewabox.at">
    <link rel="preconnect" href='//sdo.oewabox.at'>
    <link rel="preconnect" href='//smart.styria-digital.com'>

    <link rel="preload" href="//static.diepresse.com/fonts/merriweather-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="//static.diepresse.com/fonts/merriweather-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="//static.diepresse.com/fonts/robotocondensed-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="//static.diepresse.com/fonts/robotocondensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin="">

    <style>
        @font-face {
            font-family: 'Merriweather';
            src: url('//static.diepresse.com/fonts/merriweather-regular-webfont.woff2') format('woff2'),
            url('//static.diepresse.com/fonts/merriweather-regular-webfont.woff') format('woff');
            font-weight: 400;
            font-style: normal;
        }
        @font-face {
            font-family: 'Merriweather';
            src: url('//static.diepresse.com/fonts/merriweather-bold-webfont.woff2') format('woff2'),
            url('//static.diepresse.com/fonts/merriweather-bold-webfont.woff') format('woff');
            font-weight: 700;
            font-style: normal;
        }
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('//static.diepresse.com/fonts/robotocondensed-regular-webfont.woff2') format('woff2'),
            url('//static.diepresse.com/fonts/robotocondensed-regular-webfont.woff2.woff') format('woff');
            font-weight: 300;
            font-style: normal;
        }
        @font-face {
            font-family: 'Roboto Condensed';
            src: url('//static.diepresse.com/fonts/robotocondensed-bold-webfont.woff2') format('woff2'),
            url('//static.diepresse.com/fonts/robotocondensed-bold-webfont.woff') format('woff');
            font-weight: 600;
            font-style: normal;
        }
    </style>

    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
            visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64673; // ACCOUNT NUMBER
        _sf_async_config.domain = 'diepresse.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script type="text/javascript" src="/layout/diepresse/files/special/_spine/apa.spine.3.0.min.js"></script>
      
<script>
        var isPaidUser = false;
        var isPaidContent = false;
    </script>
</head>

<body id="top" class="body  has-breadcrumbs body--article">
<a href="#content_start" class="visuallyhidden">Zum Inhalt</a>
<!-- Setup build DP.4.34-->
<!-- array length: 4 --><!-- incr 3: /home/wirtschaft/ --><!-- Regroup hashmap build DP.2.79 -->
<!-- mpliId: 1--><!-- nd_path: wirtschaft.unternehmen--><!-- Pagetype: 1--><!-- Channel: wirtschaft--><!-- Rubrik: /home/wirtschaft/unternehmen/--><!-- nd_path: wirtschaft.unternehmen.artikel.5382746--><!-- ausgabe_variante: --><!-- __date: 05.03.2018_18.04 --><!-- mc_date: 20180305 --><!-- Level2 hashmap build DP.1.31 -->
<!-- desktop title --><!-- titleLong: "Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“" --><!-- titleShort: "Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“" --><!-- title: 5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C --><script type="text/javascript">
    var global_xiti_level2="3";
    var global_xiti_path="unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C";
    var global_oewa_path="RedCont/Wirtschaft/Wirtschaftsueberblick";
    var global_oewa_nd="wirtschaft/unternehmen";
    var global_content_id=5382746;
    var global_xiti_multicriteria="x4=editor&x5=article&x6=wirtschaft&x7=unternehmen&x9=20180305&x11=free&x13=5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C&x14=no&x15=rss";
    var global_ressort='wirtschaft';
</script>

<!-- Reppublika -->
<script src="//t5.mindtake.com/mappingDiePresse.js" async></script>
<script type="text/javascript">
    var reppVars = {
        "code": "0F8QN",
        "service": "79-DiePresse",
        "mappedCategory": "RedCont/Wirtschaft/Wirtschaftsueberblick"
    };
</script>
<!-- /Reppublika -->
<!-- GTM build DP.1.00 -->
<script>
    var pageBreakpoint = "desktop";
    var _screen = window.innerWidth;
    if (_screen < 640) {
        pageBreakpoint = "mobile";
    } else if (_screen < 1024) {
        pageBreakpoint = "tablet";
    }

    var dataLayer = window.dataLayer || [];
    dataLayer.push({
        'siteId': 'dpo',
        'contentId': '5382746',
        'pageType': 'article',
        'contentTitle': 'Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“',
        'contentAuthor': '',
        'contentElements': '',
        'contentType': 'default',
        'pageTags': '',
        'wordCount': '127',
        'contentSource': 'presse print',
        'contentPublishingDate': '2018-03-05_cw10_m3_q1_18:04',
        'channel': 'wirtschaft',
        'fullChannel': '/wirtschaft/unternehmen',
        'canonicalUrl': 'https://diepresse.com/home/wirtschaft/unternehmen/5382746/bank-santander_zu-80-prozent-vergeben-wir-nullzinskredite',
        'oewaPath': 'RedCont/Wirtschaft/Wirtschaftsueberblick',
        'oewaPage': 'wirtschaft/unternehmen',
        'dotmetricsId':undefined,
        'gemiusId':undefined,
        'isPremium':'no',
        'pageBreakpoint': pageBreakpoint,
        'userId': '',
        'userType': 'default',
        'xitiPlatform': 'desktop',
        'xitiLevel2': '3',
        'xitiLevel2Name': 'wirtschaft',
        'xitiPagePath': 'unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C',
        'xitiPagePathLong': 'wirtschaft::unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C',
        'xitiVariablePublicationDate': 'null',
        'xitiVariableIsLoggedIn': 'no',
        'xitiVariableTitle': 'null',
        'xitiAccountHash': '',
        'xitiAccountIsLoggedIn': 0,
        'octopusTitle': 'Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“',
        'octopusContentId': '5382746',
        'octopusContentType': 'Artikel',
        'octopusContentTypeShort': 'A',
        'octopusChannel': 'wirtschaft',
        'octopusFrom': 'rss',
        'octopusUrlPath': '/home/wirtschaft/unternehmen/5382746/index.do'
    });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCRFFK6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCRFFK6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Top build 2.14 -->

<div class="tracking visuallyhidden">
<!-- Setup build DP.4.34-->
<!-- array length: 4 --><!-- incr 3: /home/wirtschaft/ --><!-- Regroup hashmap build DP.2.79 -->
<!-- mpliId: 1--><!-- nd_path: wirtschaft.unternehmen--><!-- Pagetype: 1--><!-- Channel: wirtschaft--><!-- Rubrik: /home/wirtschaft/unternehmen/--><!-- nd_path: wirtschaft.unternehmen.artikel.5382746--><!-- ausgabe_variante: --><!-- __date: 05.03.2018_18.04 --><!-- mc_date: 20180305 --><!-- Level2 hashmap build DP.1.31 -->
<!-- desktop title --><!-- titleLong: "Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“" --><!-- titleShort: "Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“" --><!-- title: 5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C --><script type="text/javascript">
    var global_xiti_level2="3";
    var global_xiti_path="unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C";
    var global_oewa_path="RedCont/Wirtschaft/Wirtschaftsueberblick";
    var global_oewa_nd="wirtschaft/unternehmen";
    var global_content_id=5382746;
    var global_xiti_multicriteria="x4=editor&x5=article&x6=wirtschaft&x7=unternehmen&x9=20180305&x11=free&x13=5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C&x14=no&x15=rss";
    var global_ressort='wirtschaft';
</script>

<!-- Reppublika -->
<script src="//t5.mindtake.com/mappingDiePresse.js" async></script>
<script type="text/javascript">
    var reppVars = {
        "code": "0F8QN",
        "service": "79-DiePresse",
        "mappedCategory": "RedCont/Wirtschaft/Wirtschaftsueberblick"
    };
</script>
<!-- /Reppublika -->
<script src="//dispatcher.oewabox.at/oewa.js"></script>
<script>

    var moewaTag = "";
    var screenX = window.innerWidth;
    if (screenX < 640) {
        moewaTag = "/moewa";
    }

    var oewaData = {
        "s":"sdo",
        "cp": "RedCont/Wirtschaft/Wirtschaftsueberblick/wirtschaft/unternehmen" + moewaTag
    };

    oewa.c(oewaData);
</script></div><!-- **************** Include Banner sky Start ****************** -->
<div class="ad ad--sky ad--desktop">
    <div id="sas_22375" class="js-ad" data-ad-id="22375" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner sky End *****************-->

<div class="page" id="page">

    <!-- **************** Include Banner top Start ****************** -->
<div class="ad ad--top ad--desktop">
    <div id="sas_22374" class="js-ad" data-ad-id="22374" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner top End *****************-->

<!-- begin .site-head -->
<header class="site-head">

    <div class="top-nav-bar">

        <nav class="top-nav">
            <ul class="top-nav__menu">

                <li class="top-nav__item">
    <a href="/epaper" title="E-Paper">E-Paper</a>
</li>

<li class="top-nav__item">
    <a href="/apps" title="Apps">Apps</a>
</li>

<li class="top-nav__item">
    <a href="/abo" title="Abonnement">Abo</a>
</li>

<li class="top-nav__item">
    <a href="/club" title="Presse-Club">Club</a>
</li>

<li class="top-nav__item">
  <a href="http://shop.diepresse.com" title="Shop" target="_blank">Shop</a>
</li>

<li class="top-nav__item">
    <a href="http://immobilien.diepresse.com" title="Immobilien.DiePresse.com" target="_blank">Immobilien</a>
</li>

<li class="top-nav__item">
    <a href="/home/karriere/index.do" title="Karriere.DiePresse.com">Jobs & Karriere</a>
</li>

<li class="top-nav__item">
    <a href="http://schaufenster.diepresse.com" title="Schaufenster.DiePresse.com" target="_blank">Schaufenster</a>
</li>

<li class="top-nav__item">
    <a href="/spectrum" title="Spectrum">Spectrum</a>
</li>

<li class="top-nav__item">
    <a href="/home/premium" title="Premium">premium</a>
</li></ul>
            <ul class="top-nav__menu top-nav__menu--login js-dropdown">

                <li class="top-nav__item">
                    <a href="/user/login.do?_vl_backlink=/home/wirtschaft/unternehmen/5382746/index.do">Anmelden</a>
                    </li>

            </ul>
        </nav>

        <div class="js-head-search top-nav-bar__searchbox searchbox hide-palm">
            <form class="js-searchbox" name="searchForm" action="/user/search.do">
                <input type="hidden" name="resetForm" id="resetForm" value="1"/>
                <input type="hidden" name="resultsPage" id="resultsPage" value="0"/>
                <input name="searchText" type="search" placeholder="Suche" id="search-field" class="searchbox__field" />
                <button type="button" class="searchbox__btn btn btn--primary js-toggle" data-toggle-elem=".searchbox__field">
                    <span class="js-icon icon svg--magnifier"></span>
                    <span class="visuallyhidden">SUCHE</span>
                </button>
            </form>
        </div>

    </div>

    <a href="/" class="site-head__logo">
        <svg width="440" height="114" viewBox="0 0 440 114" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg js-icon svg--logo logo" role="img" aria-labelledby=" " data-src="/assets/i/sprite.svg#logo" data-initialized="1"><path fill="#005A94" d="M0 0h440.08v113.875H0z" role="presentation"></path><path fill="#FFF" d="M67.325 56.557c0-23.869-5.263-32.38-17.601-32.38-3.176 0-5.534.194-7.258.685v54.976c0 5.772 1.089 6.945 7.439 6.945 12.884-.001 17.42-11.346 17.42-30.226M21.417 88.055l3.085-.685c3.266-.783 3.719-1.174 3.719-6.75V30.241c0-5.576-.453-5.967-3.719-6.749l-3.085-.685v-1.272h29.849c18.237 0 30.938 9.196 30.938 32.868 0 22.5-12.43 34.923-31.391 34.923H21.417v-1.271zm74.146-70.139c3.811 0 6.714 2.836 6.714 6.945s-2.903 6.848-6.714 6.848c-3.81 0-6.714-2.738-6.714-6.848s2.904-6.945 6.714-6.945M83.95 88.055l2.177-.586c3.357-.882 3.539-1.272 3.539-5.283V48.438c0-3.816-.363-4.207-3.357-6.066l-2.541-1.761v-.782l18.237-2.25.634.293c-.271 2.837-.362 6.262-.362 11.837v32.478c0 4.011.272 4.401 3.628 5.283l2.088.586v1.271H83.95v-1.272zm37.507-29.446l17.692-.88c0-13.206-1.996-18.097-7.712-18.097-5.625.001-9.616 5.088-9.98 18.977m-12.701 5.87c0-16.924 11.159-27.097 23.135-27.097 12.158 0 19.688 6.848 19.779 23.38h-30.213c0 17.216 5.626 22.792 15.787 22.792 5.262 0 9.435-1.369 12.974-3.423V81.6c-3.176 4.205-9.526 8.9-18.146 8.9-15.877 0-23.316-9.684-23.316-26.021m56.93 23.576l3.084-.685c3.267-.783 3.72-1.077 3.72-6.75V30.241c0-5.576-.453-5.967-3.72-6.749l-3.084-.685v-1.272h28.397c16.332 0 24.224 6.065 24.224 19.173 0 11.446-6.895 20.445-23.135 20.445-2.994 0-5.08-.391-6.079-.685v-1.663c11.069 0 14.698-4.206 14.698-17.314 0-13.499-2.903-17.412-10.888-17.412-2.267 0-4.536.292-6.168.685V80.62c0 5.282.453 5.869 4.082 6.652l3.72.782v1.271h-28.851v-1.27zm55.097 0l2.178-.586c3.356-.882 3.538-1.272 3.538-5.381v-33.65c0-3.816-.271-4.109-3.268-6.066l-2.448-1.663v-.88l17.511-2.25.635.392-.091 7.337h.183c3.266-3.521 8.072-7.924 13.153-7.924 3.902 0 6.443 2.445 6.443 6.75s-2.45 6.749-5.898 6.749c-3.356 0-4.627-1.761-5.626-4.205-.634-1.565-.996-2.056-2.085-2.056-1.452 0-3.991 1.369-5.899 3.033v34.434c0 4.011.365 4.694 3.268 5.282l3.268.685v1.271h-24.86v-1.272zM268.1 58.609l17.691-.88c0-13.206-1.996-18.097-7.711-18.097-5.624.001-9.618 5.088-9.98 18.977m-12.703 5.87c0-16.924 11.16-27.097 23.137-27.097 12.156 0 19.688 6.848 19.777 23.38H268.1c0 17.216 5.625 22.792 15.787 22.792 5.26 0 9.436-1.369 12.973-3.423V81.6c-3.176 4.205-9.526 8.9-18.146 8.9-15.876 0-23.317-9.684-23.317-26.021m46.71 23.771l-.453-15.26h1.36c1.725 3.716 3.266 6.749 4.99 9.293 2.357 4.108 4.808 5.771 9.617 5.771 4.898 0 7.982-3.132 7.982-8.218 0-4.793-2.539-6.847-10.977-10.467-8.257-3.423-12.793-7.826-12.793-15.945 0-8.999 6.532-16.042 18.055-16.042 5.173 0 9.617.979 12.339 2.151l.364 13.011h-1.181c-1.905-3.521-3.358-6.261-4.809-8.217-2.179-3.032-4.083-4.598-8.074-4.598-4.899 0-7.894 3.13-7.894 7.435 0 4.499 2.812 6.75 10.433 9.88 9.618 3.912 14.335 8.217 14.335 16.435 0 9.587-6.622 16.923-18.962 16.923-5.714 0-10.613-.88-14.332-2.152m37.86 0l-.453-15.26h1.36c1.725 3.716 3.266 6.749 4.991 9.293 2.357 4.108 4.807 5.771 9.617 5.771 4.898 0 7.982-3.132 7.982-8.218 0-4.793-2.54-6.847-10.979-10.467-8.256-3.423-12.791-7.826-12.791-15.945 0-8.999 6.533-16.042 18.055-16.042 5.172 0 9.615.979 12.339 2.151l.362 13.011h-1.18c-1.906-3.521-3.356-6.261-4.808-8.217-2.179-3.032-4.083-4.598-8.075-4.598-4.898 0-7.893 3.13-7.893 7.435 0 4.499 2.813 6.75 10.433 9.88 9.617 3.912 14.334 8.217 14.334 16.435 0 9.587-6.622 16.923-18.961 16.923-5.714 0-10.612-.88-14.333-2.152m48.485-29.641l17.693-.88c0-13.206-1.998-18.097-7.713-18.097-5.625.001-9.617 5.088-9.98 18.977m-12.702 5.87c0-16.924 11.159-27.097 23.135-27.097 12.157 0 19.688 6.848 19.778 23.38h-30.212c0 17.216 5.626 22.792 15.787 22.792 5.261 0 9.436-1.369 12.973-3.423V81.6c-3.174 4.205-9.525 8.9-18.145 8.9-15.876 0-23.316-9.684-23.316-26.021" role="presentation"></path></svg>
    </a>

    <button class="show-on-small-screen hamburger hamburger--elastic js-hamburger-menu" data-menu=".primary-nav--mobile" type="button">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>

    <div class="site-navigation js-sticky">

        <nav class="primary-nav priority-nav">

            <ul class="primary-nav__menu js-dropdown" id="nav-main">
                <li class="primary-nav__item item--home">
                    <a href="/" class="primary-nav__link js-badge-anchor">Home</a>
                </li>
                <li class="primary-nav__item ressort--innenpolitik " data-pos="1" data-ressort="innenpolitik"><a href="/home/innenpolitik" class="primary-nav__link">Innenpolitik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/innenpolitik/kaerntenwahl" class="secondary-nav__link">Kärnten-Wahl</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--ausland " data-pos="2" data-ressort="ausland"><a href="/home/ausland" class="primary-nav__link">Ausland</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/ausland/aussenpolitik" class="secondary-nav__link">Außenpolitik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/eu" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/welt" class="secondary-nav__link">Weltjournal</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--wirtschaft " data-pos="3" data-ressort="wirtschaft"><a href="/home/wirtschaft" class="primary-nav__link">Economist</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/economist" class="secondary-nav__link">Wirtschaftsnachrichten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/boerse" class="secondary-nav__link">Finanzen und Börse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/unternehmen" class="secondary-nav__link">Unternehmen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/eco1848" class="secondary-nav__link">Eco 18.48</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/verbraucher" class="secondary-nav__link">Verbraucher</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/recht" class="secondary-nav__link">Wirtschaftsrecht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/energie" class="secondary-nav__link">Energie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen" class="secondary-nav__link">Kolumnen:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/diebilanz/index.do" class="secondary-nav__link"> Die Bilanz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/kordikonomy/index.do" class="secondary-nav__link"> Kordikonomy</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/money/index.do" class="secondary-nav__link"> Let's make money</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/wertsachen/index.do" class="secondary-nav__link"> Wertsachen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meingeld " data-pos="4" data-ressort="meingeld"><a href="/home/meingeld" class="primary-nav__link">Geld</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meingeld/aktien" class="secondary-nav__link">Geldanlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/uebergeld" class="secondary-nav__link">Über Geld spricht man</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/gold" class="secondary-nav__link">Gold</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/fonds" class="secondary-nav__link">Fonds</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://immobilien.diepresse.com/" class="secondary-nav__link">Immobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/rechner" class="secondary-nav__link">Rechner</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--panorama " data-pos="5" data-ressort="panorama"><a href="/home/panorama" class="primary-nav__link">Chronik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/panorama/wien" class="secondary-nav__link">Wien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/religion" class="secondary-nav__link">Religion</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/verhandlungssache" class="secondary-nav__link">Gericht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--kultur " data-pos="6" data-ressort="kultur"><a href="/home/kultur" class="primary-nav__link">Kultur</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/kultur/film/oscar/index.do" class="secondary-nav__link">Oscar 2018</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/news" class="secondary-nav__link">Bühne</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst" class="secondary-nav__link">Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien" class="secondary-nav__link">Medien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/film" class="secondary-nav__link">Film</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/serien" class="secondary-nav__link">Serien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik" class="secondary-nav__link">Klassik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/popco" class="secondary-nav__link">Pop & Co</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/literatur" class="secondary-nav__link">Literatur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Blogs:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst/irgendwasmitkunst/index.do" class="secondary-nav__link"> Irgendwas mit Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/phaenomedial/index.do" class="secondary-nav__link"> Phänomedial</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik/sinkothekblog/index.do" class="secondary-nav__link"> Sinkothek</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meinung " data-pos="7" data-ressort="meinung"><a href="/home/meinung" class="primary-nav__link">Meinung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meinung/kommentare" class="secondary-nav__link">Kommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/gastkommentar" class="secondary-nav__link">Gastkommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/quergeschrieben" class="secondary-nav__link">Quergeschrieben</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/feuilleton" class="secondary-nav__link">Feuilleton</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/pizzicato" class="secondary-nav__link">Pizzicato</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/marginalien" class="secondary-nav__link">Subtext</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien/tvkritik" class="secondary-nav__link">TV-Kritik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/471036" class="secondary-nav__link">Alle Kommentare ...</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--techscience " data-pos="8" data-ressort="techscience"><a href="/home/techscience" class="primary-nav__link">Tech</a>
</li><li class="primary-nav__item ressort--sport " data-pos="9" data-ressort="sport"><a href="/home/sport" class="primary-nav__link">Sport</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/sport/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/motorsport" class="secondary-nav__link">Motorsport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/mehrsport" class="secondary-nav__link">Mehr Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball" class="secondary-nav__link">Fußball</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball/tabellen/content/showligen.php?design=DIEPRESSE2&amp;sport=sc" class="secondary-nav__link">Tabellen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/tennis" class="secondary-nav__link">Tennis</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/ussport" class="secondary-nav__link">US-Sport</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--motor " data-pos="10" data-ressort="motor"><a href="/home/motor" class="primary-nav__link">Motor</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/motor/elektroautos" class="secondary-nav__link">Elektroautos</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/nutzfahrzeuge" class="secondary-nav__link">Logistik & Nutzfahrzeuge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="11" data-ressort="leben"><a href="/home/leben" class="primary-nav__link">Leben</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/leben/mensch" class="secondary-nav__link">Menschen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode" class="secondary-nav__link">Lebensstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/gesundheit/" class="secondary-nav__link">Gesundheit</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/ausgehen" class="secondary-nav__link">Essen&Trinken</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/reise" class="secondary-nav__link">Reise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://parship.diepresse.com/" class="secondary-nav__link">Partnersuche</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--bildung " data-pos="12" data-ressort="bildung"><a href="/home/bildung" class="primary-nav__link">Bildung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/bildung/unilive" class="secondary-nav__link">Uni Live</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/erziehung" class="secondary-nav__link">Familie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/schule" class="secondary-nav__link">Schule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/universitaet" class="secondary-nav__link">Hochschule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/weiterbildung" class="secondary-nav__link">Weiterbildung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/stipendium" class="secondary-nav__link">Stipendien</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--karriere " data-pos="13" data-ressort="karriere"><a href="/home/karriere" class="primary-nav__link">Karriere</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/karriere/karrierenews" class="secondary-nav__link">Karriere-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/kolumnen" class="secondary-nav__link">Kolumnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/bewerbungstipps" class="secondary-nav__link">Bewerbungstipps</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/berufeimfokus" class="secondary-nav__link">Berufe im Fokus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/entrepreneurship" class="secondary-nav__link">Entrepreneurship</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/lehrlinge" class="secondary-nav__link">Lehrlinge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--recht " data-pos="14" data-ressort="recht"><a href="/home/recht" class="primary-nav__link">Recht</a>
</li><li class="primary-nav__item ressort--zeitgeschichte " data-pos="15" data-ressort="zeitgeschichte"><a href="/home/zeitgeschichte" class="primary-nav__link">Zeitreise</a>
</li><li class="primary-nav__item ressort--science " data-pos="16" data-ressort="science"><a href="/home/science" class="primary-nav__link">Wissen</a>
</li><li class="primary-nav__item ressort--javascript:void() " data-pos="17" data-ressort="javascript:void()"><a href="javascript:void()" class="primary-nav__link">Mehr »</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/dossier/index.do" class="secondary-nav__link">Dossiers</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/spectrum/index.do" class="secondary-nav__link">Spectrum</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/galerien/index.do" class="secondary-nav__link">Galerien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere" class="secondary-nav__link">Karriere</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/home/kinderzeitung" class="secondary-nav__link">Kinderzeitung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/gewinnspiele" class="secondary-nav__link">Gewinnspiele</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/sudoku" class="secondary-nav__link">Sudoku</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/freizeit/spiele/5243356/" class="secondary-nav__link">Quiz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://abo.diepresse.com/" class="secondary-nav__link">Abo</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://shop.diepresse.com/" class="secondary-nav__link">Shop</a>

					</li>
				</ul>
</li></ul>

        </nav>
        <nav class="breadcrumbs show-on-big-screen">
            <ul class="breadcrumbs__menu">
                <li class="breadcrumbs__item item--home"><a href="/" class="breadcrumbs__link">Home</a></li>
        <li class="breadcrumbs__item"><i class="js-icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter"></i><a href="/home/wirtschaft/index.do" class="breadcrumbs__link">Economist</a></li>
                <li class="breadcrumbs__item"><i class="js-icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter"></i><a href="/home/wirtschaft/unternehmen/index.do" class="breadcrumbs__link">Unternehmen</a></li>
                </ul>
        </nav>
        <nav class="sub-nav show-on-big-screen">

            <ul class="sub-nav__menu" id="nav-sub">
                </ul>

            </nav>

    </div>


    <nav id="mobile-nav" class="primary-nav--mobile show-on-small-screen">

        <div class="searchbox--mobile">
            <form action="/user/search.do" method="post" class="search">
                <input type="search" placeholder="Suche" class="search__field" name="searchText"><button type="submit" class="search__btn btn btn--secondary">
                <span class="js-icon icon svg--magnifier"></span>
                <span class="visuallyhidden">SUCHE</span>
            </button>
            </form>
        </div>
        <div class="primary-nav__item primary-nav__item--login show-on-small-screen">
            <a href="/user/login.do?_vl_backlink=/home/wirtschaft/unternehmen/5382746/index.do" class="primary-nav__link">Anmelden</a>
            </div>

        <div class="site-options site-options--compactview">
            <div class="site-options__inner">
                Kompaktansicht
                <div class="switch switch--compactview">
                    <input type="checkbox" data-name="compactView" name="toggle-compactview" id="toggle-compactview" class="switch__checkbox js-cookie-compactview js-cookie-checkbox visuallyhidden" />
                    <label for="toggle-compactview" class="switch__label"></label>
                </div>
            </div>
        </div>

        <ul class="primary-nav__menu" id="nav-main-mobile">
            <li class="primary-nav__item ressort--innenpolitik " data-pos="1" data-ressort="innenpolitik"><a href="/home/innenpolitik" class="primary-nav__link">Innenpolitik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/innenpolitik/kaerntenwahl" class="secondary-nav__link">Kärnten-Wahl</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--ausland " data-pos="2" data-ressort="ausland"><a href="/home/ausland" class="primary-nav__link">Ausland</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/ausland/aussenpolitik" class="secondary-nav__link">Außenpolitik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/eu" class="secondary-nav__link">Europa</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/ausland/welt" class="secondary-nav__link">Weltjournal</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--wirtschaft " data-pos="3" data-ressort="wirtschaft"><a href="/home/wirtschaft" class="primary-nav__link">Economist</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/economist" class="secondary-nav__link">Wirtschaftsnachrichten</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/boerse" class="secondary-nav__link">Finanzen und Börse</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/unternehmen" class="secondary-nav__link">Unternehmen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/eco1848" class="secondary-nav__link">Eco 18.48</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/verbraucher" class="secondary-nav__link">Verbraucher</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/recht" class="secondary-nav__link">Wirtschaftsrecht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/energie" class="secondary-nav__link">Energie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen" class="secondary-nav__link">Kolumnen:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/diebilanz/index.do" class="secondary-nav__link"> Die Bilanz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/kordikonomy/index.do" class="secondary-nav__link"> Kordikonomy</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/money/index.do" class="secondary-nav__link"> Let's make money</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/wirtschaft/kolumnen/wertsachen/index.do" class="secondary-nav__link"> Wertsachen</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meingeld " data-pos="4" data-ressort="meingeld"><a href="/home/meingeld" class="primary-nav__link">Geld</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meingeld/aktien" class="secondary-nav__link">Geldanlage</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/uebergeld" class="secondary-nav__link">Über Geld spricht man</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/gold" class="secondary-nav__link">Gold</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/fonds" class="secondary-nav__link">Fonds</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://immobilien.diepresse.com/" class="secondary-nav__link">Immobilien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meingeld/rechner" class="secondary-nav__link">Rechner</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--panorama " data-pos="5" data-ressort="panorama"><a href="/home/panorama" class="primary-nav__link">Chronik</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/panorama/wien" class="secondary-nav__link">Wien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/oesterreich" class="secondary-nav__link">Österreich</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/religion" class="secondary-nav__link">Religion</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/panorama/verhandlungssache" class="secondary-nav__link">Gericht</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--kultur " data-pos="6" data-ressort="kultur"><a href="/home/kultur" class="primary-nav__link">Kultur</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/kultur/film/oscar/index.do" class="secondary-nav__link">Oscar 2018</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/news" class="secondary-nav__link">Bühne</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst" class="secondary-nav__link">Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien" class="secondary-nav__link">Medien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/film" class="secondary-nav__link">Film</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/serien" class="secondary-nav__link">Serien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik" class="secondary-nav__link">Klassik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/popco" class="secondary-nav__link">Pop & Co</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/literatur" class="secondary-nav__link">Literatur</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="javascript:void(0)" class="secondary-nav__link">Blogs:</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/kunst/irgendwasmitkunst/index.do" class="secondary-nav__link"> Irgendwas mit Kunst</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/phaenomedial/index.do" class="secondary-nav__link"> Phänomedial</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/klassik/sinkothekblog/index.do" class="secondary-nav__link"> Sinkothek</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--meinung " data-pos="7" data-ressort="meinung"><a href="/home/meinung" class="primary-nav__link">Meinung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/meinung/kommentare" class="secondary-nav__link">Kommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/gastkommentar" class="secondary-nav__link">Gastkommentare</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/quergeschrieben" class="secondary-nav__link">Quergeschrieben</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/feuilleton" class="secondary-nav__link">Feuilleton</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/pizzicato" class="secondary-nav__link">Pizzicato</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/marginalien" class="secondary-nav__link">Subtext</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/kultur/medien/tvkritik" class="secondary-nav__link">TV-Kritik</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/meinung/471036" class="secondary-nav__link">Alle Kommentare ...</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--techscience " data-pos="8" data-ressort="techscience"><a href="/home/techscience" class="primary-nav__link">Tech</a>
</li><li class="primary-nav__item ressort--sport " data-pos="9" data-ressort="sport"><a href="/home/sport" class="primary-nav__link">Sport</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/sport/wintersport" class="secondary-nav__link">Wintersport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/motorsport" class="secondary-nav__link">Motorsport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/mehrsport" class="secondary-nav__link">Mehr Sport</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball" class="secondary-nav__link">Fußball</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/fussball/tabellen/content/showligen.php?design=DIEPRESSE2&amp;sport=sc" class="secondary-nav__link">Tabellen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/tennis" class="secondary-nav__link">Tennis</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/sport/ussport" class="secondary-nav__link">US-Sport</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--motor " data-pos="10" data-ressort="motor"><a href="/home/motor" class="primary-nav__link">Motor</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/motor/elektroautos" class="secondary-nav__link">Elektroautos</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/motor/nutzfahrzeuge" class="secondary-nav__link">Logistik & Nutzfahrzeuge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--leben " data-pos="11" data-ressort="leben"><a href="/home/leben" class="primary-nav__link">Leben</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/leben/mensch" class="secondary-nav__link">Menschen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode" class="secondary-nav__link">Lebensstil</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/gesundheit/" class="secondary-nav__link">Gesundheit</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/ausgehen" class="secondary-nav__link">Essen&Trinken</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/reise" class="secondary-nav__link">Reise</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/wohnen" class="secondary-nav__link">Wohnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/leben/mode/kolumnezumtag/index.do" class="secondary-nav__link">Kolumne zum Tag</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://parship.diepresse.com/" class="secondary-nav__link">Partnersuche</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--bildung " data-pos="12" data-ressort="bildung"><a href="/home/bildung" class="primary-nav__link">Bildung</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/bildung/unilive" class="secondary-nav__link">Uni Live</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/erziehung" class="secondary-nav__link">Familie</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/schule" class="secondary-nav__link">Schule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/universitaet" class="secondary-nav__link">Hochschule</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/weiterbildung" class="secondary-nav__link">Weiterbildung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/bildung/stipendium" class="secondary-nav__link">Stipendien</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--karriere " data-pos="13" data-ressort="karriere"><a href="/home/karriere" class="primary-nav__link">Karriere</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/karriere/karrierenews" class="secondary-nav__link">Karriere-News</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/kolumnen" class="secondary-nav__link">Kolumnen</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/bewerbungstipps" class="secondary-nav__link">Bewerbungstipps</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/berufeimfokus" class="secondary-nav__link">Berufe im Fokus</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/entrepreneurship" class="secondary-nav__link">Entrepreneurship</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere/lehrlinge" class="secondary-nav__link">Lehrlinge</a>

					</li>
				</ul>
</li><li class="primary-nav__item ressort--recht " data-pos="14" data-ressort="recht"><a href="/home/recht" class="primary-nav__link">Recht</a>
</li><li class="primary-nav__item ressort--zeitgeschichte " data-pos="15" data-ressort="zeitgeschichte"><a href="/home/zeitgeschichte" class="primary-nav__link">Zeitreise</a>
</li><li class="primary-nav__item ressort--science " data-pos="16" data-ressort="science"><a href="/home/science" class="primary-nav__link">Wissen</a>
</li><li class="primary-nav__item ressort--javascript:void() " data-pos="17" data-ressort="javascript:void()"><a href="javascript:void()" class="primary-nav__link">Mehr »</a>

                    <span class="js-toggle-flyout toggle-flyout show-on-small-screen"><img class="js-icon svg--sub-menu-arrow" /></span>
					<ul class="secondary-nav hide is-flyout">

            		<li class="secondary-nav__item">
				<a href="/home/dossier/index.do" class="secondary-nav__link">Dossiers</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/spectrum/index.do" class="secondary-nav__link">Spectrum</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/galerien/index.do" class="secondary-nav__link">Galerien</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/home/karriere" class="secondary-nav__link">Karriere</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/home/kinderzeitung" class="secondary-nav__link">Kinderzeitung</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/service/wetter/index.do" class="secondary-nav__link">Wetter</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/gewinnspiele" class="secondary-nav__link">Gewinnspiele</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="/sudoku" class="secondary-nav__link">Sudoku</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="http://diepresse.com/freizeit/spiele/5243356/" class="secondary-nav__link">Quiz</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://abo.diepresse.com/" class="secondary-nav__link">Abo</a>

					</li>
				
            		<li class="secondary-nav__item">
				<a href="https://shop.diepresse.com/" class="secondary-nav__link">Shop</a>

					</li>
				</ul>
</li></ul>

    </nav>

    <nav class="breadcrumbs show-on-small-screen">
        <ul class="breadcrumbs__menu">
            <li class="breadcrumbs__item item--home"><a href="/" class="breadcrumbs__link js-badge-anchor">Home</a></li>
        <li class="breadcrumbs__item"><i class="js-icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter"></i><a href="/home/wirtschaft/index.do" class="breadcrumbs__link">Economist</a></li>
                <li class="breadcrumbs__item"><i class="js-icon svg--breadcrumbs-arrow-small breadcrumbs__delimiter"></i><a href="/home/wirtschaft/unternehmen/index.do" class="breadcrumbs__link">Unternehmen</a></li>
                </ul>
    </nav>
    </header><!-- /end .site-head --><!-- **************** Include Banner billboard Start ****************** -->
<div class="ad ad--billboard ad--desktop">
    <div id="sas_23170" class="js-ad" data-ad-id="23170" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner billboard End *****************-->

<div class="page__wrapper" >
        <div class="page__content content--article ressort--unternehmen" role="main">
                    <!--Start article validation-->
        <!--Ende article validation-->


                <article class="article article--article">
                
                <header xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" id="content_start" class="article__header">
          <h1 class="article__headline">Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“</h1><p class="article__lead">Die auf Konsumfinanzierung spezialisierte Österreich-Tochter der Bank Santander legte 2017 erneut kräftig zu.</p></header><div xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" data-trigger-offset-leave="70" data-trigger-offset-enter="70" data-trigger=".article__main" class="article__share-wrapper js-sticky"><div class="article__share show-on-big-screen">
            <div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <span class="social-share__icon js-icon svg--facebook-boxed"></span>
                <span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
                <span class="social-share__icon js-icon svg--google"></span>
                <span class="visuallyhidden">Google+</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
                <span class="social-share__icon js-icon svg--twitter"></span>
                <span class="visuallyhidden">Twitter</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
                <span class="social-share__icon js-icon svg--whatsapp"></span>
                <span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
    </ul><div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div><div class="article-functions show-only-on-biggest-screen">

    <ul class="article-function no-bullets">
        <li class="article-function__item">
            <a href="#" class="article-function__button article-function__item--print js-print">
                <!--<span class="article-function__icon js-icon svg--print"></span>-->
                <span class="article-function__text">Drucken</span>
            </a>
        </li>
        <li class="article-function__item">
            <a href="mailto:?subject=Bank%20Santander%3A%20%E2%80%9EZu%2080%20Prozent%20vergeben%20wir%20Nullzinskredite%E2%80%9C%20-%20Die%20Presse&body=Bank%20Santander%3A%20%E2%80%9EZu%2080%20Prozent%20vergeben%20wir%20Nullzinskredite%E2%80%9C%0A%0ADie%20auf%20Konsumfinanzierung%20spezialisierte%20%C3%96sterreich-Tochter%20der%20Bank%20Santander%20legte%202017%20erneut%20kr%C3%A4ftig%20zu.%0A%0Ahttps%3A%2F%2Fdiepresse.com%2Fhome%2Fwirtschaft%2Funternehmen%2F5382746%2Findex.do" class="article-function__button article-function__item--mail">
                <!--<span class="article-function__icon js-icon svg--mail"></span>-->
                <span class="article-function__text">Mail</span>
            </a>
        </li>
<!--        <div class="vrweb_player_main" style="z-index: 1000">&nbsp;
            <a rel="nofollow" class="vrweb_icon" id="vrweb_icon_1"
               href="javascript:void(0);"
               style="text-decoration:none;"
               onclick="javascript:___vrweb_open_hover_popup[0][0](event);return false;">
                <span class="vrweb_a articleicon ic_read">Vorlesen</span>
            </a>
        </div>-->
        <li class="article-function__item">
            <div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg js-icon article-function__item--read-icon svg--volume-medium-1" role="img" aria-labelledby="volume-medium-1-title-23 volume-medium-1-desc-23" data-src="/assets/i/sprite.svg#volume-medium-1"><title id="volume-medium-1-title-23">volume-medium-1</title><desc id="volume-medium-1-desc-23">volume-medium-1</desc><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3a2 2 0 0 0 2 2h3.293l6.853 6.854A.5.5 0 0 0 13 21.5v-20a.5.5 0 0 0-.854-.354zm5.672 3.968a.5.5 0 1 0-.637.77c3.718 3.068 3.73 8.14 0 11.23a.5.5 0 1 0 .64.77c4.22-3.49 4.188-9.312-.002-12.77z" role="presentation"></path><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.19a.5.5 0 1 0 .588.81c2.94-2.135 2.95-5.664 0-7.808z" role="presentation"></path><path fill="none" d="M0 0h24v24H0z" role="presentation"></path></svg></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div></li>

        <li class="article-function__item article-function__item--comment">
                <a href="#kommentare" class="article-function__button js-pckg-smoothscroll">
                    <div class="article-function__text">
                        Kommentieren
                    </div>
                </a>
                <a href="#kommentare" class="article-function__button article-function__button--comment js-comments-counter hidden js-pckg-smoothscroll" data-min-comments="1" data-content-id="5382746">
                    <div class="article-function__text">
                        <span class="comments-count comments-count--article-function"></span>
                        <span class="badge__commentcount--article-function js-icon svg--bubble-chat-1"></span>
                    </div>
                </a>
            </li>
        </ul>

    <div class="textsizer">
        <button class="textsizer__btn btn js-fontsize-smaller"><span class="js-icon textsizer__icon textsizer__icon--smaller svg--text-smaller">-</span></button>
        <button class="textsizer__btn btn js-fontsize-bigger"><span class="js-icon textsizer__icon textsizer__icon--larger svg--text-larger">+</span></button>
    </div>

</div></div></div><section xmlns:c="http://java.sun.com/jsp/jstl/core" xmlns:jsp="http://java.sun.com/JSP/Page" class="article__main"><div class="article__image"><!--FLEX POS 4 (artikelbild) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture START-->
            <!--- - - Article image start - - - --><div class="article__figure">
    <figure class="article__media">
        <div class="article__media-media zoomable js-zoomable-image">
            <div class="intrinsic ratio5-3">
                <img class="zoomable__image"
                     src="https://media.diepresse.com/images/uploads_620/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg"
                     srcset="https://media.diepresse.com/images/uploads_220/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 220w,https://media.diepresse.com/images/uploads_310/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 310w,https://media.diepresse.com/images/uploads_380/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 380w,https://media.diepresse.com/images/uploads_400/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 400w,https://media.diepresse.com/images/uploads_450/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 450w,https://media.diepresse.com/images/uploads_475/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 475w,https://media.diepresse.com/images/uploads_485/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 485w,https://media.diepresse.com/images/uploads_500/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 500w,https://media.diepresse.com/images/uploads_620/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 620w,https://media.diepresse.com/images/uploads_640/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 640w,https://media.diepresse.com/images/uploads_800/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 800w,https://media.diepresse.com/images/uploads_920/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 920w,https://media.diepresse.com/images/uploads_1024/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 1024w,https://media.diepresse.com/images/uploads_1152/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 1152w"
                     sizes="(max-width: 39.99em) calc(100vw - 20px), (max-width: 63.99em) and (min-width: 40em) calc(100vw - 162px), (min-width: 64em) 620px, 320px"
                     alt="Archivibild."
                     title="Archivibild. / Bild: (c) REUTERS (ALBERT GEA)"
                />
            </div>
            <div class="zoomable__inner">
                <div class="js-overlay-close button-close">
                    <span class="js-icon svg--close">Schließen</span>
                </div>
                <img class="zoomable__image--zoomed lazyload"
                     data-src="https://media.diepresse.com/images/uploads_1152/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg"
                     data-srcset="https://media.diepresse.com/images/uploads_220/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 220w,https://media.diepresse.com/images/uploads_310/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 310w,https://media.diepresse.com/images/uploads_380/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 380w,https://media.diepresse.com/images/uploads_400/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 400w,https://media.diepresse.com/images/uploads_450/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 450w,https://media.diepresse.com/images/uploads_475/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 475w,https://media.diepresse.com/images/uploads_485/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 485w,https://media.diepresse.com/images/uploads_500/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 500w,https://media.diepresse.com/images/uploads_620/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 620w,https://media.diepresse.com/images/uploads_640/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 640w,https://media.diepresse.com/images/uploads_800/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 800w,https://media.diepresse.com/images/uploads_920/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 920w,https://media.diepresse.com/images/uploads_1024/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 1024w,https://media.diepresse.com/images/uploads_1152/2/5/a/5382746/A-postman-walks-pass-a-Santanders-bank-office-in-El-Masnou-near-Barcelona_1520264975919574.jpg 1152w"
                     data-sizes="calc(100vw - 2em)"
                     alt="Archivibild."
                     title="Archivibild. / Bild: (c) REUTERS (ALBERT GEA)"
                />
                <div class="swiper-lazy-preloader swiper-lazy-preloader"></div>
            </div>
        </div>
        <figcaption class="article__media-caption">
            Archivibild. &#8211; (c) REUTERS (ALBERT GEA)</figcaption>
    </figure>
</div><!--- - - Article image end - - - --><!--Flexmodule at.beit.wcms.article.flexmodule.article.SpecialMPLIPicture END--><!--FLEX POS 4 (artikelbild) ENDE--></div>
                
                <div class="article__share show-on-small-screen">
            <div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <span class="social-share__icon js-icon svg--facebook-boxed"></span>
                <span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
                <span class="social-share__icon js-icon svg--google"></span>
                <span class="visuallyhidden">Google+</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
                <span class="social-share__icon js-icon svg--twitter"></span>
                <span class="visuallyhidden">Twitter</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
                <span class="social-share__icon js-icon svg--whatsapp"></span>
                <span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
    </ul><div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div></div><div class="article__byline">
                    
                    <div class="badge__commentcount badge__commentcount--byline">
    <a href="#kommentare" class="js-pckg-smoothscroll js-comments-counter" data-content-id="5382746"><svg class="badge__commentcount-icon " version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px"
         height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24">
        <g id="Filled_Icons_1_">
            <g id="Filled_Icons">
                <path d="M23.5,1h-23C0.224,1,0,1.224,0,1.5v16C0,17.776,0.224,18,0.5,18H7v3.5c0,0.444,0.54,0.668,0.853,0.354L11.707,18H23.5
				c0.276,0,0.5-0.224,0.5-0.5v-16C24,1.224,23.776,1,23.5,1z"/>
            </g>
        </g>
    </svg>
    <span class="comments-count"></span> <span class="hide-on-small-screen comments-word"></span>
    </a>
</div><div class="article__reader">
    <link href="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/blue/player_skin.css" rel="stylesheet"
          type="text/css"/>
    <div class="vrweb_player_main" style="z-index: 1000"></div>
    <script type="text/javascript">
    vrweb_customerid = '11098';
    vrweb_player_form = '1';
    vrweb_player_type = 'embedded';
    vrweb_player_color = 'blue';
    vrweb_guilang = 'de';
    vrweb_icon = '<span class="article-function__item--read clickable"><span class="article-function__text article-function__button show-on-big-screen">Vorlesen</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="injected-svg js-icon article-function__item--read-icon svg--volume-medium-1" role="img" aria-labelledby="volume-medium-1-title-23 volume-medium-1-desc-23" data-src="/assets/i/sprite.svg#volume-medium-1"><title id="volume-medium-1-title-23">volume-medium-1</title><desc id="volume-medium-1-desc-23">volume-medium-1</desc><path d="M12.146 1.146L5.293 8H2c-1.102 0-2 .898-2 2v3a2 2 0 0 0 2 2h3.293l6.853 6.854A.5.5 0 0 0 13 21.5v-20a.5.5 0 0 0-.854-.354zm5.672 3.968a.5.5 0 1 0-.637.77c3.718 3.068 3.73 8.14 0 11.23a.5.5 0 1 0 .64.77c4.22-3.49 4.188-9.312-.002-12.77z" role="presentation"></path><path d="M15.794 7.596a.5.5 0 1 0-.588.808c2.428 1.768 2.373 4.467 0 6.19a.5.5 0 1 0 .588.81c2.94-2.135 2.95-5.664 0-7.808z" role="presentation"></path><path fill="none" d="M0 0h24v24H0z" role="presentation"></path></svg></span>';
    vrweb_lang = 'de-de';
    vrweb_sndgender = 'W';
    vrweb_readelementsclass = 'article__header,article__body';
    vrweb_exclelementsclass = 'article__kicker,article__share-wrapper,article__image,article__byline,article-inline--download,article-inline--map,article-inline--image,article-inline--diashow,article-inline--linkbox,article-inline--video';

    </script>
    <script type="text/javascript"
            src="//vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
</div><span class="article__timestamp">05.03.2018 um 18:04</span>
</div>
                
                <div class="article__body" id="content-body">
                            
                        <!-- **************** Include Banner MedRec1 Start ****************** -->
<div class="ad ad--MedRec1 ad--desktop ad--medrec ad--ti">
    <div id="sas_22373" class="js-ad" data-ad-id="22373" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner MedRec1 End *****************-->

<p><strong>Wien</strong>. Seit 2009 ist die spanische Banco Santander in Österreich vertreten. 2017 erzielte sie zum achten Mal in Folge ein Umsatzplus. Aber noch bevor Österreich-Chef Olaf Peter Poenisch am Montag über die Ergebnisse seines Instituts sprechen will, gibt er einem anderen einen Korb. „Wir haben nicht vor, neuer Partner der österreichischen Post zu werden. Das passt nicht in unsere Strategie“, so Poenisch. Der Grund für diese vorsorgliche Absage: Wie berichtet, gehen Post und Bawag ab Ende 2019 getrennte Wege, weshalb die Post derzeit einen neuen Bank-Partner sucht. Santander war dabei immer wieder als möglicher Kandidat genannt worden.</p>
<!-- **************** Include Banner Sitelink1 Start ****************** -->
<div class="ad ad--Sitelink1 ad--desktop ad--sitelink">
    <div id="sas_23167" class="js-ad" data-ad-id="23167" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Sitelink1 End *****************-->

<!-- **************** Include Banner mma-banner1-web Start ****************** -->
<div class="ad ad--mma-banner1-web ad--mobile">
    <div id="sas_23362" class="js-ad" data-ad-id="23362" data-ad-type="mobile"></div>
</div>

<!-- *************** Include Banner mma-banner1-web End *****************-->

<p>Die Spanier wollen in Österreich aber weiterhin auf die Finanzierung von Konsumgütern und Autos spezialisiert bleiben und sich nicht zu einer Vollbank entwickeln. Daher ergäbe eine Post-Partnerschaft keinen Sinn. Kooperationen gibt es indes mit 1085 heimischen Händlern, deren Kunden ihre Einkäufe von Santander finanzieren lassen können. Und hier gab es, obwohl mit Lutz ein Großkunde im Vorjahr absprang (der Vertrag mit Kika/Leiner wurde dafür gerade erst verlängert), 2017 ein Umsatzplus von 8,3 Prozent auf 1,5 Mrd. Euro Neukreditvolumen.</p><p>In Summe hat Santander damit einen Kreditbestand von 2,1 Mrd. Euro und erzielte einen Nachsteuergewinn von 40,9 Mio. Euro (plus 25,1 Prozent). Grund für diesen Zuwachs sei, dass durch die Nullprozentfinanzierung auch Menschen Käufe finanzierten, die auch bar zahlen könnten. „Zu 80 Prozent vergeben wir Nullzinskredite“, so Poenisch. Die Kosten teilen sich dabei die Bank und der Händler. (jaz)</p><!--****** content with agency *****--><p>("Die Presse", Print-Ausgabe, 06.02.2018)</p><!--****** content with agency end *****--><!--End first page-->
                            
                                </div>
                            
                        <div class="article__share show-on-small-screen">
            <div class="social-sharer ">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <span class="social-share__icon js-icon svg--facebook-boxed"></span>
                <span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
            <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
                <span class="social-share__icon js-icon svg--google"></span>
                <span class="visuallyhidden">Google+</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--twitter">
            <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
                <span class="social-share__icon js-icon svg--twitter"></span>
                <span class="visuallyhidden">Twitter</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--whatsapp">
            <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
                <span class="social-share__icon js-icon svg--whatsapp"></span>
                <span class="visuallyhidden">WhatsApp</span>
            </a>
        </li>
    </ul><div class="social-sharer__counter share-counter js-share-counter hidden">
    <span class="share-counter__number">0</span> mal geteilt
</div></div></div></section>
                
                </article>
                <!--Start article-below-->
            <div class="article__bottom">
    <style>
    .abofooter {
        margin-bottom: 22px;
        padding: 11px;
        background-color: #e6ebf4;
    }
    .abofooter:after {
        content: "";
        display: table;
        clear: both;
    }
    @media (min-width: 36em) {
        .abofooter__media {
            width: 33.33333%;
            float: left;
            margin-right: 2.5641%;
        }
    }
    @media (min-width: 36em) {
        .abofooter__content {
            width: 64.10256%;
            float: right;
            margin-right: 0;
        }
    }
    .abofooter__copy {
        font-size: 0.85714em;
        line-height: 1.83333em;
        line-height: 1.57143em;
        margin-bottom: 0.39286em;
    }

    .btn--abofooter {
        font-size: 1.14286em;
        line-height: 1.375em;
    }

</style>
<div class="abofooter cf">
    <div class="abofooter__media">
        <img src="/layout/diepresse/files/nav/testabo.png" alt="Die Presse - Testabo" />
    </div>
     <div class="abofooter__content">
         <p class="abofooter__copy"><strong>Testen</strong> Sie jetzt „Die Presse“ und „Die Presse am Sonntag“ sowie das „Presse“-ePaper und sämtliche digitale <em>premium</em>‑Inhalte 3 Wochen kostenlos und unverbindlich.</p>
         <a href="https://abo.diepresse.com/die-presse-1/presse-testabo" class="btn btn--beta btn--tertiary btn--serif btn--abofooter" target="_blank">Jetzt 3 Wochen testen</a>
     </div>
 </div>
</div>
<div class="ad ad--mobile-bottom ad--mobile">
    <div id="sas_23366" class="js-ad" data-ad-id="23366" data-ad-type="mobile"></div>
</div>

<div class="widget widget--editors-picks">
    <div class="widget__header">Die Redaktion empfiehlt</div>
    <ul class="widget__content">
<li class="widget__item">
            <a class="article--box " href="/home/ausland/welt/105316/Blickfang_Die-besten-Bilder-aus-aller-Welt">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/b/6/4/105316/Miao-ethnic-people-dressed-as-Manghao-dance-during-a-celebration-of-the-Manghao-Festival-in-Liuzhou_1520187644221802.jpg" alt="null">
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Die besten Bilder aus aller Welt</h3>
                <p class="article__lead">Perspektiven, Momente, Naturschauspiele: Wir zeigen Ihnen jeden Tag jene Fotos, die uns in besonderes Erstaunen versetzen.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box " href="/home/innenpolitik/5348710/Zitate-der-Woche_Ein-Tiroler-ist-keine-Nudelsuppe">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/d/6/6/5348710/TIROL-LANDTAGSWAHL-PLATTER_151999425301147.jpg" alt="null">
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Zitate der Woche: "Ein Tiroler ist keine Nudelsuppe"</h3>
                <p class="article__lead">Der Politik auf den Mund geschaut: Die besten Sager aus Österreichs Innenpolitik.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box " href="/home/ausland/welt/5379230/Sibirische-Kaelte-inmitten-Europas">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/4/9/e/5379230/A-frozen-pier-is-seen-during-a-windy-winter-day-near-Lake-Leman-in-Geneva_1519726078917926.jpg" alt="null">
                </div>
                <div class="article__kicker"></div>
                <h3 class="article__headline">Sibirische Kälte erfasst den ganzen Kontinent</h3>
                <p class="article__lead">London, Rom, Wien - ganz Europa kämpft mit einer sibirischen Kältewelle samt Rekord-Minusgraden und Schnee, wo selten einer fällt.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box " href="/home/leben/reise/5379187/Flucht-vor-der-Kaelte_Die-schoensten-Reiseziele-im-Februar">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/4/7/3/5379187/Holzhtten-auf-Stelzen-in-Lagune-Gangehi-Island-Resort-Gangehi-Island-Ari-Atoll-Indischer-Ozean_1519722931103867.jpg" alt="null">
                </div>
                <div class="article__kicker">Flucht vor der Kälte</div>
                <h3 class="article__headline">Die wärmsten Reiseziele im Februar</h3>
                <p class="article__lead">Die Kältewelle hat Österreich voll im Griff. Bis zu 30 Grad, Sonne, Strand und Meer versprechen diese Destinationen.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box " href="/home/ausland/aussenpolitik/5242646/Trumpismus_Die-absurden-Geschichten-des-45-USPraesidenten">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/f/1/6/5242646/B37597A0-D5F1-4C58-B056-7172B38B4BBE_v0_h.jpg" alt="null">
                </div>
                <div class="article__kicker">Trumpismus</div>
                <h3 class="article__headline">Die absurden Geschichten des 45. US-Präsidenten</h3>
                <p class="article__lead">Donald Trump liefert Beobachtern stets neue Geschichten zum Schmunzeln oder Kopfschütteln. Diesmal: Trump muss sich daran erinnern, Sympathie zu zeigen - und, dass er der 45. Präsident ist.</p>
            </a>
        </li>
        <li class="widget__item">
            <a class="article--box " href="/home/bildung/schule/5376854/Schulwahl_Welche-Schule-besuchten-Promis-und-Politiker">
                <div class="article--box__media push-half--bottom">
                    <img src="https://media.diepresse.com/images/uploads_600/b/5/6/5376854/lenahoschek_1519321677735815.jpg" alt="null">
                </div>
                <div class="article__kicker">Schulwahl</div>
                <h3 class="article__headline">Schulwahl: Welche Schule besuchten Promis und Politiker?</h3>
                <p class="article__lead">Mit dem Semesterzeugnis ist es Zeit für die Schuleinschreibung. Wer in welche Schule ging: von Lena Hoschek über Marcel Hirscher bis Sebastian Kurz.</p>
            </a>
        </li>
        </ul>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgekauft</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/mostread_allpaid.json" data-layout="box" data-count="3"></ul>
    </div><div class="article__right">
    <!--FlexModule Right side start--><div id="articlefeatID" class="article__column articlefeat"><!--SPEC_FLEX POS 1 START--><!--SPEC_FLEX POS 1 DONE-->
<!--FLEX POS 6 START--><!--OTHERFLEX--><!--SimilarityArchiv start--><!--SimilarityArchiv done--><!--SimilarityRss start--><!--SimilarityRss done--><!--UserLinks start--><!--UserLinks done--><!-- ad_article_left -->
			<!-- div class="af_factbox webnews">
				<h2>Web News</h2>
				<div class="OUTBRAIN" data-src="http://diepresse.com/home/wirtschaft/unternehmen/5382746/Bank-Santander_Zu-80-Prozent-vergeben-wir-Nullzinskredite" data-widget-id="AR_2" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->

				<!-- ad_article_left -->
			<!-- div class="af_factbox webnews internal">
				<h2>Mehr auf sport10.at</h2>
				<div class="OUTBRAIN" data-src="http://diepresse.com/home/wirtschaft/unternehmen/5382746/Bank-Santander_Zu-80-Prozent-vergeben-wir-Nullzinskredite" data-widget-id="AR_1" data-ob-template="diepresse" ></div>
				<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div -->
		<!--FLEX POS 6 END--></div><!-- also some code hier -->
<!--FlexModule Right side done--></div>
<div class="ad ad--desktop ad-row">
    <div class="ad-row__column">
        <!-- **************** Include Banner Button1 Start ****************** -->
<div class="ad ad--Button1 ad--desktop ad--medrec">
    <div id="sas_23172" class="js-ad" data-ad-id="23172" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button1 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner Button2 Start ****************** -->
<div class="ad ad--Button2 ad--desktop ad--medrec">
    <div id="sas_23173" class="js-ad" data-ad-id="23173" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner Button2 End *****************-->

</div>

    <div class="ad-row__column">
        <!-- **************** Include Banner performance1 Start ****************** -->
<div class="ad ad--performance1 ad--desktop">
    <div id="sas_24017" class="js-ad" data-ad-id="24017" data-ad-type="desktop"></div>
</div>

<!-- *************** Include Banner performance1 End *****************-->

</div>
</div>
<div class="widget widget--mostread">
    <div class="widget__header">Meistgelesen</div>
    <ul class="js-meistgelesen widget__content" data-url="/layout/diepresse/files/mostread/mostread_all.json" data-layout="box" data-count="6"></ul>
    </div><!--Ende article-below--><!--FLEX POS 3 (kommentar, googleads) START--><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments START--><!-- Comments Include START -->
<div id="sub-comments-overlay" class="js-overlay overlay overlay--comments overlay--sub-comments">
            <div class="overlay__inner">

        <div class="overlay__header">
            <div class="overlay__title">
                <span class="kicker">Kommentar <span class="js-comment-id"></span> zu Artikel:</span>
                <h3>Bank Santander: „Zu 80 Prozent vergeben wir Nullzinskredite“</h3>
            </div>
            <div class="overlay__extra show-only-on-biggest-screen">
                <a href="#kommentare" class="js-overlay-close comments__button--showall">Alle Kommentare Anzeigen</a>
            </div>
            <div class="js-overlay-close button-close"><span class="js-icon svg--close">Schließen</span></div>
        </div>

        <div class="overlay__body">
            <div class="comments__wrapper">

                <section class="comments section js-comments"
                         data-host="https://comment-service.getoctopus.com/instances/diepresse"
                         data-instance="diepresse"
                         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
                         data-type="single"
                         data-size="15"
                         data-loaded-event="comments/loaded"
                         data-channel-id="6485"
                         data-user-id="0"
                         data-disable-actions="false"
                         data-max-chars="1500">


                    <div class="comments__list"></div>

                    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

                    <div class="loading-icon">
                        <div class="loading-icon__icon"></div>
                    </div>

                    <div class="comments__forms hidden">
                        <div class="comment__form--answer">
                            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können,
                                müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/unternehmen/5382746/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
                        </div>
                        <div class="comment__form--report">
                            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/wirtschaft/unternehmen/5382746/index.do%23kommentare">angemeldet</a>
                                sein.</p>
                        </div>
                        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <span class="social-share__icon js-icon svg--facebook-boxed"></span>
                <span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
        <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
            <span class="social-share__icon js-icon svg--google"></span>
            <span class="visuallyhidden">Google+</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--twitter">
        <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
            <span class="social-share__icon js-icon svg--twitter"></span>
            <span class="visuallyhidden">Twitter</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--whatsapp">
        <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
            <span class="social-share__icon js-icon svg--whatsapp"></span>
            <span class="visuallyhidden">WhatsApp</span>
        </a>
    </li>
    </ul>
</div></div></div>
                </section>
                </div>

        </div>
        </div>
            </div>
                <section class="comments section js-comments"
         data-host="https://comment-service.getoctopus.com/instances/diepresse"
         data-instance="diepresse"
         data-middleware="https://comment-middleware.getoctopus.com/live/diepresse"
         data-content-id="5382746"
         data-size="15"
         data-loaded-event="comments/loaded"
         data-channel-id="6485"
         data-user-id="0"
         data-disable-actions="false"
         data-max-chars="1500">
    <a id="kommentare" class="dummy-anchor dummy-anchor--header comments__anchor"></a>
    <a id="comment-0" class="comments__anchor dummy-anchor dummy-anchor--header"></a>
    <div class="widget__header js-comments-counter" data-content-id="5382746"><span class="comments-count"></span> <span class="comments-word"></span></div>
    <div class="comment__wrapper">
    <div>
        <p>Sie sind zur Zeit nicht angemeldet.<br/>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a
            href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/unternehmen/5382746/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
    </div>
    </div>
<div class="comments__list"></div>

    <button class="comments__load-btn widget__load-more-button">Mehr laden</button>

    <div class="loading-icon">
        <div class="loading-icon__icon"></div>
    </div>

    <div class="comments__forms hidden">
        <div class="comment__form--answer">
            <p>Sie sind zur Zeit nicht angemeldet.<br>Um auf DiePresse.com kommentieren zu können, müssen Sie sich <a href="/user/login.do?regmode=10&redirectOk=/home/wirtschaft/unternehmen/5382746/index.do%23kommentare">anmelden &rsaquo;</a>.</p>
        </div>
        <div class="comment__form--report">
            <p>Um einen bedenklichen Kommentar zu melden, müssen Sie <a href="/user/login.do?regmode=7&redirectOk=/home/wirtschaft/unternehmen/5382746/index.do%23kommentare">angemeldet</a> sein.</p>
        </div>
        <div class="comment__form comment__form--share">
    <div class="push-half--bottom">
        <label for="input-commentlink-sub" class="form__label">Link zum Kommentar</label>
        <input type="url" spellcheck="false" id="input-commentlink-sub" class="input__commentlink js-select" />
    </div>
    <div class="social-sharer social-sharer--comments">
    <ul class="social-share no-bullets">
        <li class="social-share__item social-share__item--facebook">
            <a href="javascript:void(0)" class="social-share__button social-share__button--facebook js-share" data-service="fb">
                <span class="social-share__icon js-icon svg--facebook-boxed"></span>
                <span class="visuallyhidden">Facebook</span>
            </a>
        </li
        ><li class="social-share__item social-share__item--google">
        <a href="javascript:void(0)" class="social-share__button social-share__button--google js-share" data-service="go">
            <span class="social-share__icon js-icon svg--google"></span>
            <span class="visuallyhidden">Google+</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--twitter">
        <a href="javascript:void(0)" class="social-share__button social-share__button--twitter js-share" data-service="tw">
            <span class="social-share__icon js-icon svg--twitter"></span>
            <span class="visuallyhidden">Twitter</span>
        </a>
    </li
    ><li class="social-share__item social-share__item--whatsapp">
        <a href="javascript:void(0)" class="social-share__button social-share__button--whatsapp js-share" data-service="wa">
            <span class="social-share__icon js-icon svg--whatsapp"></span>
            <span class="visuallyhidden">WhatsApp</span>
        </a>
    </li>
    </ul>
</div></div></div>
</section>
<!-- Comments Include END --><!--Flexmodule at.beit.wcms.article.flexmodule.article.Comments END--><!--FLEX POS 3  ENDE--><!--Start article-end-->
            <!-- similaritymiddle --><!--Ende article-end--><!--Ende mittlere Spalte--><!--FLEX POS 10 (Metadata, PackatLinks) START--><!--FLEX POS 10 ENDE--></div>
                </div>

    <!-- Begin Footer -->
<footer class="footer">
<div class="footer__block">"Seite vorlesen" powered by
    <a href="http://www.linguatec.net/" target="_blank">
        <img style="height: 14px" src="/assets/images/logos/logo_linguatec_28.png" alt="Linguatec" />
    </a>
</div>

<div class="footer__block">
    <nav class="footer__navigation footer--milli-font">
        <ul class="list-horizontal list-horizontal--separator list--footer">
            <li>© 2018 DiePresse.com</li>
            <li><a href="/unternehmen/feedback/110040/index">Feedback</a></li>
            <li><a href="/feedback">Kontakt</a></li>
            <li><a href="/unternehmen/kontakt/104229/index">Impressum</a></li>
            <li><a href="/unternehmen/agb/108980/AGB-Die-Presse-Verlag-GmbH-Co-KG-Nutzung">AGB / Datenschutzrichtlinie</a></li>
            <li><a href="/unternehmen/5073566/Cookie-Policy">Cookie Policy</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Mediadaten</a></li>
            <li><a href="http://diepresse-vermarktung.com/">Anzeigen</a></li>
            <li><a href="/unternehmen/pressenews/index.do">News</a></li>
            <li><a href="https://parship.diepresse.com/">Parship</a></li>
            <li><a href="/home/innenpolitik/nationalratswahl/index.do">Nationalratswahl 2017</a></li>
            <li>
                <a href="http://diepresse.com/service/information/105106/index">
                    <span class="js-icon icon icon--mini svg--rss push-mini--bottom"></span> RSS
                </a>

            </li>
        </ul>
    </nav>
</div>

<div class="footer__block">
    <p>Weitere Online-Angebote der <a href="http://www.styria.com" target="_blank">Styria Media Group AG</a>:</p>

    <ul class="list-horizontal list-horizontal--separator">
        <li><a href="http://diva-online.at/">diva-online.at</a></li>
        <li><a href="http://fttr.at/">Futter</a></li>
        <li><a href="http://www.ichkoche.at/">ichkoche.at</a></li>
        <li><a href="http://www.kleinezeitung.at/">Kleine Zeitung</a></li>
        <li><a href="http://www.ligaportal.at/">ligaportal.at</a></li>
        <li><a href="http://www.miss.at/">miss.at</a></li>
        <li><a href="http://www.sportaktiv.com/">SPORTaktiv</a></li>
        <li><a href="http://www.spox.com/at/index.html">SPOX.com Österreich</a></li>
        <li><a href="http://www.spox.com/at/tennisnet/index.html">tennisnet.com</a></li>
        <li><a href="https://www.willhaben.at/">willhaben</a></li>
        <li><a href="http://www.wogibtswas.at/">wogibtswas.at</a></li>
    </ul>
</div>
<script>
    function refreshImg(path) {
        var imageNew = document.getElementById('validateImg');
        if (imageNew != null) {
            var datum = new Date();
            imageNew.src = path+"?ts="+datum.getTime()
        }
    }
</script></footer>
<!-- End Footer --></div>


<a href="#top" class="js-pckg-smoothscroll js-scroll-to-top scroll-to-top">
    <div class="scroll-to-top__arrow svg--arrow-up js-icon"></div>
</a>

<script>
    var abLevel = 10;
    var od = {
        enabled: false,
        
    };

    var Ads = {showSmartAds: true};
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

<!-- ****************  BannerConfig Start ****************** -->
<!-- Banner build DP.1.08 -->
<!-- source/layout/fragments/global/banner/output/banner.jsp -->


<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script type='text/javascript'>
    var crtg_nid = '5330';
    var crtg_cookiename = 'crtg_rtasdo';
    var crtg_varname = 'crtg_content';
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);
    var crtg_rnd=Math.floor(Math.random()*99999999999);
   (function(){
        var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
        crtg_url +='&cookieName='+escape(crtg_cookiename);
        crtg_url +='&rnd='+crtg_rnd;
        crtg_url +='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
        else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    })();
</script><script>
            var hasVideoInjectr = true;
        </script>
        <!-- video_apa_injectr Start true -->
<script type="text/javascript">
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
</script>

<script type="text/javascript" src="//uvp-diepresse.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
<script type="text/javascript">
    var videoData = [];

    function jsonCallback(data) {
        videoData = data;
    }
</script>
<script type="text/javascript" src="//d2pbe99jmgmxkh.cloudfront.net/allportals/videos.jsonp"></script>
<script type="text/javascript">
    var VideoInjectr = function(_positionSelectors, _injectType) {
        var that = this;
        var debug = false;

        this.positionSelector,
        this.elem;

        function _getValidElement() {
            var selectors = _positionSelectors.split("|");

            _log(selectors);

            for(var i=0; i<selectors.length; i++) {
                var selector = selectors[i];
                var $selector = $(selector);

                if($selector.length > 0) {

                    _log("Using element " + selector + " (length: " + $selector.length + ")");

                    return selector;
                }

                _log("- Selector " + selector + " not found!");
            }
        }

        function _log(msg) {
            if(debug) console.log(msg);
        }

        function _paramsString(dataObj) {
            var out = "";

            for(k in dataObj) {
                out += k + "=" + dataObj[k] + "&";
            }

            return out.substr(0, out.length-1);
        }

        this.init = function() {
            this.elem = $('<div class="video_injectr_element"></div>');
            this.elem.hide();

            this.positionSelector = _getValidElement();

            switch(_injectType) {
                case "prepend":
                    $(this.positionSelector).prepend(this.elem);
                    break;

                case "append":
                    $(this.positionSelector).append(this.elem);
                    break;

                case "before":
                    $(this.positionSelector).before(this.elem);
                    break;

                case "after":
                default:
                    $(this.positionSelector).after(this.elem);
                    break;
            }
        };

        this.loadVideo = function(_videoGuid, _furtherParams) {
            var furtherParams = _paramsString(_furtherParams);

            _log('further params');
            _log(furtherParams);

            if(furtherParams !== "") {
                furtherParams = "&" + furtherParams;
            }

            var url = "/layout_common/video_apa.jsp?videoKey=" + _videoGuid + furtherParams;
            $.get(url,null, function(data) {
                that.elem.append(data);
                that.elem.show();
            });
        };

        this.init();
    };

    var videoGuid = null;
    var articleId = 5382746;

    // Check for video
    for (var i = 0; i < videoData.length; i++) {
        var myvideo = videoData[i];

        if (myvideo.article_id == articleId) {

            // Disable InRead Ads (Videos)
            if (smart_query_prefill) {
                smart_query_prefill.push("inread=false");
            }

            videoGuid = myvideo.video_guid;
            break;
        }
    }

    // Load player
    $(document).ready(function() {
        var vi = new VideoInjectr('.article__body p:eq(1)|.article__body p:eq(0)', 'after');
        var furtherParams = {
            autoplay: true,
            siteid: "97295",pagename: "diepresse",
        };

        var viEvent;

        if(videoGuid) {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: true}});

            console.log('loading video: ' + videoGuid);
            vi.loadVideo(videoGuid, furtherParams);
        } else {
            viEvent = new CustomEvent('vi/ready', {detail: {hasVideo: false}});
        }

        document.dispatchEvent(viEvent);
    });
</script>
<!-- video_apa_injectr End -->
<!-- adblockr -->
<script type="text/javascript" src="/files/adbl/keywords.js"></script>
<script type="text/javascript">
    var inskey = "";
    var articleId =5382746;

    if (Array.prototype.forEach && window.keys) {
        window.keys.forEach(function (value, key) {
            if (value["aid"] == articleId || value["pid"] == articleId) {
                inskey = value["key"];
            }
        });
    }

    smart_query_prefill.push("thema=" + inskey);
</script>
<!-- /adblockr --><!-- p: 5382746 -->
    <script type="text/javascript">
		
			smart_query_prefill.push("article=free");
		</script>
<script type="text/javascript">
    smart_query_prefill.push("abouser=false");
</script><!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KCD1L980" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KCD1L980.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Krux ControlTag --><!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';

            var maxSegments = 50;
            var segmentsMax = Krux.segments.length < maxSegments ? Krux.segments.length : maxSegments;

            for (var i = 0; i < segmentsMax; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange--><script type="text/javascript">
    var os;
    var ua = navigator.userAgent;
    if (ua.indexOf('Android') != -1) {
        os = "Android";
    }
    else if (ua.indexOf('iPhone') != -1 || ua.indexOf('iPad') != -1) {
        os = "iOS";
    }
    else if (ua.indexOf('Windows') != -1) {
        os = "Windows";
    }
    else {
        os = "";
    }

    smart_query_prefill.push("os=" + os);
</script><script type="text/javascript">
    if (/facebook|twitter/.test(document.referrer) || /xtor=CS1-15/.test(document.location.search)) {
        smart_query_prefill.push("fromfacebook=true");
    }
</script>
<!-- Ubimet Weather targeting -->
<script>
    "use strict";
    /** timout after which the api request shall be cancelled */
    var SCRIPT_TIMEOUT = 500,
        WEATHER_INDEX_DEFAULT = -1,
        DEFAULT_DATA_SET = {
            'curr_situation': {situation: -1},
            'curr_temperature': {temp: 273.15}
        },
        handleResponse = (function () {
            /** processed flag to check if script has already been
             processed */
            var processed = false;
            return function (data) {
                /** don't process script twice */
                if (processed) return;
                processed = true;
                /** in case of script loadtime exceeds
                 SCRIPT_TIMEOUT, handleResponse will be called without data. so we'll set a
                 default value here */
                data = data || DEFAULT_DATA_SET;
                /** include weather situation index in whatever
                 kind of ad */

                smart_query_prefill.push("situation=" + data.curr_situation.situation);
                smart_query_prefill.push("temp=" + data.curr_temperature.temp);
            };
        }());
</script>
<!-- /Ubimet Weather targeting -->
<!-- Ubimet API -->
<script>
    "use strict";
    /** fire ad without weather data after some time */
    window.setTimeout(handleResponse, SCRIPT_TIMEOUT);
</script>
<script src="https://web-misc.ubimet.com/weatherapi/?jsonp=handleResponse&set=curr_situation,curr_temperature&token=IkbLMGX2IDYbwxcsARqiuPkyGDvcBFUuPWfBCcevFcxc0zuarBjC0tahWvj8aeSQ"></script>
<!-- /Ubimet API --><script type="text/javascript">
    smart_query_prefill.push(crtg_content);
</script>

<script type="text/javascript">
    var sas_siteid = 53612;
    var sas_formatids = "22374,23170,22373,28077,23482,23506,23167,24017,23172,23173,22375,23176,23362,23366,40831";
</script>

<script type="text/javascript">
    var availWidth = (window.hasOwnProperty("screen") ? window.screen.availWidth : window.innerWidth);

    smart_query_prefill.push(
            "level0=home",
            "id=5382746",
            "width=" + availWidth,
            "type=article",
            "currentlevel=unternehmen");

    </script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>

<script type="text/javascript">
    var Ads = {showSmartAds: true},
            sas_sitepage = "wirtschaft/unternehmen",
            sas_target = smart_query_prefill.join(";"),
            sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>
<!-- ***************   BannerConfig End  *****************-->

<script src="/assets/js/main-6259324026.js"></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
        "message":"Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. Nähere Informationen zu Cookies finden Sie",
        "dismiss":"Diese Information nicht mehr anzeigen.",
        "learnMore":"hier",
        "link":"http://diepresse.com/unternehmen/5073566",
        "theme":"dark-bottom"
    };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- Bottom build 2.39 -->
<div class="tracking visuallyhidden">
<!-- XiTi build DP.2.94 -->
<!--  pre reg info: -->
<!-- "unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C" -->
<!--  reg info: -->
<!-- null -->
<!-- null -->

<script type="text/javascript">
<!--

xtidmod = "1"; //ClickZone model id
xtergo = ""; //0 to deactivate ClickZone


var plattform = "mobile_small";
var _screen = window.innerWidth;
if (_screen > 1760) {
    plattform = "desktop_wide";
} else if (_screen > 1024) {
    plattform = "desktop_small";
} else if (_screen > 640) {
    plattform = "mobile_wide";
}



xt_multc = "&x4=editor&x5=article&x6=wirtschaft&x7=unternehmen&x9=20180305&x11=free&x13=5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C&x14=no&x15=rss&x10="+plattform+"&x16="+window.location.pathname; //do not modify below
if (window.xtparam!=null){window.xtparam+=xt_multc;} else{window.xtparam =xt_multc;};

xtnv = document;        //parent.document or top.document or document
xtsd = "https://logs128";

xt_at = "";
xt_ac = 0;

if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&at="+xt_at;}
else{window.xtparam = "&ac="+xt_ac+"&at="+xt_at;};

xtsite = "392973";
xtn2 = "3";        //level 2: wirtschaft
xtpage = "unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C";        //chapters+page name
xtdi = "";        //implication degree

if (xtpage.indexOf('angebot::abschluss') > -1) {
    var dataLayer = window.dataLayer || [];
    dataLayer.push({'event': 'aboConversion'});
}
//-->
</script>
<script type="text/javascript" src="/js/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs128.xiti.com/hit.xiti?s=392973&amp;s2=3&amp;p=unternehmen::artikel::5382746+-+A+-+Bank+Santander%3A+%E2%80%9EZu+80+Prozent+vergeben+wir+Nullzinskredite%E2%80%9C&amp;di=&amp;x4=editor&amp;x5=article&amp;x6=wirtschaft&amp;x7=unternehmen&amp;x9=20180305&amp;x11=free&amp;x13=5382746 - A - Bank Santander%3A %E2%80%9EZu 80 Prozent vergeben wir Nullzinskredite%E2%80%9C&amp;x14=no&amp;x15=rss" ></noscript>


<script type="text/javascript">
<!--
if ( document.getElementById('xt_pll') ) {
	document.getElementById('xt_pll').setAttribute('xtcz','artikel-pl-links');
}
if ( document.getElementById('xt_plu') ) {
	document.getElementById('xt_plu').setAttribute('xtcz','artikel-pl-unten');
}
if ( document.getElementById('s4') ) {
	document.getElementById('s4').setAttribute('xtcz','randspalte-s4');
}

if (global_xiti_level2=="1") {
	for (r=3;r<=4;r++) {
		for (i=0;i<=16;i++) {
			if ( document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i) ) {
				document.getElementById('xt_st'+r+'_'+((i > 9 ) ? '' : '0')+i).setAttribute('xtcz','st'+r+'-'+((i > 9 ) ? '' : '0')+i);
			}
		}
	}
	//console.log("stopper analysis: yes");
} else {
	//console.log("stopper analysis: no");
}

if (xtclzone>0) {xtNodesload(xd);}
//-->
</script>
<!-- Others build DP.2.72 -->

<!-- new keytiles script -->
<script type="text/javascript">
    (function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'keytiles.com/statjs/sst-476-1980007388/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
</div><script src="/layout/default/files/kw/script/kw.js" type="text/javascript"></script>
<script>
    if(typeof window.jQuery === 'undefined') {
        document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js\"><\/script>");
    }
    $(document).ready(function () {
        KEYWORDR.init('.article__body', '.article__body', '#sidebar > div:eq(2)');
    });
</script>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_isPc = "";
    if (typeof isPaidContent != 'undefined') {
        if (isPaidContent == true) {
            _sf_isPc = ",paid";
        } else {
            _sf_isPc = ",free";
        }
    }
    _sf_async_config.sections = global_ressort + _sf_isPc;
    //_sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS

    var cbPaid = "";
    if (xt_ac === undefined || xt_ac === 0) {
        cbPaid = "anon";
    } else if (xt_ac === 1) {
        cbPaid = "lgdin";
    } else if (xt_ac === 2) {
        cbPaid = "paid";
    }

    _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', cbPaid]);

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
</body>
<!-- UAR -->
</html>
